 Browser per le tariffe LS

Creato: | 19 Dic 2023 / it
Tariffa: | 1.0 / 1 Lug 2009

Indice dei tariffe
317 Elenco delle analisi (EA) 317
valido da 1 Lug 2009

© by sumex1.net - all rights reserved


 Browser per la tariffa 317

Restrizione del dritto: | nessun restrizioni
Restrizione ruolo/luogo: | Laboratorio del gabinetto medico, laboratorio d’ospedale, officina del farmacista, laboratorio prof.
317 | Elenco delle analisi (EA) 317
A | Chimica/Ematologia/Immunologia
B | Genetica medica
C | Microbiologia
D | Posizioni generali


  • Tariffa 317
  • Cap. A

A | Chimica/Ematologia/Immunologia
1000.00 | 1,25-diidrossivitamina D
1001.00 | 17-idrossicorticosteroidi (17-OHCS)
1002.00 | 17-alfa-idrossiprogesterone
1003.00 | 17-chetosteroidi, frazionati
1004.00 | 17-chetosteroidi, totali
1005.00 | 2,3-difosfoglicerato, (2,3-DPG) eritrocitario
1006.00 | Vitamina D
1007.00 | 3-Metilcrotonil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1008.00 | Acido 3-Metossi-4-idrossimandelato
1009.00 | 5'-nucleotidasi (NTP)
1010.00 | 5,10-Metilen-tetraidrofolato-riduttasi nelle malattie congenite del metabolismo della metionina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1011.00 | 5-idrossiindolacetico (HIA)
1012.00 | Antigene AB0/RH1 (D), controllo
1013.00 | Determinazione del gruppo sanguigno AB0 e dell'antigene RH1 (D), compresa l'esclusione degli RH1 (D) deboli in caso di RH1 (D) negativo
1014.00 | Acetilcolinesterasi-isoenzimi
1015.00 | Acetil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1016.00 | Molecole di adesione, i primi due parametri, ognuno
1017.00 | Molecole di adesione, ogni parametro supplementare
1018.00 | ADP trombocitaria
1019.00 | Tempo di attivazione parziale della tromboplastina (APTT)
1020.00 | Alanina-amminotransferasi (ALAT)
1020.01 | Alanina-amminotransferasi (ALAT) (Analisi rapide)
1021.00 | Albumina
1022.00 | Albumina
1023.00 | Albumina, nell'urina
1023.01 | Albumina, nell'urina (Analisi rapide)
1024.00 | Albumina, quoziente liquor/siero
1024.10 | Albumina, incluso criteri di interpretazione della funzione della barriera emato-encefalica
1025.00 | Aldolasi
1026.00 | Aldosterone
1027.00 | Fosfatasi alcalina
1027.01 | Fosfatasi alcalina (Analisi rapide)
1028.00 | Fosfatasi alcalina leucocitaria
1029.00 | Fosfatasi alcalina, ossea
1030.00 | Fosfatasi alcalina-isoenzimi
1031.00 | Alfa-1-Antichimotripsina
1032.00 | Alfa-1-Antitripsina
1033.00 | Alfa-1-Antitripsina, tipizzazione
1034.00 | Alfa-1-Fetoproteina (AFP)
1035.00 | Alfa-1-microglobulina
1036.00 | Alfa-1-Glicoproteina acida
1037.00 | Alfa-2-Macroglobulina
1038.00 | Alfa-Amanitina
1039.00 | Alpha-glucosidasi
1040.00 | Alfa-Naftilacetato-esterasi
1041.00 | Alluminio
1042.00 | Cromatografia degli amminoacidi e/o acilcarnitina
1043.00 | Cromatografia degli amminoacidi
1044.00 | Cromatografia degli amminoacidi, ql
1045.00 | Ammoniaca
1046.00 | Anfetamina, ql, urina
1047.00 | Amilasi
1047.01 | Amilasi (Analisi rapide)
1048.00 | Amilasi, altro liquido corporeo
1049.00 | Amilasi-isoenzimi
1050.00 | Amilo-1,6-glucosidasi nelle glicogenosi tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1051.00 | Analgesico dell'ES/EMT incl. metaboliti
1052.00 | Analgesico dell'ES/EMT incl. metaboliti
1053.00 | Analgesico dell'ES/EMT
1054.00 | Androstandiolo-glucuronide
1055.00 | Androstenedione
1056.00 | Androsterone
1057.00 | Angiotensina I
1058.00 | Angiotensina II
1059.00 | Enzima di conversione dell'angiotensina
1060.00 | Antibiotico dell'ES/EMT incl. metaboliti
1061.00 | Antibiotico dell'ES/EMT incl. metaboliti
1062.00 | Antibiotico dell'ES/EMT
1063.00 | Antibiotico dell'ES/EMT incl. metaboliti
1064.00 | Antidepressivo dell'ES/EMT incl. metaboliti
1065.00 | Antidepressivo dell'ES/EMT incl. metaboliti
1066.00 | Antidepressivo dell'ES/EMT
1067.00 | Vasopressina (ADH)
1068.00 | Antiepilettico dell'ES/EMT incl. metaboliti
1069.00 | Antiepilettico dell'ES/EMT incl. metaboliti
1070.00 | Antiepilettico dell'ES/EMT
1071.00 | Antielmintico dell'ES/EMT incl. metaboliti
1072.00 | Antielmintico dell'ES/EMT incl. metaboliti
1073.00 | Antielmintico dell'ES/EMT
1075.00 | Anticorpi somatropina
1076.00 | Antimicotico dell'ES/EMT incl. metaboliti
1077.00 | Antimicotico dell'ES/EMT incl. metaboliti
1078.00 | Antimicotico dell'ES/EMT
1079.00 | Antiplasmina, funzionale
1080.00 | Antiplasmina, immunologico
1081.00 | Antitrombina, funzionale
1082.00 | Antitrombina, immunologico
1083.00 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
1084.00 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
1085.00 | Medicamento antivirale dell'ES/EMT
1086.00 | Resistenza alla proteina C attivata (APC, resistenza)
1087.00 | Apolipoproteina A1
1088.00 | Apolipoproteina A2
1089.00 | Apolipoproteina B
1090.00 | Apolipoproteina E
1091.00 | Apolipoproteina E, fenotipi
1092.00 | Arsenico
1093.00 | Aspartato ammino-transferasi (ASAT)
1093.01 | Aspartato ammino-transferasi (ASAT) (Analisi rapide)
1094.00 | Enzimi della catena respiratoria (4 enzimi), per tessuto
1095.00 | Autoanticorpi anti-recettori dell'acetilcolina, ql
1096.00 | Autoanticorpi anti-recettori dell'acetilcolina
1097.00 | Autoanticorpi anti-actina
1098.00 | Autoanticorpi anti-actina
1099.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgA, ql
1099.10 | Autoanticorpi anti-Beta 2 glicoproteina-I (immunoglobulina IgG, immunoglobulina IgM), qn, per immunoglobulina
1099.11 | Autoanticorpi anti-Beta 2 glicoproteina-I (immunoglobulina IgG, immunoglobulina IgA immunoglobulina IgM)
1100.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgA, qn
1101.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgG, ql
1102.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgG, qn
1103.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgM, ql
1104.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgM, qn
1105.00 | Autoanticorpi anti-centromero
1106.00 | Autoanticorpi anti-centromero
1108.00 | Autoanticorpi anti-peptide ciclico citrullinato (CCP)
1109.00 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la mieloperossidasi (MPO-ANCA)
1110.00 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la proteinasi 3 (PR3-ANCA)
1111.00 | Autoanticorpi anti ds-DNA, ql
1112.00 | Autoanticorpi anti-dsDNA
1113.00 | Autoanticorpi anti-endomisio
1114.00 | Autoanticorpi anti-endomisio
1115.00 | Autoanticorpi anti-ganglioside GD1
1116.00 | Autoanticorpi anti-ganglioside GM1
1116.10 | Autoanticorpi anti-ganglioside (GM1, GD1a,GD1b, GT1b, GQ1b)
1117.00 | Autoanticorpi anti-ganglioside GM2
1118.00 | Autoanticorpi anti-ganglioside, ql
1119.00 | Autoanticorpi anti-ganglioside, qn
1120.00 | Autoanticorpi anti-muscolatura liscia
1121.00 | Autoanticorpi anti-gliadina, IgA
1122.00 | Autoanticorpi anti-gliadina, IgG
1123.00 | Autoanticorpi anti-membrana basale glomerulare
1124.00 | Autoanticorpi anti-membrana basale glomerulare
1125.00 | Autoanticorpi anti-Glutammato-decarbossilasi (GAD), ql
1126.00 | Autoanticorpi anti-Glutammato-decarbossilasi (GAD)
1127.00 | Autoanticorpi anti-cute
1128.00 | Autoanticorpi anti-cute
1129.00 | Autoanticorpi anti-istoni
1130.00 | Autoanticorpi anti-istoni
1132.00 | Autoanticorpi anti-transglutaminasi tissutale
1133.00 | Autoanticorpi anti-cellule delle isole
1134.00 | Autoanticorpi anti-cellule delle isole
1135.00 | Autoanticorpi anti-insulina, ql
1136.00 | Autoanticorpi anti-insulina
1137.00 | Autoanticorpi anti-fattore intrinseco
1138.00 | Autoanticorpi anti-fattore intrinseco
1139.00 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
1140.00 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
1141.00 | Autoanticorpi anti-cardiolipina, IgA, ql
1141.10 | Autoanticorpi anti-cardiolipina (immunoglobulina IgG, immunoglobulina IgM), qn, per immunoglobulina
1141.11 | Autoanticorpi anti-cardiolipina (immunoglobulina IgG, immunoglobulina IgA, immunoglobulina IgM)
1142.00 | Autoanticorpi anti-cardiolipina, IgA, qn
1143.00 | Autoanticorpi anti-cardiolipina, IgG, ql
1144.00 | Autoanticorpi anti-cardiolipina, IgG, qn
1145.00 | Autoanticorpi anti-cardiolipina, IgM, ql
1146.00 | Autoanticorpi anti-cardiolipina, IgM, qn
1147.00 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
1148.00 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
1149.00 | Autoanticorpi anti-M2 (mitocondriale)
1150.00 | Autoanticorpi anti-M2 (mitocondriale)
1151.00 | Autoanticorpi anti-M4 (mitocondriale), ql
1152.00 | Autoanticorpi anti-M4 (mitocondriale), qn
1153.00 | Autoanticorpi anti-M9 (mitocondriale), ql
1154.00 | Autoanticorpi anti-M9 (mitocondriale), qn
1155.00 | Autoanticorpi anti-cellule parietali gastriche
1156.00 | Autoanticorpi anti-cellule parietali gastriche
1157.00 | Autoanticorpi anti-mitocondriali
1158.00 | Autoanticorpi anti-mitocondriali
1160.00 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/X-ANCA, ql
1160.10 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
1161.00 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/X-ANCA, qn
1161.10 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
1162.00 | Autoanticorpi anti-tessuto ovarico
1163.00 | Autoanticorpi anti-parotide, ql
1164.00 | Autoanticorpi anti-parotide, qn
1165.00 | Autoanticorpi anti-muscolatura striata
1169.00 | Autoanticorpi anti-RNP
1170.00 | Autoanticorpi anti-RNP
1171.00 | Autoanticorpi anti-Scl70
1172.00 | Autoanticorpi anti-Scl70
1173.00 | Autoanticorpi anti-Sm
1174.00 | Autoanticorpi anti-Sm
1175.00 | Autoanticorpi anti-SLA (soluble liver antigen)
1176.00 | Autoanticorpi anti-SLA (soluble liver antigen)
1177.00 | Autoanticorpi anti-spermatozoi IgA, ql
1177.10 | Autoanticorpi anti-spermatozoi (immunoglobulina IgA, immunoglobulina IgG)
1178.00 | Autoanticorpi anti-spermatozoi IgG, ql
1179.00 | Autoanticorpi anti-spermatozoi, ql
1180.00 | Autoanticorpi anti-spermatozoi, qn
1181.00 | Autoanticorpi anti-SS-A (Ro)
1182.00 | Autoanticorpi anti-SS-A (Ro)
1183.00 | Autoanticorpi anti-SS-B/La
1184.00 | Autoanticorpi anti-SS-B/La
1185.00 | Autoanticorpi anti-tireoglobulina, ql
1186.00 | Autoanticorpi anti-tireoglobulina
1187.00 | Autoanticorpi anti-TPO, antigene microsomale, ql
1188.00 | Autoanticorpi anti-TPO antigene microsomale, qn
1188.10 | Autoanticorpi anti-microsomo (ioduro perossidasi)
1189.00 | Autoanticorpi anti-recettori TSH (TRAK)
1190.00 | Autoanticorpi anti-nuclei cellulari (ANA), ql
1190.10 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
1191.00 | Autoanticorpi anti-nuclei cellulari (ANA), qn
1191.10 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
1192.00 | Autoanticorpi, rari
1193.00 | Autoanticorpi, rari
1194.00 | Autoanticorpi, rari
1195.00 | Autoanticorpi, rari
1196.00 | Autoemolisi
1197.00 | Barbiturici
1198.00 | Benzoato con HPLC
1199.00 | Benzodiazepine
1200.00 | Beta-2-transferrina
1201.00 | Beta-2-Microglobulina
1202.00 | Beta-carotene
1203.00 | Beta-Tromboglobulina plasmatica
1204.00 | Beta-Tromboglobulina trombocitaria
1205.00 | Bicarbonato
1206.00 | Bilirubina, diretta
1207.00 | Bilirubina, totale
1207.01 | Bilirubina, totale (Analisi rapide)
1208.00 | Biopterina
1209.00 | Biotinidasi, determinazione colorimetrica
1210.00 | Biotinidasi, substrato naturale nelle carenze in biotinidasi tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
1211.00 | Piombo
1212.00 | Gasometria: pH, pCO2, pO2, bicarbonato compresi valori derivati
1213.00 | Tempo di emorragia con modello
1213.10 | Tempo di emorragia, standardizzato
1214.00 | Tempo di emorragia secondo Ivy
1215.00 | Bromuro, sangue
1216.00 | CA 125
1217.00 | CA 15-3
1218.00 | CA 19-9
1219.00 | CA 72-4
1220.00 | Ceruloplasmina
1221.00 | Calcitonina
1222.00 | Calcio, ionizzato
1223.00 | Calcio, totale
1224.00 | Calcio, totale, altro liquido corporeo
1224.10 | Calprotectina
1225.00 | Cannabis, ql, urina
1226.00 | Transferrina, carboidrato deficiente (CDT)
1227.00 | Antigene carcino-embrionario (CEA)
1228.00 | Chinino, sangue
1229.00 | Cloruro
1230.00 | Colesterolo
1230.01 | Colesterolo (Analisi rapide)
1231.00 | Colinesterasi (CHE)
1232.00 | Colinesterasi con numero di dibocaina
1233.00 | Cromo
1235.00 | Cobalamina, S-adenosil-transferasi nelle malattie dell'acido metilmalonico tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
1236.00 | Determinazione della sintesi della cobalamina-coenzima nelle malattie del metabolismo della metionina e della cobalamina tramite un substrato radio-marcato, metodo di misura indiretto tramite separazione del substrato e del prodotto
1237.00 | Cocaina, ql, urina
1238.00 | Caffeina
1239.00 | Corticotropina (ACTH)
1240.00 | Cortisolo, basale
1240.10 | Cortisolo
1241.00 | Cortisolo, libero
1242.00 | Cortisolo, test da stimolazione
1243.00 | Cortisolo, test da soppressione
1244.00 | C-Peptide
1245.00 | Proteina C-reattiva (CRP)
1245.01 | Proteina C-reattiva (CRP) (Analisi rapide)
1246.00 | Proteina C-reattiva (CRP), test rapido, sq
1247.00 | Creatina
1248.00 | Creatina eritrocitaria
1249.00 | Creatina chinasi
1249.01 | Creatina chinasi (Analisi rapide)
1250.00 | Creatina chinasi, isoenzima MB (CK-MB)
1251.00 | Creatina chinasi, isoenzima MB (CK-MB), massa
1252.00 | Creatina chinasi, isoenzimi
1253.00 | CTLp
1254.00 | AMP ciclico
1255.00 | CYFRA-21-2
1256.00 | Cistationina beta-sintasi nell'omocistinuria tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
1257.00 | Cistatina C
1258.00 | DDAVP-infusione a scopo diagnostico, inclusa la determinazione dei fattori VIII e vWF
1259.00 | D-Dimeri, ql
1260.00 | D-Dimeri
1260.01 | D-Dimeri (Analisi rapide)
1261.00 | Deidroepiandrosterone (DHEA)
1262.00 | Deidroepiandrosterone-solfato (DHEA-S)
1263.00 | Acido delta-amminolevulinico (ALA)
1264.00 | Acido delta-amminolevulinico (ALA) + porfobilinogeno, qn
1265.00 | Desossipiridinolina
1265.10 | Piridinolina più /o desossipiridinolina
1266.00 | Differenziazione leucocitaria, striscio
1267.00 | Digossina
1268.00 | Diidropteritinariduttasi (DHPR), attività eritrocitaria
1269.00 | Disaccaridasi, per analisi
1270.00 | Ferro
1271.00 | Ferro, epatico
1272.00 | Colorazione ferrica
1273.00 | Elastase, pancreatica
1274.00 | Fibre elastiche dopo arricchimento, prelevamento lavaggio
1275.00 | Enzimi del metabolismo dei carboidrati, determinazione colorimetrica, incubazione singola, per caso e per paziente
1276.00 | Enzimi del metabolismo dei carboidrati, determinazione colorimetrica con incubazione doppia, per caso e per paziente
1277.00 | Enzimi del metabolismo dei carboidrati, determinazione tramite fotometria UV, per caso e per paziente
1278.00 | Proteina cationica degli eosinofili (ECP)
1279.00 | Eritropoietina
1280.00 | Autoanticorpi legati agli eritrociti, sottoclassi IgG: (IgG1 a IgG4), ql
1281.00 | Eritrociti, test anti globuline umane diretto, polispecifico o con anticorpi lgG
1281.10 | Eritrociti, test anti globuline umane diretto
1282.00 | Eritrociti, test anti globuline umane diretto, polispecifico e monospecifico
1283.00 | Alloanticorpi anti-eritrociti anti-RH1 (D), determinazione semiquantitativa del contenuto di anticorpi durante la gravidanza
1284.00 | Alloanticorpi anti-eritrociti, determinazione della rilevanza clinica
1285.00 | Alloanticorpi anti-eritrociti, specificazione, forfait
1286.00 | Alloanticorpi anti-eritrociti, specificazione, primo pannello di test
1287.00 | Alloanticorpi anti-eritrociti, specificazione, per sospensioni eritrocitarie supplementari
1288.00 | Alloanticorpi anti-eritrociti, test di ricerca
1289.00 | Alloanticorpi anti-eritrociti, titolazione degli anticorpi con rilevanza clinica per controllo in gravidanza
1290.00 | Eritrociti, antigeni, determinazione A1/A2/A1B/A2B
1291.00 | Eritrociti, antigeni, determinazione sottogruppi A o B, deboli
1292.00 | Eritrociti, antigeni, per antigene senza AB0, RH1 (D) e fenotipo RH (Rhesus)
1293.00 | Anticorpi anti-eritrociti, eritrociti fissati
1294.00 | Autoanticorpi anti-eritrociti, chiarimento se causati da medicamenti
1295.00 | Alloanticorpi anti-eritrociti, determinazione di autoanticorpi anti-eritrociti esistenti
1296.00 | Autoanticorpi anti-eritrociti, titolazione per controllo del decorso
1297.00 | Conteggio eritrociti, manuale
1299.00 | Conteggio eritrociti e emoglobina, determinazione manuale
1300.00 | Conteggio eritrociti, e conteggio leucociti, determinazione manuale
1301.00 | Conteggio eritrociti, e conteggio trombociti, determinazione manuale
1302.00 | Conteggio eritrociti, emoglobina e conteggio leucociti, determinazione manuale
1303.00 | Conteggio eritrociti, emoglobina e conteggio trombociti, determinazione manuale
1304.00 | Conteggio eritrociti, emoglobina, conteggio leucociti e trombociti, determinazione manuale
1305.00 | Conteggio eritrociti, conteggio leucociti e trombociti, determinazione manuale
1306.00 | Esterasi D eritrocitaria
1307.00 | Estradiolo
1308.00 | Estradiolo-recettori
1309.00 | Estriolo
1311.00 | Alcool etilico
1311.10 | Etilglucuronide
1312.00 | Estrazione di sostanze organiche solubili nel campo delle determinazioni di precipitine-agglutinine IgG
1313.00 | Estrazione di sostanze organiche insolubili nel campo delle determinazioni di precipitine-agglutinine IgG
1314.00 | Ferritina
1315.00 | Differenziazione degli acidi grassi
1316.00 | Acidi grassi, liberi
1317.00 | Prodotti di degradazione della fibrina o del fibrinogeno (FDP)
1318.00 | Fibrinogeno come proteina coagulante totale
1319.00 | Fibrinogeno, immunologico
1320.00 | Fibrinogeno funzione secondo Clauss
1321.00 | Fibrinogeno secondo Schulz
1322.00 | Complessi fibronogeno e fibrina monomerici (FM)
1323.00 | Fibrinopeptide A
1324.00 | Fibroblasti, coltura, compresa coltura primaria, solo per scopi diagnostici
1324.10 | Fibroblasti, coltura e/o fibroblasti, subcoltura
1325.00 | Fibroblasti, coltura, senza coltura primaria, solo per scopi diagnostici
1326.00 | Fibronectina
1326.10 | Test del filippin nei fibroblasti per la diagnosi della malattia di Niemann Pick C
1327.00 | Fluoruri
1328.00 | Maturità polmonare fetale (FLM, rapporto S/A)
1329.00 | Folato, sangue
1330.00 | Folato eritrocitario
1331.00 | Ormone follicolo-stimolante (FSH)
1332.00 | Anticorpi liberi nel sistema AB0 dei neonati
1333.00 | Fruttosamina
1334.00 | Fruttosio
1335.00 | Galattochinasi nelle galattosemie tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1336.00 | Galattoso-1-fosfato-uridiltransferasi nelle galattosemie tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1337.00 | Galattosio
1338.00 | Galattosio-1-fosfato
1339.00 | Galattosio, prova da carico, fino a 4 campioni
1340.00 | Acidi biliari
1341.00 | Gamma-glutamiltranspeptidasi (GGT)
1341.01 | Gamma-glutamiltranspeptidasi (GGT) (Analisi rapide)
1342.00 | Gastrina
1343.00 | Coltura linfocitaria mista (MLC), primo donatore
1344.00 | Coltura linfocitaria mista (MLC), altri donatori
1345.00 | Fattore di coagulazione XIII, attività
1346.00 | Fattore di coagulazione XIII, ql
1347.00 | Fattore di coagulazione, immunologico
1348.00 | Fattori di coagulazione II, V, VII e X, funzione
1349.00 | Fattori di coagulazione VIII, IX, XI, XII, funzione
1350.00 | Stato della coagulazione completo: stato della coagulazione parziale, più fattori II, V, VII
1351.00 | Stato della coagulazione parziale: tempo di tromboplastina, tempo di attivazione parziale della tromboplastina (APTT), tempo di trombina, fibrinogeno
1352.00 | Fibrinolisi globale tramite tempo di euglobulina o test equivalenti
1353.00 | Fibrinolisi globale su placche di fibrina
1354.00 | Test degli inibitori globale, tipo PIVKA
1355.00 | Glucagone
1356.00 | Glucosio
1356.01 | Glucosio (Analisi rapide)
1357.00 | Glucosio, altri liquidi corporei
1358.00 | Glucosio-6-fosfato deidrogenasi (G-6-PDH)
1359.00 | Glucosio, test da carico
1360.00 | Glutammato-decarbossilasi
1361.00 | Glutammato deidrogenasi (GLDH)
1362.00 | Glutatione ridotto
1363.00 | Emoglobina A1c
1363.01 | Emoglobina A1c (Analisi rapide)
1364.00 | Glicogeno nei tessuti
1365.00 | Glicogeno-sintasi nelle glicogenosi tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1366.00 | Oro
1367.00 | Elastasi, granulocitaria
1368.00 | Screening dei neonati per fenilchetonuria, galattosemia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di MCAD, fibrosi cistica, malattia delle urine a sciroppo d'acero (MSUD), GA-1 e gravi immunodeficienze congenite
1369.00 | Emopessina
1370.00 | Emogramma I, automatizzato: eritrociti, leucociti, emoglobina, ematocrito e indici
1371.00 | Emogramma II: eritrociti, emoglobina, ematocrito, indici, leucociti più trombociti
1372.00 | Emogramma III: eritrociti, emoglobina, ematocrito, indici, leucociti, 3 sottopopolazioni leucocitarie e trombociti
1372.01 | Emogramma III: eritrociti, emoglobina, ematocrito, indici, leucociti, 3 sottopopolazioni leucocitarie e trombociti (Analisi rapide)
1373.00 | Emogramma IV, automatizzato: emogramma III, più 5 od ulteriori sottopopolazioni leucocitarie
1374.00 | Emogramma V: eritrociti, emoglobina, ematocrito, indici, leucociti, 5 od ulteriori sottopopolazioni leucocitarie e differenziazione leucocitaria per citometria a flusso e trombociti
1375.00 | Ematocrito, centrifugato
1377.00 | Ematocrito e conteggio eritrociti, determinazione manuale
1378.00 | Ematocrito e emoglobina, determinazione manuale
1379.00 | Ematocrito e conteggio leucociti, determinazione manuale
1380.00 | Ematocrito e conteggio trombociti, determinazione manuale
1381.00 | Ematocrito, conteggio eritrociti, emoglobina e conteggio leucociti, determinazione manuale
1382.00 | Ematocrito, conteggio eritrociti, emoglobina, conteggio leucociti e trombociti, determinazione manuale
1383.00 | Ematocrito, conteggio eritrociti, emoglobina e conteggio trombociti, determinazione manuale
1384.00 | Ematocrito, conteggio eritrociti, conteggio leucociti e trombociti, determinazione manuale
1385.00 | Ematocrito, conteggio eritrociti e emoglobina, determinazione manuale
1386.00 | Ematocrito, conteggio eritrociti e leucociti, determinazione manuale
1387.00 | Ematocrito, conteggio eritrociti e trombociti, determinazione manuale
1388.00 | Ematocrito, emoglobina e conteggio leucociti, determinazione manuale
1389.00 | Ematocrito, emoglobina e conteggio trombociti, determinazione manuale
1390.00 | Ematocrito, emoglobina, conteggio leucociti e trombociti, determinazione manuale
1391.00 | Ematocrito, conteggio leucociti e trombociti, determinazione manuale
1394.00 | Emoglobina A2, come screening per Beta-talassemia
1395.00 | Emoglobina di Bart/colorazione di HbH come screening per Alfa-talassemia
1396.00 | Emoglobina, fotometrica
1396.01 | Emoglobina, fotometrica (Analisi rapide)
1398.00 | Emoglobina O2, curva di dissociazione, valore P50 (Capacità dell'emoglobina di legarsi all'ossigeno)
1399.00 | Emoglobina e conteggio leucociti, determinazione manuale
1400.00 | Emoglobina e conteggio trombociti, determinazione manuale
1401.00 | Emoglobina fetale (emoglobina F)
1402.00 | Emoglobina, libera
1403.00 | Emoglobina, conteggio leucociti e trombociti, determinazione manuale
1404.00 | Emosiderina nel sedimento urinario
1405.00 | Aptoglobina
1406.00 | Urea
1406.01 | Urea (Analisi rapide)
1407.00 | Urea, altro liquido corporeo
1408.00 | Colesterolo HDL-2, HDL-3
1409.00 | Colesterolo HDL con precipitazione separata
1410.00 | Colesterolo HDL senza precipitazione separata
1410.01 | Colesterolo HDL (Analisi rapide)
1410.10 | Colesterolo HDL
1411.00 | Inibitori contro fattori di coagulazione intrinseci singoli
1412.00 | Inibitori del sistema intrinseco o estrinseco della coagulazione, incl. il lupus anticoagulante
1413.00 | Eparina cofattore II, funzionale
1414.00 | Eparina cofattore II, immunologico
1415.00 | Eparine e anticoagulanti simili
1416.00 | Ippurato con HPLC
1417.00 | Istamina totale
1418.00 | HLA-antigene, specificità singole per es. B27, B51(5)
1419.00 | HLA, tipizzazione (locus A, B e Cw)
1420.00 | HLA, tipizzazione (locus DR, DP e DQ)
1421.00 | Olocarbossilasi-sintetasi (indiretto) nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1422.00 | Omocisteina
1423.00 | Acido omogentisinico (HGA)
1424.00 | Acido omovanillico (HVA)
1425.00 | Beta-HCG (gonadotropina corionica umana)
1426.00 | Coriosomatomammotropina
1427.00 | Test di rigonfiamento ipoosmotico
1428.00 | Identificazione di sostanze sconosciute in avvelenamenti, ql, sangue/urina
1428.10 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening)
1429.00 | Identificazione di sostanze sconosciute in avvelenamenti, qn, sangue
1429.10 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening) con successiva quantificazione
1430.00 | Identificazione di sostanze sconosciute in avvelenamenti, sq, sangue/urina
1431.00 | Identificazione dell'emoglobina normale e anormale
1432.00 | Iduronato 2-solfatasi nelle MPS II tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1433.00 | IgG-albumina, quoziente (LIGI)
1434.00 | IgG, quoziente liquor/-siero
1435.00 | Immunoanticorpi del sistema AB0
1436.00 | Immunoelettroforesi, semplice
1437.00 | Immunoelettroforesi, multipla
1438.00 | Immunofissazione, semplice
1438.10 | Elettroforesi per immunofissazione
1439.00 | Immunofissazione, multipla
1440.00 | Immunoglobulina IgA, altri liquidi corporei
1440.10 | Immunoglobulina IgA, incluso valutazione di sintesi intratecale di immunoglobuline
1441.00 | Immunoglobulina IgA
1442.00 | Immunoglobulina IgD
1443.00 | Immunoglobulina IgE totale
1444.00 | Immunoglobulina IgE, test monospecifico singolo, qn, misurazione delle seguenti IgE specifici, da 5 ad un massimo totale di 10, ognuno
1444.10 | IgE o IgG specifico, singoli allergeni
1445.00 | Immunoglobulina IgE, multiscreeningtest monospecifico con diffe-renziazione delle singole IgE specifiche, forfettario
1445.10 | IgE specifico, screening di multiallergeni con differenziazione delle singole IgE specifiche
1446.00 | Immunoglobulina IgE, test singolo-, multi-, gruppo- o monospecifico, qn, 1 a 4 IgE specifici, ognuno
1446.10 | IgE o IgG specifico, singoli allergeni o miscela di allergeni senza differenziazione delle singole IgE/IgG specifiche
1447.00 | Immunoglobulina IgE, screeningtest per atopia multispecifico o gruppo-specifico, ql/sq, senza differenziazione di singole IgE specifiche, forfettario
1448.00 | Immunoglobulina IgG monospecifiche, RAST o test analogo, al massimo 2 allergeni, ognuno
1449.00 | Immunoglobulina sottoclassi G (IgG1, IgG2, IgG3, IgG4)
1450.00 | Immunoglobulina IgG, altri liquidi corporei
1450.10 | Immunoglobulina G (IgG), incluso valutazione di sintesi intratecale di immunoglobuline
1451.00 | Immunoglobulina G (IgG)
1452.00 | Immunoglobulina IgG-emoagglutinine o IgG-emolisine, un ulteriore antigene
1453.00 | Immunoglobulina IgG-emoagglutinine o IgG-emolisine, 1° antigene
1454.00 | Immunoglobuline IgG precipitine con immunoelettroforesi, 1° allergene
1455.00 | Immunoglobulina IgG precipitine con immunoelettroforesi, ogni altro allergene al massimo 10, ognuno
1456.00 | Immunoglobulina IgM, altri liquidi corporei
1456.10 | Immunoglobulina M (IgM), incluso valutazione di sintesi intratecale di immunoglobuline
1457.00 | Immunoglobulina M (IgM)
1458.00 | Immunoglobuline, catene leggere, tipo kappa e lambda, ql
1459.00 | Immunoglobuline catene leggere, tipo kappa
1460.00 | Immunoglobuline catene leggere, tipo lambda
1461.00 | Immunoglobuline, bande oligoclonali
1462.00 | Immunocomplessi, fissazione C1q, ql
1463.00 | Immunocomplessi, fissazione C1q, qn
1463.10 | Immunocomplessi circolanti (fissazione C1q )
1464.00 | Immunocomplessi IgG, ql
1465.00 | Immunocomplessi IgG, qn
1467.00 | Immunocomplessi nel siero, immunocomplessi C3d portante
1468.00 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
1469.00 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
1470.00 | Immunosoppressivo dell'ES/EMT
1471.00 | Insulina
1472.00 | Ipoglicemia indotta da insulinia: determinazione dei valori glucosio-6 e cortisolo-6
1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
1474.00 | Interferone e altre citochine/recettori/inibitori; i primi due parametri, ognuno
1474.10 | Citochine/molecole d'adesione/recettori/inibitori
1475.00 | Interferone e altre citochine/recettori/inibitori, ogni ulteriore parametro, per un massimo di 10
1475.10 | Citochine/molecole d'adesione/recettori/inibitori
1476.00 | Titolo delle isoagglutinine, anti-A1 o anti-B
1477.00 | Incorporazione di isovaleriato in culture di cellule intatte nelle malattie del metabolismo dell'acido isovalerianico tramite un substrato radio-marcato, metodo di misura indiretto senza vera separazione del substrato e del prodotto
1478.00 | Cadmio
1479.00 | Potassio
1479.01 | Potassio (Analisi rapide)
1480.00 | Potassio, altri liquidi corporei
1481.00 | Potassio eritrocitario
1482.00 | Callicreina
1483.00 | Titolo delle agglutinine a freddo, test di ricerca
1484.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
1485.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
1486.00 | Medicamenti per il cuore dell'ES/EMT
1487.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
1488.00 | Carnitina, libera e totale
1489.00 | Catecolammine
1490.00 | Corpi chetonici, differenziati
1491.00 | Striscio di midollo osseo, solo prestazioni tecniche
1492.00 | Cobalto
1493.00 | Complemento, totale, via alternativa
1494.00 | Complemento, totale, via classica
1495.00 | Complemento, fattore B, C3 proattivatore
1496.00 | Complemento-fattore C1-esterasi inibitore
1497.00 | Complemento-fattore C1-esterasi inibitore
1498.00 | Complemento, fattore C1q
1499.00 | Complemento, fattore C2
1500.00 | Complemento, fattore C3, altri liquidi corporei
1501.00 | Complemento, fattore C3, siero
1501.10 | Complemento, fattore C3/C3c
1502.00 | Complemento, fattore C4, altri liquidi corporei
1503.00 | Complemento, fattore C4
1504.00 | Complemento, fattori, primo test
1505.00 | Complemento, fattori, ogni test addizionale
1506.00 | Complemento, recettore-1 (CR-1) su eritrociti
1507.00 | Complemento, recettori CR 1 a 4
1508.00 | Analisi delle concrezioni
1509.00 | Creatinina
1509.01 | Creatinina (Analisi rapide)
1510.00 | Creatinina, altro liquido corporeo
1511.00 | Identificazione di cristalli
1512.00 | Crioglobulina e criofibrinogeno
1513.00 | Crioglobulina, quantitativo
1514.00 | Crioglobuline, tipizzazione
1515.00 | Rame
1516.00 | Rame, in biopsie del fegato
1517.00 | Lattato
1518.00 | Latticodeidrogenasi (LDH)
1519.00 | Latticodeidrogenasi (LDH), altro liquido corporeo
1520.00 | Test di riassorbimento del lattosio
1521.00 | Colesterolo LDL, misurato
1522.00 | Quoziente lecitina/sfingomielina (L/S-Ratio)
1523.00 | Immunofenotipizzazione di leucociti (sub-) popolazione, 1° anticorpo monoclonale
1524.00 | Immunofenotipizzazione di leucociti (sub-) popolazione, per ogni ulteriore anticorpo monoclonale
1525.00 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, primo antigene
1526.00 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, ulteriori antigeni
1527.00 | Alloanticorpi leucocitari anti-HLA classe I e/o classe II
1528.00 | Alloanticorpi leucocitari, test di ricerca
1529.00 | Auto- o alloanticorpi leucocitari
1530.00 | Prova di compatibilità leucocotaria, ogni donatore addizionale
1531.00 | Prova di compatibilità leucocitaria, primo donatore
1532.00 | Conteggio leucociti, manuale
1534.00 | Conteggio leucociti e trombociti, determinazione manuale
1535.00 | Leucina amminotranspeptidasi (LAP)
1536.00 | Ormone luteinizzante (LH) e ormone follicolo-stimolante (FSH) in test LH-RH
1537.00 | Lipasi
1539.00 | Lipoproteina (a)
1540.00 | Lipoproteine
1541.00 | Litio
1542.00 | Ormone luteinizzante (LH)
1545.00 | Linfociti/monociti, funzione
1546.00 | Linfociti o monociti, stimolazione dopo isolamento, primo antigene
1547.00 | Linfociti o monociti, stimolazione dopo isolamento, ulteriori antigeni
1549.00 | Alloanticorpi linfocitari, ricerca
1550.00 | Auto- e alloanticorpi linfocitari
1551.00 | Dietilammide dell'acido lisergico (LSD), ql, urina, screening con altri stupefacenti
1552.00 | Enzimi lisosomali, determinazione fluorimetrica, per caso e per paziente
1553.00 | Enzimi lisosomali, determinazione colorimetrica, per caso e per paziente
1554.00 | Lisozima, muramidasi
1555.00 | Magnesio eritrocitario
1556.00 | Magnesio
1557.00 | Magnesio, altro liquido corporeo
1558.00 | Magnesio, ionizzato
1559.00 | Malonildialdeide (MDA), produzione dei trombociti
1560.00 | Manganese
1561.00 | Melanina
1562.00 | Metanefrina più normetanefrina, libera e coniugata
1563.00 | Metanefrine libere
1564.00 | Metanefrine totale
1565.00 | Metionina-sintasi nelle malattie congenite del metabolismo della metionina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1566.00 | Determinazione della sintesi della metionina nelle malattie del metabolismo della metionina e della cobalamina tramite un substrato radio-marcato, metodo di misura indiretto tramite separazione del substrato e del prodotto
1567.00 | Metotressato
1568.00 | Acido metilmalonico (MMA)
1569.00 | Metilmalonil-CoA-mutasi nelle malattie dell'acido metilmalonico tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
1570.00 | Mono- e aglicano-transferrina
1572.00 | Mioglobina
1573.00 | N-acetil-beta-D-glucosaminidasi (NAG)
1574.00 | Sodio
1575.00 | Sodio, altro liquido corporeo
1576.00 | Peptide natriuretico (BNP, NT-proBNP)
1576.01 | Peptide natriuretico (BNP, NT-proBNP) (Analisi rapide)
1577.00 | Neopterina
1578.00 | Neurolettico dell'ES/EMT, incl. metaboliti
1579.00 | Neurolettico dell'ES/EMT, incl. metaboliti
1580.00 | Neurolettico dell'ES/EMT
1581.00 | Enolasi neurone-specifica (NSE)
1582.00 | Nichel
1583.00 | Sangue occulto
1583.01 | Sangue occulto (Analisi rapide)
1584.00 | Oppiacei, ql, urina
1585.00 | Ornitina carbammoiltransferasi (OCT)
1586.00 | Orotato con HPLC
1587.00 | Osmolalità
1588.00 | Resistenza osmotica eritrocitaria
1589.00 | Osteocalcina
1590.00 | Ossalato
1591.00 | Blocco ossimetria: ossiemoglobina, carbossiemoglobina, metemoglobina
1592.00 | Amilasi pancreatica
1592.01 | Amilasi pancreatica (Analisi rapide)
1593.00 | Pancreolauryl-Test
1594.00 | Test pancreazimina-secretina, compresa la determinazione del bicarbonato e enzimi
1595.00 | Paratormone (PTH)
1596.00 | Paratormone Related Peptide (PTHrP)
1597.00 | Test di penetrazione
1598.00 | Determinazione del pH
1599.00 | Fenciclidina, ql, urina
1600.00 | Fenitoina, libera, incl. fenitoina totale, sangue
1601.00 | Fosfati
1602.00 | Fosfati, altro liquido corporeo
1603.00 | Complesso plasmina/antiplasmina (PAP)
1604.00 | Plasminogeno, funzionale
1605.00 | Plasminogeno, immunologico
1606.00 | Inibitori degli attivatori del plasminogeno (PAI), funzionale
1607.00 | Inibitori degli attivatori del plasminogeno (PAI), immunologico
1608.00 | Platino con AAS
1609.00 | Porfobilinogeno
1610.00 | Porfobilinogeno
1611.00 | Profilo porfirine, con HPLC, almeno tre metaboliti, qn, per materiale esaminato
1612.00 | Porfirine, differenziate, eritrocitarie
1613.00 | Porfirine, totali, qn, tramite fotometria, urina
1614.00 | Precallicreina, funzione
1615.00 | Prealbumina
1616.00 | Pregnandiolo
1617.00 | Pregnantriolo o pregnantriolone
1618.00 | Primidone, incl. fenobarbitale, sangue
1619.00 | Procalcitonina
1620.00 | Progesterone
1621.00 | Recettori per progesterone
1622.00 | Procollagene
1623.00 | Prolattina (PRL)
1624.00 | Incorporazione di propionato nelle culture di cellule intatte nelle malattie del metabolismo dell'acido propionico tramite un substrato radio-marcato, metodo di misura indiretto senza vera separazione del substrato e del prodotto
1625.00 | Propionil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1626.00 | Antigene specifico prostatico (PSA)
1627.00 | Antigene specifico prostatico (PSA), libero
1628.00 | Prostaciclina
1629.00 | Proteina C, funzionale
1630.00 | Proteina C, immunologico
1631.00 | Proteina S, libera, funzionale
1632.00 | Proteina S, libera, immunologico
1633.00 | Proteina S, totale
1634.00 | Proteine
1634.01 | Proteine (Analisi rapide)
1635.00 | Proteine
1636.00 | Elettroforesi delle proteine
1637.00 | Elettroforesi delle proteine dopo arricchimento
1638.00 | Protrombina, frammenti F 1+2
1639.00 | Protoporfirina eritrocitaria libera
1640.00 | Pseudocolinesterasi
1641.00 | Piridinolina più deossipiridinolina
1642.00 | Piruvato
1643.00 | Piruvato-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
1644.00 | Piruvato chinasi eritrocitaria
1645.00 | Mercurio
1646.00 | Renina
1647.00 | Tempo di reptilase
1648.00 | Reticulociti, incl. determinazione dei corpuscoli di Heinz, metodo manuale
1649.00 | Reticolociti, automatizzato
1650.00 | Proteina retinolo-legante
1652.00 | Reverse triiodotironina (rT3)
1653.00 | Fenotipo RH et KEL1, determinazione degli antigeni RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
1654.00 | Fattori reumatoidi
1656.00 | Test del siero acidificante (test di Ham)
1657.00 | Acidi, organici, ql
1658.00 | Acidi, organici, qn
1659.00 | Gonadotropina corionica umana (HCG), test di gravidanza
1659.01 | Gonadotropina corionica umana (HCG), test di gravidanza (Analisi rapide)
1660.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
1661.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
1662.00 | Sedativo/Ipnotico dell'ES/EMT
1663.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
1664.00 | Urina sedimento
1664.01 | Urina sedimento (Analisi rapide)
1665.00 | Selenio
1666.00 | Velocità di eritrosedimentazione dei globuli del sangue
1666.01 | Velocità di eritrosedimentazione dei globuli del sangue (Analisi rapide)
1667.00 | Serotonina trombocitaria (incluso trombociti Serotonin Release Assay)
1668.00 | Globulina legante l'ormone sessuale (SHBG)
1669.00 | Ricerca eritrociti falciformi
1670.00 | Sideroblasti, colorazione e conteggio, inclusa valutazione
1671.00 | Somatomedina C (IGF-1)
1672.00 | Sorbitolo deidrogenasi (SDH)
1673.00 | Ricerca degli spermatozoi dopo vasectomia
1674.00 | Spermiocitogramma
1675.00 | Microscopia speciale
1675.01 | Microscopia speciale (Analisi rapide)
1676.00 | Peso specifico, densità
1677.00 | Squamous Cell Carcinoma (SCC)
1678.00 | Colture di cellule staminali
1679.00 | Steroidi
1681.00 | Grassi
1682.00 | Esame delle feci, ricerca del sangue con esame macro- e microscopico senza arricchimento
1683.00 | Stupefacenti della LA analitica di ricerca e conferma con HPLC/GC, sangue/urina
1683.10 | Stupefacenti, analitica di conferma
1684.00 | Stupefacenti della LA analitica di ricerca e conferma con HPLC-MS/GC-MS, sangue/urina
1685.00 | Stupefacenti dell'EA (anfetamine, barbiturati, benzodiazepine, cocaina, cannabis, dietilamide dell'acido lisergico, metadone, metaqualone, oppiacei, fenciclidina) analitica di ricerca
1686.00 | Stupefacenti, screening
1687.00 | Stupefacenti, screening
1688.00 | Test di sucrosio lisi
1689.00 | Solfato
1690.00 | Sulfemoglobina
1691.00 | Collagen crosslinked Telopeptide
1692.00 | Test di lesione ossidativa degli eritrociti
1693.00 | Testosterone, libero
1694.00 | Testosterone
1695.00 | Tallio
1696.00 | Teofillina
1697.00 | Tiocianato
1698.00 | Complesso trombina/antitrombina (TAT)
1699.00 | Tempo di trombina
1700.00 | Tempo di tromboplastina secondo Quick/INR
1700.01 | Tempo di tromboplastina secondo Quick/INR (Analisi rapide)
1701.00 | Trombossano B2
1702.00 | Trombossano B2, produzione trombocitaria
1703.00 | Aggregazione piastrinica, con tre attivatori
1704.00 | Aggregazione piastrinica, ulteriori attivatori
1705.00 | Alloanticorpi anti-trombociti, contro i trombociti paterni
1706.00 | Alloanticorpi anti-trombociti, specificazione
1707.00 | Alloanticorpi anti-trombociti, test di ricerca
1708.00 | Trombociti, estensione
1709.00 | Auto- e alloanticorpi anti-trombociti, sulle cellule e nel siero
1710.00 | Trombociti, test globale
1711.00 | Trombociti, test globale con collagene/epinefrina
1712.00 | Ritenzione di trombociti
1713.00 | Tipizzazione trombocitaria (Human Platelet Antigen; HPA)
1714.00 | Prova di compatibilità trombocitaria
1715.00 | Conteggio trombociti, manuale
1717.00 | Tireoglobulina
1718.00 | Tireotropina (TSH), basale
1718.10 | Tireotropina (TSH)
1719.00 | Tireotropina (TSH), stimolata
1720.00 | Tiroxina, libera (FT4)
1721.00 | Tiroxina (T4)
1722.00 | Globulina legante la tiroxina (TBG)
1723.00 | Tissue Polypeptide Antigen (TPA)
1724.00 | Tissue-type Plaminogen Activator (t-PA), funzionale
1725.00 | Tissue-type Plasminogen Activator (t-PA), immunologico
1726.00 | Agglutinine a freddo, titolo per cellula
1727.00 | Transcobalammina II
1727.10 | Holotranscobalamina (Holo-TC)
1728.00 | Transcobalammina III
1729.00 | Transferrina
1730.00 | Antidepressivi triciclici
1731.00 | Trigliceridi
1731.01 | Trigliceridi (Analisi rapide)
1732.00 | Triiodotironina, libera (FT3)
1733.00 | Triiodotironina (T3)
1734.00 | Troponina (T o I)
1734.01 | Troponina (T o I) (Analisi rapide)
1735.00 | Troponina (T o I), test rapido
1736.00 | Tripsina
1737.00 | Triptasi
1738.00 | Urati
1738.01 | Urati (Analisi rapide)
1739.00 | Stato urinario, 5-10 parametri, determinazione del contenuto urinario corpuscolare
1740.00 | Stato urinario parziale, 5-10 parametri
1740.01 | Stato urinario parziale, 5-10 parametri (Analisi rapide)
1741.00 | Hydroxymethylbilansynthase - attività
1742.00 | Acido vanilmandelico (VMA)
1743.00 | Peptide vasoattivo intestinale (VIP)
1744.00 | Prova di compatibilità, tramite compatibilità incrociata
1745.00 | Prova di compatibilità con «type & screen», controllo dell'antigene ABO/ RH1 (D) del concentrato eritrocitario
1746.00 | Viscosità
1747.00 | Vitamina A risp. retinolo
1748.00 | Vitamina B1 risp. Tiamina
1749.00 | Vitamina B12 risp. cianocobalammina
1750.00 | Vitamina B2 risp. Riboflavina
1751.00 | Vitamina B6 risp. piridossalfosfato
1752.00 | Vitamina C risp. acido ascorbico
1753.00 | Vitamina D risp. calciferolo
1754.00 | Vitamina D3 risp. colecalciferolo
1755.00 | Vitamina E risp. alfa-tocoferolo
1756.00 | Vitamina K1 risp. fitomenadione
1757.00 | Vitamina PP risp. niacina
1758.00 | Fattore di von Willebrand, funzionale
1759.00 | Fattore di von Willebrand, immunologico
1760.00 | Fattore di von Willebrand, analitica polimerica
1761.00 | Somatotropina
1762.00 | Separazione della cellula / componente cellula (Percoll Test)
1763.00 | Xilosio
1764.00 | Recettori cellulari, solubili, 1° e 2° prametro
1765.00 | Recettori cellulari, solubili, ogni parametro supplementare
1766.00 | Conteggio cellulare e differenziazione dopo arricchimento e colorazione di liquidi corporei
1767.00 | Zinco con AAS
1768.00 | Zinco con AAS, in eritrociti
1769.00 | Citrato
1770.00 | Citochimica (colorazione speciale)
1771.00 | Citostatico dell'ES/EMT, incl. metaboliti
1772.00 | Citostatico dell'ES/EMT, incl. metaboliti
1773.00 | Citostatico dell'ES/EMT, incl. metaboliti
1774.00 | Peptide beta-amiloide 1-42 (Ab42)
1775.00 | Proteina Tau totale (T-tau)
1776.00 | Proteina Tau iperfosforilata (P-Tau)
1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
1778.01 | Troponina (T o I) (Analisi rapide)
1900.00 | Codice 1900.00: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.10 | Codice 1900.10: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.20 | Codice 1900.20: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.30 | Codice 1900.30: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.40 | Codice 1900.40: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.50 | Codice 1900.50: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1900.60 | Codice 1900.60: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
1901.00 | Codice 1901.00: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
1901.10 | Codice 1901.10: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
1901.20 | Codice 1901.20: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
1901.30 | Codice 1901.30: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
1901.40 | Codice 1901.40: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)


  • Cap. A
  • 1000.00

1000.00 | 1,25-diidrossivitamina D
 | Punti | 76.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | 1,25-diidrossivitamina D
 | Punti | 85.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1001.00

1001.00 | 17-idrossicorticosteroidi (17-OHCS)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1002.00

1002.00 | 17-alfa-idrossiprogesterone
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | 17-alfa-idrossiprogesterone
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1003.00

1003.00 | 17-chetosteroidi, frazionati
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1004.00

1004.00 | 17-chetosteroidi, totali
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1005.00

1005.00 | 2,3-difosfoglicerato, (2,3-DPG) eritrocitario
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1006.00

1006.00 | Vitamina D
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Può essere fatturata solo una volta in caso di determinazione separata delle due forme di 25-idrossi-vitamina D (25-OH-D3 e 25-OH-D2).
2. Solo per pazienti:
con una delle seguenti malattie accertata o sospetta:
- osteomalacia, rachitismo
- osteopenia
- osteoporosi
- frattura non traumatica
- a seguito di caduta dalle cause non chiare in pazienti = 65 anni
- rischio elevato di frattura nell'anamnesi in pazienti = 65 anni
con una delle seguenti malattie accertata o sospetta, che influisca sul metabolismo o sull'assorbimento della vita-mina D:
- malattie renali, inclusa calcolosi urinaria
- disturbi connessi al paratormone, alla calcemia e/o alla fosfatemia
- malattie gastrointestinali
- sindrome da malassorbimento
- malattie epatiche
assunzione di medicamenti che influiscono sul metabolismo o sull'assorbimento della vitamina D
3. Qualora, per controllo del decorso, risulti indicata la determinazione del livello di vitamina D in uno dei casi di cui al punto 2, l'analisi può essere fatturata al massimo una volta ogni tre mesi.

Osservazioni:
Corrisponde alla somma delle due forme di 25-idrossi-vitamina D (25-OH-D3 e 25-OH-D2).
Vitamina D
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Può essere fatturata solo una volta in caso di determinazione separata delle due forme di 25-idrossi-vitamina D (25-OH-D3 e 25-OH-D2).
2. Solo per pazienti:
con una delle seguenti malattie accertata o sospetta:
- osteomalacia, rachitismo
- osteopenia
- osteoporosi
- frattura non traumatica
- a seguito di caduta dalle cause non chiare in pazienti = 65 anni
- rischio elevato di frattura nell'anamnesi in pazienti = 65 anni
con una delle seguenti malattie accertata o sospetta, che influisca sul metabolismo o sull'assorbimento della vita-mina D:
- malattie renali, inclusa calcolosi urinaria
- disturbi connessi al paratormone, alla calcemia e/o alla fosfatemia
- malattie gastrointestinali
- sindrome da malassorbimento
- malattie epatiche
assunzione di medicamenti che influiscono sul metabolismo o sull'assorbimento della vitamina D
3. Qualora, per controllo del decorso, risulti indicata la determinazione del livello di vitamina D in uno dei casi di cui al punto 2, l'analisi può essere fatturata al massimo una volta ogni tre mesi.

Osservazioni:
Corrisponde alla somma delle due forme di 25-idrossi-vitamina D (25-OH-D3 e 25-OH-D2).


  • Cap. A
  • 1007.00

1007.00 | 3-Metilcrotonil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1008.00

1008.00 | Acido 3-Metossi-4-idrossimandelato
 | Punti | 72.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Acido 3-Metossi-4-idrossimandelato
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1009.00

1009.00 | 5'-nucleotidasi (NTP)
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1010.00

1010.00 | 5,10-Metilen-tetraidrofolato-riduttasi nelle malattie congenite del metabolismo della metionina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1011.00

1011.00 | 5-idrossiindolacetico (HIA)
 | Punti | 72.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Solo in caso di sospetto e per il monitoraggio di tumori carcinoidi. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | 5-idrossiindolacetico (HIA)
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Solo in caso di sospetto e per il monitoraggio di tumori carcinoidi. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.


  • Cap. A
  • 1012.00

1012.00 | Antigene AB0/RH1 (D), controllo
 | Punti | 15.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: AB0 positivo, negativo, debole RH1 (D) positivo, negativo, debole Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Antigene AB0/RH1 (D), controllo
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: AB0 positivo, negativo, debole RH1 (D) positivo, negativo, debole Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1013.00

1013.00 | Determinazione del gruppo sanguigno AB0 e dell'antigene RH1 (D), compresa l'esclusione degli RH1 (D) deboli in caso di RH1 (D) negativo
 | Punti | 15.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: AB0 positivo, negativo, debole RH1 (D) positivo, negativo, debole Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Levatrici Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Determinazione del gruppo sanguigno AB0 e dell'antigene RH1 (D), compresa l'esclusione degli RH1 (D) deboli in caso di RH1 (D) negativo
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: AB0 positivo, negativo, debole RH1 (D) positivo, negativo, debole Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Levatrici Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1014.00

1014.00 | Acetilcolinesterasi-isoenzimi
 | Punti | 95.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1015.00

1015.00 | Acetil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1016.00

1016.00 | Molecole di adesione, i primi due parametri, ognuno
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1017.00

1017.00 | Molecole di adesione, ogni parametro supplementare
 | Punti | 67.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1018.00

1018.00 | ADP trombocitaria
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1019.00

1019.00 | Tempo di attivazione parziale della tromboplastina (APTT)
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Tempo di attivazione parziale della tromboplastina (APTT)
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1020.00

1020.00 | Alanina-amminotransferasi (ALAT)
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici
 | Alanina-amminotransferasi (ALAT)
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici


  • Cap. A
  • 1020.01

1020.01 | Alanina-amminotransferasi (ALAT) (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1021.00

1021.00 | Albumina
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Chimico Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio
 | Albumina
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Chimico Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1022.00

1022.00 | Albumina
 | Punti | 10.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Albumina
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1023.00

1023.00 | Albumina, nell'urina
 | Punti | 10.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: sq Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Albumina, nell'urina
 | Punti | 12.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: sq Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1023.01

1023.01 | Albumina, nell'urina (Analisi rapide)
 | Punti | 16.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: sq Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1024.00

1024.00 | Albumina, quoziente liquor/siero
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1024.10

1024.10 | Albumina, incluso criteri di interpretazione della funzione della barriera emato-encefalica
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Albumina, incluso criteri di interpretazione della funzione della barriera emato-encefalica
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1025.00

1025.00 | Aldolasi
 | Punti | 5.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1026.00

1026.00 | Aldosterone
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Aldosterone
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1027.00

1027.00 | Fosfatasi alcalina
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici
 | Fosfatasi alcalina
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici


  • Cap. A
  • 1027.01

1027.01 | Fosfatasi alcalina (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1028.00

1028.00 | Fosfatasi alcalina leucocitaria
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1029.00

1029.00 | Fosfatasi alcalina, ossea
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Fosfatasi alcalina, ossea
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1030.00

1030.00 | Fosfatasi alcalina-isoenzimi
 | Punti | 175.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fosfatasi alcalina-isoenzimi
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1031.00

1031.00 | Alfa-1-Antichimotripsina
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1032.00

1032.00 | Alfa-1-Antitripsina
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-1-Antitripsina
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1033.00

1033.00 | Alfa-1-Antitripsina, tipizzazione
 | Punti | 175.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-1-Antitripsina, tipizzazione
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1034.00

1034.00 | Alfa-1-Fetoproteina (AFP)
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-1-Fetoproteina (AFP)
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici


  • Cap. A
  • 1035.00

1035.00 | Alfa-1-microglobulina
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-1-microglobulina
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1036.00

1036.00 | Alfa-1-Glicoproteina acida
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1037.00

1037.00 | Alfa-2-Macroglobulina
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-2-Macroglobulina
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1038.00

1038.00 | Alfa-Amanitina
 | Punti | 189.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alfa-Amanitina
 | Punti | 210.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1039.00

1039.00 | Alpha-glucosidasi
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1040.00

1040.00 | Alfa-Naftilacetato-esterasi
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1041.00

1041.00 | Alluminio
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alluminio
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1042.00

1042.00 | Cromatografia degli amminoacidi e/o acilcarnitina
 | Punti | 184.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettrometria di massa tandem Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Completa, minimo 6 compnenti per es. secondo Stein e Moore
 | Cromatografia degli amminoacidi e/o acilcarnitina
 | Punti | 205.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettrometria di massa tandem Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Completa, minimo 6 compnenti per es. secondo Stein e Moore


  • Cap. A
  • 1043.00

1043.00 | Cromatografia degli amminoacidi
 | Punti | 53.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromatografia Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Programma corto per es. secondo Stein e Moore
 | Cromatografia degli amminoacidi
 | Punti | 59.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromatografia Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Programma corto per es. secondo Stein e Moore


  • Cap. A
  • 1044.00

1044.00 | Cromatografia degli amminoacidi, ql
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1045.00

1045.00 | Ammoniaca
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ammoniaca
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1046.00

1046.00 | Anfetamina, ql, urina
 | Punti | 19.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti, vedi posizioni 1686.00 e 1687.00
Limitazione | Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti


  • Cap. A
  • 1047.00

1047.00 | Amilasi
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Amilasi
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1047.01

1047.01 | Amilasi (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1048.00

1048.00 | Amilasi, altro liquido corporeo
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1049.00

1049.00 | Amilasi-isoenzimi
 | Punti | 175.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Differenziazione elettroforetica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Amilasi-isoenzimi
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Differenziazione elettroforetica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1050.00

1050.00 | Amilo-1,6-glucosidasi nelle glicogenosi tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1051.00

1051.00 | Analgesico dell'ES/EMT incl. metaboliti
 | Punti | 103.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analgesico dell'ES/EMT incl. metaboliti
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1052.00

1052.00 | Analgesico dell'ES/EMT incl. metaboliti
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analgesico dell'ES/EMT incl. metaboliti
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1053.00

1053.00 | Analgesico dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica, colorimetrica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analgesico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica, colorimetrica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1054.00

1054.00 | Androstandiolo-glucuronide
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1055.00

1055.00 | Androstenedione
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Androstenedione
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1056.00

1056.00 | Androsterone
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1057.00

1057.00 | Angiotensina I
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1058.00

1058.00 | Angiotensina II
 | Punti | 65.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1059.00

1059.00 | Enzima di conversione dell'angiotensina
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Enzima di conversione dell'angiotensina
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1060.00

1060.00 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 103.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1061.00

1061.00 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1062.00

1062.00 | Antibiotico dell'ES/EMT
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antibiotico dell'ES/EMT
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1063.00

1063.00 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antibiotico dell'ES/EMT incl. metaboliti
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1064.00

1064.00 | Antidepressivo dell'ES/EMT incl. metaboliti
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antidepressivo dell'ES/EMT incl. metaboliti
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1065.00

1065.00 | Antidepressivo dell'ES/EMT incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antidepressivo dell'ES/EMT incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1066.00

1066.00 | Antidepressivo dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antidepressivo dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1067.00

1067.00 | Vasopressina (ADH)
 | Punti | 58.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vasopressina (ADH)
 | Punti | 65.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1068.00

1068.00 | Antiepilettico dell'ES/EMT incl. metaboliti
 | Punti | 68.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antiepilettico dell'ES/EMT incl. metaboliti
 | Punti | 76.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1069.00

1069.00 | Antiepilettico dell'ES/EMT incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 2 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antiepilettico dell'ES/EMT incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 2 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1070.00

1070.00 | Antiepilettico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antiepilettico dell'ES/EMT
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1071.00

1071.00 | Antielmintico dell'ES/EMT incl. metaboliti
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antielmintico dell'ES/EMT incl. metaboliti
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1072.00

1072.00 | Antielmintico dell'ES/EMT incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antielmintico dell'ES/EMT incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1073.00

1073.00 | Antielmintico dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antielmintico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1075.00

1075.00 | Anticorpi somatropina
 | Punti | 44.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Anticorpi somatropina
 | Punti | 49.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1076.00

1076.00 | Antimicotico dell'ES/EMT incl. metaboliti
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antimicotico dell'ES/EMT incl. metaboliti
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1077.00

1077.00 | Antimicotico dell'ES/EMT incl. metaboliti
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antimicotico dell'ES/EMT incl. metaboliti
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1078.00

1078.00 | Antimicotico dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antimicotico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1079.00

1079.00 | Antiplasmina, funzionale
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico, enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antiplasmina, funzionale
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico, enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1080.00

1080.00 | Antiplasmina, immunologico
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antiplasmina, immunologico
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1081.00

1081.00 | Antitrombina, funzionale
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antitrombina, funzionale
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1082.00

1082.00 | Antitrombina, immunologico
 | Punti | 70.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antitrombina, immunologico
 | Punti | 78.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1083.00

1083.00 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1084.00

1084.00 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamento antivirale dell'ES/EMT, incl. metaboliti
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per analgesico dell'ES/EMT incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1085.00

1085.00 | Medicamento antivirale dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamento antivirale dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1086.00

1086.00 | Resistenza alla proteina C attivata (APC, resistenza)
 | Punti | 27.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Resistenza alla proteina C attivata (APC, resistenza)
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1087.00

1087.00 | Apolipoproteina A1
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Apolipoproteina A1
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1088.00

1088.00 | Apolipoproteina A2
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Apolipoproteina A2
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1089.00

1089.00 | Apolipoproteina B
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Apolipoproteina B
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1090.00

1090.00 | Apolipoproteina E
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1091.00

1091.00 | Apolipoproteina E, fenotipi
 | Punti | 171.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Apolipoproteina E, fenotipi
 | Punti | 190.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1092.00

1092.00 | Arsenico
 | Punti | 108.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Arsenico
 | Punti | 120.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1093.00

1093.00 | Aspartato ammino-transferasi (ASAT)
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Aspartato ammino-transferasi (ASAT)
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1093.01

1093.01 | Aspartato ammino-transferasi (ASAT) (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1094.00

1094.00 | Enzimi della catena respiratoria (4 enzimi), per tessuto
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1095.00

1095.00 | Autoanticorpi anti-recettori dell'acetilcolina, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1096.00

1096.00 | Autoanticorpi anti-recettori dell'acetilcolina
 | Punti | 78.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-recettori dell'acetilcolina
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1097.00

1097.00 | Autoanticorpi anti-actina
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-actina
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1098.00

1098.00 | Autoanticorpi anti-actina
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-actina
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1099.00

1099.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgA, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1099.10

1099.10 | Autoanticorpi anti-Beta 2 glicoproteina-I (immunoglobulina IgG, immunoglobulina IgM), qn, per immunoglobulina
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Gen 12 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1099.11

1099.11 | Autoanticorpi anti-Beta 2 glicoproteina-I (immunoglobulina IgG, immunoglobulina IgA immunoglobulina IgM)
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 per immunoglobulina Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Beta 2 glicoproteina-I (immunoglobulina IgG, immunoglobulina IgA immunoglobulina IgM)
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 per immunoglobulina Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1100.00

1100.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgA, qn
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1101.00

1101.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgG, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1102.00

1102.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgG, qn
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1103.00

1103.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgM, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1104.00

1104.00 | Autoanticorpi anti-Beta 2 glicoproteina-I, IgM, qn
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1105.00

1105.00 | Autoanticorpi anti-centromero
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-centromero
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1106.00

1106.00 | Autoanticorpi anti-centromero
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-centromero
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1108.00

1108.00 | Autoanticorpi anti-peptide ciclico citrullinato (CCP)
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-peptide ciclico citrullinato (CCP)
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1109.00

1109.00 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la mieloperossidasi (MPO-ANCA)
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la mieloperossidasi (MPO-ANCA)
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1110.00

1110.00 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la proteinasi 3 (PR3-ANCA)
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-citoplasma dei neutrofili ANCA contro la proteinasi 3 (PR3-ANCA)
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1111.00

1111.00 | Autoanticorpi anti ds-DNA, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1112.00

1112.00 | Autoanticorpi anti-dsDNA
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-dsDNA
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1113.00

1113.00 | Autoanticorpi anti-endomisio
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-endomisio
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1114.00

1114.00 | Autoanticorpi anti-endomisio
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-endomisio
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1115.00

1115.00 | Autoanticorpi anti-ganglioside GD1
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1116.00

1116.00 | Autoanticorpi anti-ganglioside GM1
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1116.10

1116.10 | Autoanticorpi anti-ganglioside (GM1, GD1a,GD1b, GT1b, GQ1b)
 | Punti | 78.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 per ganglioside Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-ganglioside (GM1, GD1a,GD1b, GT1b, GQ1b)
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 per ganglioside Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1117.00

1117.00 | Autoanticorpi anti-ganglioside GM2
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1118.00

1118.00 | Autoanticorpi anti-ganglioside, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1119.00

1119.00 | Autoanticorpi anti-ganglioside, qn
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1120.00

1120.00 | Autoanticorpi anti-muscolatura liscia
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-muscolatura liscia
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1121.00

1121.00 | Autoanticorpi anti-gliadina, IgA
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-gliadina, IgA
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1122.00

1122.00 | Autoanticorpi anti-gliadina, IgG
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-gliadina, IgG
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1123.00

1123.00 | Autoanticorpi anti-membrana basale glomerulare
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-membrana basale glomerulare
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1124.00

1124.00 | Autoanticorpi anti-membrana basale glomerulare
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-membrana basale glomerulare
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1125.00

1125.00 | Autoanticorpi anti-Glutammato-decarbossilasi (GAD), ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1126.00

1126.00 | Autoanticorpi anti-Glutammato-decarbossilasi (GAD)
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Glutammato-decarbossilasi (GAD)
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1127.00

1127.00 | Autoanticorpi anti-cute
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cute
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1128.00

1128.00 | Autoanticorpi anti-cute
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cute
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1129.00

1129.00 | Autoanticorpi anti-istoni
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-istoni
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1130.00

1130.00 | Autoanticorpi anti-istoni
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-istoni
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1132.00

1132.00 | Autoanticorpi anti-transglutaminasi tissutale
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-transglutaminasi tissutale
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1133.00

1133.00 | Autoanticorpi anti-cellule delle isole
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cellule delle isole
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1134.00

1134.00 | Autoanticorpi anti-cellule delle isole
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cellule delle isole
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1135.00

1135.00 | Autoanticorpi anti-insulina, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1136.00

1136.00 | Autoanticorpi anti-insulina
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-insulina
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1137.00

1137.00 | Autoanticorpi anti-fattore intrinseco
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-fattore intrinseco
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1138.00

1138.00 | Autoanticorpi anti-fattore intrinseco
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-fattore intrinseco
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1139.00

1139.00 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1140.00

1140.00 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Jo-1, istidil-tRNA-sintetasi
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1141.00

1141.00 | Autoanticorpi anti-cardiolipina, IgA, ql
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1141.10

1141.10 | Autoanticorpi anti-cardiolipina (immunoglobulina IgG, immunoglobulina IgM), qn, per immunoglobulina
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Gen 12 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1141.11

1141.11 | Autoanticorpi anti-cardiolipina (immunoglobulina IgG, immunoglobulina IgA, immunoglobulina IgM)
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 per immunoglobulina Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cardiolipina (immunoglobulina IgG, immunoglobulina IgA, immunoglobulina IgM)
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 per immunoglobulina Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1142.00

1142.00 | Autoanticorpi anti-cardiolipina, IgA, qn
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1143.00

1143.00 | Autoanticorpi anti-cardiolipina, IgG, ql
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1144.00

1144.00 | Autoanticorpi anti-cardiolipina, IgG, qn
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1145.00

1145.00 | Autoanticorpi anti-cardiolipina, IgM, ql
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1146.00

1146.00 | Autoanticorpi anti-cardiolipina, IgM, qn
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1147.00

1147.00 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1148.00

1148.00 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-liver-kidney antigene microsomale (LKM)
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1149.00

1149.00 | Autoanticorpi anti-M2 (mitocondriale)
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-M2 (mitocondriale)
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1150.00

1150.00 | Autoanticorpi anti-M2 (mitocondriale)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-M2 (mitocondriale)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1151.00

1151.00 | Autoanticorpi anti-M4 (mitocondriale), ql
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1152.00

1152.00 | Autoanticorpi anti-M4 (mitocondriale), qn
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1153.00

1153.00 | Autoanticorpi anti-M9 (mitocondriale), ql
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1154.00

1154.00 | Autoanticorpi anti-M9 (mitocondriale), qn
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1155.00

1155.00 | Autoanticorpi anti-cellule parietali gastriche
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cellule parietali gastriche
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1156.00

1156.00 | Autoanticorpi anti-cellule parietali gastriche
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-cellule parietali gastriche
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1157.00

1157.00 | Autoanticorpi anti-mitocondriali
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-mitocondriali
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1158.00

1158.00 | Autoanticorpi anti-mitocondriali
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-mitocondriali
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1160.00

1160.00 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/X-ANCA, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1160.10

1160.10 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1161.00

1161.00 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/X-ANCA, qn
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1161.10

1161.10 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-citoplasma neutrofilo (ANCA), screening e tipizzazione P-/C-/atipici-ANCA
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1162.00

1162.00 | Autoanticorpi anti-tessuto ovarico
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-tessuto ovarico
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1163.00

1163.00 | Autoanticorpi anti-parotide, ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1164.00

1164.00 | Autoanticorpi anti-parotide, qn
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1165.00

1165.00 | Autoanticorpi anti-muscolatura striata
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-muscolatura striata
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1169.00

1169.00 | Autoanticorpi anti-RNP
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-RNP
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1170.00

1170.00 | Autoanticorpi anti-RNP
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-RNP
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1171.00

1171.00 | Autoanticorpi anti-Scl70
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Scl70
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1172.00

1172.00 | Autoanticorpi anti-Scl70
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Scl70
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1173.00

1173.00 | Autoanticorpi anti-Sm
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Sm
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1174.00

1174.00 | Autoanticorpi anti-Sm
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-Sm
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1175.00

1175.00 | Autoanticorpi anti-SLA (soluble liver antigen)
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SLA (soluble liver antigen)
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1176.00

1176.00 | Autoanticorpi anti-SLA (soluble liver antigen)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SLA (soluble liver antigen)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1177.00

1177.00 | Autoanticorpi anti-spermatozoi IgA, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1177.10

1177.10 | Autoanticorpi anti-spermatozoi (immunoglobulina IgA, immunoglobulina IgG)
Punti | 32.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: P.e. test MAR
Campione di analisi: Sangue, plasma, siero, eiaculato
Risultato: Non specificato
Applicazioni per campione primario: 1 per immunoglobulina
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2);
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.
Autoanticorpi anti-spermatozoi (immunoglobulina IgA, immunoglobulina IgG)
Punti | 36.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: P.e. test MAR
Campione di analisi: Sangue, plasma, siero, eiaculato
Risultato: Non specificato
Applicazioni per campione primario: 1 per immunoglobulina
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2);
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.
Autoanticorpi anti-spermatozoi (immunoglobulina IgA, immunoglobulina IgG)
Punti | 36.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Gen 12 - 31 Dic 21 | Capitolo | A
Interpretazione
Tecnica di analisi: P.e. test MAR
Campione di analisi: Sangue, plasma, siero
Risultato: Non specificato
Applicazioni per campione primario: 1 per immunoglobulina
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1178.00

1178.00 | Autoanticorpi anti-spermatozoi IgG, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1179.00

1179.00 | Autoanticorpi anti-spermatozoi, ql
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1180.00

1180.00 | Autoanticorpi anti-spermatozoi, qn
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1181.00

1181.00 | Autoanticorpi anti-SS-A (Ro)
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SS-A (Ro)
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1182.00

1182.00 | Autoanticorpi anti-SS-A (Ro)
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SS-A (Ro)
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1183.00

1183.00 | Autoanticorpi anti-SS-B/La
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SS-B/La
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1184.00

1184.00 | Autoanticorpi anti-SS-B/La
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-SS-B/La
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1185.00

1185.00 | Autoanticorpi anti-tireoglobulina, ql
 | Punti | 12.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1186.00

1186.00 | Autoanticorpi anti-tireoglobulina
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-tireoglobulina
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1187.00

1187.00 | Autoanticorpi anti-TPO, antigene microsomale, ql
 | Punti | 12.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1188.00

1188.00 | Autoanticorpi anti-TPO antigene microsomale, qn
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1188.10

1188.10 | Autoanticorpi anti-microsomo (ioduro perossidasi)
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-microsomo (ioduro perossidasi)
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1189.00

1189.00 | Autoanticorpi anti-recettori TSH (TRAK)
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-recettori TSH (TRAK)
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1190.00

1190.00 | Autoanticorpi anti-nuclei cellulari (ANA), ql
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1190.10

1190.10 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1191.00

1191.00 | Autoanticorpi anti-nuclei cellulari (ANA), qn
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1191.10

1191.10 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Autoanticorpi anti-nuclei cellulari (anticorpi anti nucleo, ANA)
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunofluorescenza indiretta Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1192.00

1192.00 | Autoanticorpi, rari
Punti | 46.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: Al massimo 2
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
Per il 1° e il 2° parametro
Autoanticorpi, rari
Punti | 52.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: Al massimo 2
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
Per il 1° e il 2° parametro


  • Cap. A
  • 1193.00

1193.00 | Autoanticorpi, rari
Punti | 33.3 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1 per parametro
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
A partire del 3° parametro
Autoanticorpi, rari
Punti | 37.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1 per parametro
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
A partire del 3° parametro


  • Cap. A
  • 1194.00

1194.00 | Autoanticorpi, rari
Punti | 78.3 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: Al massimo 2
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
Per il 1° e il 2° parametro
Autoanticorpi, rari
Punti | 87.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: Al massimo 2
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
Per il 1° e il 2° parametro


  • Cap. A
  • 1195.00

1195.00 | Autoanticorpi, rari
Punti | 60.3 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per parametro
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
A partire dal 3° parametro
Autoanticorpi, rari
Punti | 67.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | I
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per parametro
Area: I
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Autoanticorpo anti-21- idrossilasi
Autoanticorpo anti-acquaporina-4
Autoanticorpo anti-cellule a calice
Autoanticorpo anti-BP180
Autoanticorpo anti-BP230
Autoanticorpo anti-C1q
Autoanticorpo anti-fattore H
Autoanticorpo anti-cromatina
Autoanticorpo anti-desmogleina 1
Autoanticorpo anti-desmogleina 3
Autoanticorpo anti-elastasi
Autoanticorpo anti-fibrillarina (anti-U3RNP)
Autoanticorpo anti-ganglioside GQ1B
Autoanticorpo anti-GP210
Autoanticorpo anti-tessuto testicolare
Autoanticorpo anti-HMGCR
Autoanticorpo anti-Hu, Yo, RiAutoanticorpo anti-IA2
Autoanticorpo anti-collagene di tipo VII
Autoanticorpo anti-Ku
Autoanticorpo anti-MAG IgM
Autoanticorpo anti-Mi 2
Autoanticorpo anti MuSK (in caso di sospetta di miastenia ed esito negativo dell'analisi degli autoanticorpi antirecettori dell'acetilcolina)
Autoanticorpo anti-mielina
Autoanticorpo anti-tessuto surrenale
Autoanticorpo antirecettori NMDA
Autoanticorpo anti-nucleosomi
Autoanticorpo anti-PL7
Autoanticorpo anti-PL12
Autoanticorpo antirecettori PLA-2
Autoanticorpo anti-PM-Scl
Autoanticorpo anti-recoverina
Autoanticorpo anti-retina
Autoanticorpo anti-proteina P-ribosomale
Autoanticorpo anti-RNA polimerasi III
Autoanticorpo anti-SP100
Autoanticorpo anti-SRP
Autoanticorpo anti-titina
Autoanticorpo anti-Th/To
Autoanticorpo anti-VGCC
Autoanticorpo anti-VGKC e antigeni associati al VGKC

Osservazioni:
A partire dal 3° parametro


  • Cap. A
  • 1196.00

1196.00 | Autoemolisi
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1197.00

1197.00 | Barbiturici
Punti | 17.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: ql
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
Screening dell'urina, vedi posizioni 1686.00 e 1687.00
Barbiturici
Punti | 19.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: ql
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
Screening dell'urina, vedi posizioni 1686.00 e 1687.00
Barbiturici, ql, sangue/urina
Punti | 19.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione screening con altri stupefacenti, vedi posizioni 1686.00 e 1687.00
Limitazione Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione
di propri pazienti


  • Cap. A
  • 1198.00

1198.00 | Benzoato con HPLC
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1199.00

1199.00 | Benzodiazepine
Punti | 17.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: ql
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
Screening dell'urina, vedi posizioni 1686.00 e 1687.00
Benzodiazepine
Punti | 19.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, plasma, siero
Risultato: ql
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
Screening dell'urina, vedi posizioni 1686.00 e 1687.00
Benzodiazepine, ql, sangue/urina
Punti | 19.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione screening con altri stupefacenti, vedi posizioni 1686.00 e 1687.00
Limitazione Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione
di propri pazienti


  • Cap. A
  • 1200.00

1200.00 | Beta-2-transferrina
 | Punti | 283.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Beta-2-transferrina
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1201.00

1201.00 | Beta-2-Microglobulina
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Siero, plasma Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Beta-2-Microglobulina
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Siero, plasma Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1202.00

1202.00 | Beta-carotene
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Beta-carotene
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1203.00

1203.00 | Beta-Tromboglobulina plasmatica
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1204.00

1204.00 | Beta-Tromboglobulina trombocitaria
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1205.00

1205.00 | Bicarbonato
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue venoso Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bicarbonato
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue venoso Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1206.00

1206.00 | Bilirubina, diretta
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bilirubina, diretta
 | Punti | 3.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1207.00

1207.00 | Bilirubina, totale
 | Punti | 2.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Bilirubina, totale
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1207.01

1207.01 | Bilirubina, totale (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1208.00

1208.00 | Biopterina
 | Punti | 82.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1209.00

1209.00 | Biotinidasi, determinazione colorimetrica
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1210.00

1210.00 | Biotinidasi, substrato naturale nelle carenze in biotinidasi tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
 | Punti | 450.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1211.00

1211.00 | Piombo
 | Punti | 121.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Piombo
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1212.00

1212.00 | Gasometria: pH, pCO2, pO2, bicarbonato compresi valori derivati
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Pneumologia
 | Gasometria: pH, pCO2, pO2, bicarbonato compresi valori derivati
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Pneumologia


  • Cap. A
  • 1213.00

1213.00 | Tempo di emorragia con modello
 | Punti | 15.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1213.10

1213.10 | Tempo di emorragia, standardizzato
 | Punti | 15.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Gen 12 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1214.00

1214.00 | Tempo di emorragia secondo Ivy
 | Punti | 11.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1215.00

1215.00 | Bromuro, sangue
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1216.00

1216.00 | CA 125
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CA 125
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1217.00

1217.00 | CA 15-3
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CA 15-3
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1218.00

1218.00 | CA 19-9
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CA 19-9
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1219.00

1219.00 | CA 72-4
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CA 72-4
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1220.00

1220.00 | Ceruloplasmina
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ceruloplasmina
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1221.00

1221.00 | Calcitonina
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Calcitonina
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1222.00

1222.00 | Calcio, ionizzato
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Calcio, ionizzato
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1223.00

1223.00 | Calcio, totale
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia - Chiropratici
 | Calcio, totale
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia - Chiropratici


  • Cap. A
  • 1224.00

1224.00 | Calcio, totale, altro liquido corporeo
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1224.10

1224.10 | Calprotectina
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Calprotectina
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1225.00

1225.00 | Cannabis, ql, urina
 | Punti | 16.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti, vedi posizioni 1686.00 e 1687.00
Limitazione | Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti


  • Cap. A
  • 1226.00

1226.00 | Transferrina, carboidrato deficiente (CDT)
 | Punti | 68.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Transferrina, carboidrato deficiente (CDT)
 | Punti | 76.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1227.00

1227.00 | Antigene carcino-embrionario (CEA)
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antigene carcino-embrionario (CEA)
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1228.00

1228.00 | Chinino, sangue
 | Punti | 205.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1229.00

1229.00 | Cloruro
 | Punti | 2.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cloruro
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1230.00

1230.00 | Colesterolo
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Colesterolo
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1230.01

1230.01 | Colesterolo (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1231.00

1231.00 | Colinesterasi (CHE)
 | Punti | 4.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Colinesterasi (CHE)
 | Punti | 5.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1232.00

1232.00 | Colinesterasi con numero di dibocaina
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Colinesterasi con numero di dibocaina
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1233.00

1233.00 | Cromo
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cromo
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1235.00

1235.00 | Cobalamina, S-adenosil-transferasi nelle malattie dell'acido metilmalonico tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1236.00

1236.00 | Determinazione della sintesi della cobalamina-coenzima nelle malattie del metabolismo della metionina e della cobalamina tramite un substrato radio-marcato, metodo di misura indiretto tramite separazione del substrato e del prodotto
 | Punti | 450.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1237.00

1237.00 | Cocaina, ql, urina
 | Punti | 19.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti, vedi posizioni 1686.00 e 1687.00
Limitazione | Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti


  • Cap. A
  • 1238.00

1238.00 | Caffeina
 | Punti | 121.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Caffeina
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1239.00

1239.00 | Corticotropina (ACTH)
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Corticotropina (ACTH)
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1240.00

1240.00 | Cortisolo, basale
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1240.10

1240.10 | Cortisolo
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per un test di stimulazione con ACTH o un test di soppressione alla desametasone la posizione può essere fatturata 2 volte.
 | Cortisolo
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per un test di stimulazione con ACTH o un test di soppressione alla desametasone la posizione può essere fatturata 2 volte.


  • Cap. A
  • 1241.00

1241.00 | Cortisolo, libero
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Estrazione compresa Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cortisolo, libero
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Estrazione compresa Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cortisolo, libero
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1242.00

1242.00 | Cortisolo, test da stimolazione
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1243.00

1243.00 | Cortisolo, test da soppressione
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1244.00

1244.00 | C-Peptide
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | C-Peptide
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1245.00

1245.00 | Proteina C-reattiva (CRP)
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici - Chiropratici
 | Proteina C-reattiva (CRP)
 | Punti | 10.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici - Chiropratici


  • Cap. A
  • 1245.01

1245.01 | Proteina C-reattiva (CRP) (Analisi rapide)
 | Punti | 14.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIM, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHIMF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1246.00

1246.00 | Proteina C-reattiva (CRP), test rapido, sq
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1247.00

1247.00 | Creatina
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1248.00

1248.00 | Creatina eritrocitaria
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1249.00

1249.00 | Creatina chinasi
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Cumulabilità: Per il laboratorio d'ospedale secondo l'art. 54 cpv. 1 lett. c in combinato disposto con l'art. 54 cpv. 2 OAMal (per incarico esterno) e l'officina del farmacista, non cumulabile con 1734.00
 | Creatina chinasi
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Cumulabilità: Per il laboratorio d'ospedale secondo l'art. 54 cpv. 1 lett. c in combinato disposto con l'art. 54 cpv. 2 OAMal (per incarico esterno) e l'officina del farmacista, non cumulabile con 1734.00


  • Cap. A
  • 1249.01

1249.01 | Creatina chinasi (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1734.01 e 1778.01


  • Cap. A
  • 1250.00

1250.00 | Creatina chinasi, isoenzima MB (CK-MB)
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Creatina chinasi, isoenzima MB (CK-MB)
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1251.00

1251.00 | Creatina chinasi, isoenzima MB (CK-MB), massa
 | Punti | 11.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Creatina chinasi, isoenzima MB (CK-MB), massa
 | Punti | 12.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1252.00

1252.00 | Creatina chinasi, isoenzimi
 | Punti | 27.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Differenziazione elettroforetica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Creatina chinasi, isoenzimi
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Differenziazione elettroforetica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1253.00

1253.00 | CTLp
 | Punti | 585.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CTLp
 | Punti | 650.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1254.00

1254.00 | AMP ciclico
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | AMP ciclico
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1255.00

1255.00 | CYFRA-21-2
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | CYFRA-21-2
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1256.00

1256.00 | Cistationina beta-sintasi nell'omocistinuria tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
 | Punti | 450.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1257.00

1257.00 | Cistatina C
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cistatina C
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1258.00

1258.00 | DDAVP-infusione a scopo diagnostico, inclusa la determinazione dei fattori VIII e vWF
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | DDAVP-infusione a scopo diagnostico, inclusa la determinazione dei fattori VIII e vWF
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1259.00

1259.00 | D-Dimeri, ql
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A
Limitazione | unicamente per l'esclusione della coagulopatia intravasale disseminata (CID)


  • Cap. A
  • 1260.00

1260.00 | D-Dimeri
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | D-Dimeri
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1260.01

1260.01 | D-Dimeri (Analisi rapide)
 | Punti | 45.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: HF Autorizzazione: - Laboratorio del gabinetto medico secondo - Visita a domicilio - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1261.00

1261.00 | Deidroepiandrosterone (DHEA)
 | Punti | 38.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Deidroepiandrosterone (DHEA)
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1262.00

1262.00 | Deidroepiandrosterone-solfato (DHEA-S)
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Deidroepiandrosterone-solfato (DHEA-S)
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1263.00

1263.00 | Acido delta-amminolevulinico (ALA)
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Acido delta-amminolevulinico (ALA)
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1264.00

1264.00 | Acido delta-amminolevulinico (ALA) + porfobilinogeno, qn
 | Punti | 88.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1265.00

1265.00 | Desossipiridinolina
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1265.10

1265.10 | Piridinolina più /o desossipiridinolina
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Piridinolina più /o desossipiridinolina
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1266.00

1266.00 | Differenziazione leucocitaria, striscio
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Senza il metodo QBC
 | Differenziazione leucocitaria, striscio
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1267.00

1267.00 | Digossina
 | Punti | 9.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Digossina
 | Punti | 11.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1268.00

1268.00 | Diidropteritinariduttasi (DHPR), attività eritrocitaria
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1269.00

1269.00 | Disaccaridasi, per analisi
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1270.00

1270.00 | Ferro
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferro
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1271.00

1271.00 | Ferro, epatico
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Biopsie del fegato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferro, epatico
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Biopsie del fegato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1272.00

1272.00 | Colorazione ferrica
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1273.00

1273.00 | Elastase, pancreatica
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Elastase, pancreatica
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1274.00

1274.00 | Fibre elastiche dopo arricchimento, prelevamento lavaggio
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1275.00

1275.00 | Enzimi del metabolismo dei carboidrati, determinazione colorimetrica, incubazione singola, per caso e per paziente
 | Punti | 240.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1276.00

1276.00 | Enzimi del metabolismo dei carboidrati, determinazione colorimetrica con incubazione doppia, per caso e per paziente
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1277.00

1277.00 | Enzimi del metabolismo dei carboidrati, determinazione tramite fotometria UV, per caso e per paziente
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1278.00

1278.00 | Proteina cationica degli eosinofili (ECP)
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina cationica degli eosinofili (ECP)
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1279.00

1279.00 | Eritropoietina
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eritropoietina
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1280.00

1280.00 | Autoanticorpi legati agli eritrociti, sottoclassi IgG: (IgG1 a IgG4), ql
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1281.00

1281.00 | Eritrociti, test anti globuline umane diretto, polispecifico o con anticorpi lgG
 | Punti | 11.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1281.10

1281.10 | Eritrociti, test anti globuline umane diretto
 | Punti | 10.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione degli eritrociti con immunosiero polispecifico o monospecifico (IgG, sottoclasse IgG, IgA, IgM, C3d, C3c) Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per immunosiero usato Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Eritrociti, test anti globuline umane diretto
 | Punti | 11.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione degli eritrociti con immunosiero polispecifico o monospecifico (IgG, sottoclasse IgG, IgA, IgM, C3d, C3c) Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per immunosiero usato Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1282.00

1282.00 | Eritrociti, test anti globuline umane diretto, polispecifico e monospecifico
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1283.00

1283.00 | Alloanticorpi anti-eritrociti anti-RH1 (D), determinazione semiquantitativa del contenuto di anticorpi durante la gravidanza
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: sq Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Secondo lo standard dell'OMS
 | Alloanticorpi anti-eritrociti anti-RH1 (D), determinazione semiquantitativa del contenuto di anticorpi durante la gravidanza
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: sq Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Secondo lo standard dell'OMS


  • Cap. A
  • 1284.00

1284.00 | Alloanticorpi anti-eritrociti, determinazione della rilevanza clinica
 | Punti | 292.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citotossicità cellulo mediata anticorpo-dipendente (ADCC), citometria di flusso, chemiluminescenza Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi anti-eritrociti, determinazione della rilevanza clinica
 | Punti | 325.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citotossicità cellulo mediata anticorpo-dipendente (ADCC), citometria di flusso, chemiluminescenza Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1285.00

1285.00 | Alloanticorpi anti-eritrociti, specificazione, forfait
 | Punti | 175.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: a partire da 3 anticorpi
 | Alloanticorpi anti-eritrociti, specificazione, forfait
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: a partire da 3 anticorpi


  • Cap. A
  • 1286.00

1286.00 | Alloanticorpi anti-eritrociti, specificazione, primo pannello di test
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Panel di 8 a 11 sospensioni di eritrociti Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: 1. Non cumulabile con 1285.00 2. Non cumulabile con 1288.00 in caso di una tipizzazione dopo una profilassi anti-RhD Osservazioni: Inclusa la specificazione dopo una profilassi anti-RhD durante o dopo la gravidanza
 | Alloanticorpi anti-eritrociti, specificazione, primo pannello di test
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Panel di 8 a 11 sospensioni di eritrociti Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: 1. Non cumulabile con 1285.00 2. Non cumulabile con 1288.00 in caso di una tipizzazione dopo una profilassi anti-RhD Osservazioni: Inclusa la specificazione dopo una profilassi anti-RhD durante o dopo la gravidanza


  • Cap. A
  • 1287.00

1287.00 | Alloanticorpi anti-eritrociti, specificazione, per sospensioni eritrocitarie supplementari
 | Punti | 8.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sospensione di eritrociti supplementare Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: 1. Non cumulabile con 1285.00 2. Non cumulabile con 1288.00 in caso di una tipizzazione dopo una profilassi anti-RhD
 | Alloanticorpi anti-eritrociti, specificazione, per sospensioni eritrocitarie supplementari
 | Punti | 9.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sospensione di eritrociti supplementare Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: 1. Non cumulabile con 1285.00 2. Non cumulabile con 1288.00 in caso di una tipizzazione dopo una profilassi anti-RhD


  • Cap. A
  • 1288.00

1288.00 | Alloanticorpi anti-eritrociti, test di ricerca
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Levatrici Limitazioni: Non dopo una profilassi IgRH durante o dopo la gravidanza Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Alloanticorpi anti-eritrociti, test di ricerca
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Levatrici Limitazioni: Non dopo una profilassi IgRH durante o dopo la gravidanza Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1289.00

1289.00 | Alloanticorpi anti-eritrociti, titolazione degli anticorpi con rilevanza clinica per controllo in gravidanza
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 per specialità Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi anti-eritrociti, titolazione degli anticorpi con rilevanza clinica per controllo in gravidanza
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 per specialità Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1290.00

1290.00 | Eritrociti, antigeni, determinazione A1/A2/A1B/A2B
 | Punti | 5.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eritrociti, antigeni, determinazione A1/A2/A1B/A2B
 | Punti | 5.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1291.00

1291.00 | Eritrociti, antigeni, determinazione sottogruppi A o B, deboli
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1292.00

1292.00 | Eritrociti, antigeni, per antigene senza AB0, RH1 (D) e fenotipo RH (Rhesus)
 | Punti | 10.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eritrociti, antigeni, per antigene senza AB0, RH1 (D) e fenotipo RH (Rhesus)
 | Punti | 11.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1293.00

1293.00 | Anticorpi anti-eritrociti, eritrociti fissati
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Eluizione con specificazione Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Anticorpi anti-eritrociti, eritrociti fissati
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Eluizione con specificazione Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1294.00

1294.00 | Autoanticorpi anti-eritrociti, chiarimento se causati da medicamenti
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per farmaco esaminato Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per es. Penicillina
 | Autoanticorpi anti-eritrociti, chiarimento se causati da medicamenti
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per farmaco esaminato Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per es. Penicillina


  • Cap. A
  • 1295.00

1295.00 | Alloanticorpi anti-eritrociti, determinazione di autoanticorpi anti-eritrociti esistenti
 | Punti | 117.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Tecnica di autoassorbimento o titolazione Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi anti-eritrociti, determinazione di autoanticorpi anti-eritrociti esistenti
 | Punti | 130.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Tecnica di autoassorbimento o titolazione Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1296.00

1296.00 | Autoanticorpi anti-eritrociti, titolazione per controllo del decorso
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Autoanticorpi anti-eritrociti, titolazione per controllo del decorso
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1297.00

1297.00 | Conteggio eritrociti, manuale
 | Punti | 3.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia (camera di conteggio) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1375.00, 1396.00, 1396.01, 1532.00 e 1715.00 Limitazioni: Senza il metodo QBC
 | Conteggio eritrociti, manuale
 | Punti | 4.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia (camera di conteggio) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1375.00, 1396.00, 1396.01, 1532.00 e 1715.00 Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1299.00

1299.00 | Conteggio eritrociti e emoglobina, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1300.00

1300.00 | Conteggio eritrociti, e conteggio leucociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1301.00

1301.00 | Conteggio eritrociti, e conteggio trombociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1302.00

1302.00 | Conteggio eritrociti, emoglobina e conteggio leucociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1303.00

1303.00 | Conteggio eritrociti, emoglobina e conteggio trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1304.00

1304.00 | Conteggio eritrociti, emoglobina, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 14.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1305.00

1305.00 | Conteggio eritrociti, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1306.00

1306.00 | Esterasi D eritrocitaria
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1307.00

1307.00 | Estradiolo
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Estradiolo
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1308.00

1308.00 | Estradiolo-recettori
 | Punti | 96.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1309.00

1309.00 | Estriolo
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Estriolo
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1311.00

1311.00 | Alcool etilico
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alcool etilico
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1311.10

1311.10 | Etilglucuronide
 | Punti | 17.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per il controllo dell'astinenza
 | Etilglucuronide
 | Punti | 19.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per il controllo dell'astinenza


  • Cap. A
  • 1312.00

1312.00 | Estrazione di sostanze organiche solubili nel campo delle determinazioni di precipitine-agglutinine IgG
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1313.00

1313.00 | Estrazione di sostanze organiche insolubili nel campo delle determinazioni di precipitine-agglutinine IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1314.00

1314.00 | Ferritina
 | Punti | 7.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Ferritina
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1315.00

1315.00 | Differenziazione degli acidi grassi
 | Punti | 225.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC-MS, LC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Differenziazione degli acidi grassi
 | Punti | 250.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC-MS, LC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1316.00

1316.00 | Acidi grassi, liberi
 | Punti | 85.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Acidi grassi, liberi
 | Punti | 95.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1317.00

1317.00 | Prodotti di degradazione della fibrina o del fibrinogeno (FDP)
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1318.00

1318.00 | Fibrinogeno come proteina coagulante totale
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 30 Giu 19 | Capitolo | A
Interpretazione | Limitazioni: Valido fino al 30.06.2019


  • Cap. A
  • 1319.00

1319.00 | Fibrinogeno, immunologico
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fibrinogeno, immunologico
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1320.00

1320.00 | Fibrinogeno funzione secondo Clauss
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Fibrinogeno funzione secondo Clauss
 | Punti | 13.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1321.00

1321.00 | Fibrinogeno secondo Schulz
 | Punti | 14.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Precipitazione al calore Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare una disfibrinogenemia
 | Fibrinogeno secondo Schulz
 | Punti | 15.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Precipitazione al calore Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare una disfibrinogenemia


  • Cap. A
  • 1322.00

1322.00 | Complessi fibronogeno e fibrina monomerici (FM)
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1323.00

1323.00 | Fibrinopeptide A
 | Punti | 38.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fibrinopeptide A
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1324.00

1324.00 | Fibroblasti, coltura, compresa coltura primaria, solo per scopi diagnostici
 | Punti | 560.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1324.10

1324.10 | Fibroblasti, coltura e/o fibroblasti, subcoltura
 | Punti | 504.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo a scopo diagnostico (p.e. analisi metaboliche)
 | Fibroblasti, coltura e/o fibroblasti, subcoltura
 | Punti | 560.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo a scopo diagnostico (p.e. analisi metaboliche)


  • Cap. A
  • 1325.00

1325.00 | Fibroblasti, coltura, senza coltura primaria, solo per scopi diagnostici
 | Punti | 560.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1326.00

1326.00 | Fibronectina
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fibronectina
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1326.10

1326.10 | Test del filippin nei fibroblasti per la diagnosi della malattia di Niemann Pick C
 | Punti | 540.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1327.00

1327.00 | Fluoruri
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fluoruri
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1328.00

1328.00 | Maturità polmonare fetale (FLM, rapporto S/A)
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Maturità polmonare fetale (FLM, rapporto S/A)
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1329.00

1329.00 | Folato, sangue
 | Punti | 11.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Folato, sangue
 | Punti | 13.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1330.00

1330.00 | Folato eritrocitario
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, erithrocyte Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Folato eritrocitario
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, erithrocyte Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1331.00

1331.00 | Ormone follicolo-stimolante (FSH)
 | Punti | 15.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ormone follicolo-stimolante (FSH)
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1332.00

1332.00 | Anticorpi liberi nel sistema AB0 dei neonati
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Anticorpi liberi nel sistema AB0 dei neonati
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1333.00

1333.00 | Fruttosamina
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Fruttosamina
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1334.00

1334.00 | Fruttosio
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1335.00

1335.00 | Galattochinasi nelle galattosemie tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1336.00

1336.00 | Galattoso-1-fosfato-uridiltransferasi nelle galattosemie tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1337.00

1337.00 | Galattosio
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1338.00

1338.00 | Galattosio-1-fosfato
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1339.00

1339.00 | Galattosio, prova da carico, fino a 4 campioni
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1340.00

1340.00 | Acidi biliari
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Acidi biliari
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1341.00

1341.00 | Gamma-glutamiltranspeptidasi (GGT)
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Gamma-glutamiltranspeptidasi (GGT)
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1341.01

1341.01 | Gamma-glutamiltranspeptidasi (GGT) (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1342.00

1342.00 | Gastrina
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Gastrina
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1343.00

1343.00 | Coltura linfocitaria mista (MLC), primo donatore
 | Punti | 657.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per il ricevente e il primo donatore, compreso il controllo
 | Coltura linfocitaria mista (MLC), primo donatore
 | Punti | 730.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per il ricevente e il primo donatore, compreso il controllo


  • Cap. A
  • 1344.00

1344.00 | Coltura linfocitaria mista (MLC), altri donatori
 | Punti | 117.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per ogni ulteriore donatore Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coltura linfocitaria mista (MLC), altri donatori
 | Punti | 130.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per ogni ulteriore donatore Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1345.00

1345.00 | Fattore di coagulazione XIII, attività
 | Punti | 41.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattore di coagulazione XIII, attività
 | Punti | 46.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1346.00

1346.00 | Fattore di coagulazione XIII, ql
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1347.00

1347.00 | Fattore di coagulazione, immunologico
 | Punti | 71.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattore di coagulazione, immunologico
 | Punti | 79.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1348.00

1348.00 | Fattori di coagulazione II, V, VII e X, funzione
 | Punti | 31.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattori di coagulazione II, V, VII e X, funzione
 | Punti | 35.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1349.00

1349.00 | Fattori di coagulazione VIII, IX, XI, XII, funzione
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattori di coagulazione VIII, IX, XI, XII, funzione
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per coagulazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1350.00

1350.00 | Stato della coagulazione completo: stato della coagulazione parziale, più fattori II, V, VII
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1351.00

1351.00 | Stato della coagulazione parziale: tempo di tromboplastina, tempo di attivazione parziale della tromboplastina (APTT), tempo di trombina, fibrinogeno
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1352.00

1352.00 | Fibrinolisi globale tramite tempo di euglobulina o test equivalenti
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1353.00

1353.00 | Fibrinolisi globale su placche di fibrina
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1354.00

1354.00 | Test degli inibitori globale, tipo PIVKA
 | Punti | 49.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1355.00

1355.00 | Glucagone
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Glucagone
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1356.00

1356.00 | Glucosio
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici - Chiropratici
 | Glucosio
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici - Chiropratici


  • Cap. A
  • 1356.01

1356.01 | Glucosio (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Visita a domicilio - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1357.00

1357.00 | Glucosio, altri liquidi corporei
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1358.00

1358.00 | Glucosio-6-fosfato deidrogenasi (G-6-PDH)
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Glucosio-6-fosfato deidrogenasi (G-6-PDH)
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1359.00

1359.00 | Glucosio, test da carico
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Osservazioni: Secondo lo standard dell'OMS
 | Glucosio, test da carico
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Secondo lo standard dell'OMS


  • Cap. A
  • 1360.00

1360.00 | Glutammato-decarbossilasi
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1361.00

1361.00 | Glutammato deidrogenasi (GLDH)
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Glutammato deidrogenasi (GLDH)
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1362.00

1362.00 | Glutatione ridotto
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1363.00

1363.00 | Emoglobina A1c
 | Punti | 16.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Emoglobina A1c
 | Punti | 17.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1363.01

1363.01 | Emoglobina A1c (Analisi rapide)
 | Punti | 19.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1364.00

1364.00 | Glicogeno nei tessuti
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1365.00

1365.00 | Glicogeno-sintasi nelle glicogenosi tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1366.00

1366.00 | Oro
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Oro
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1367.00

1367.00 | Elastasi, granulocitaria
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Elastasi, granulocitaria
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1368.00

1368.00 | Screening dei neonati per fenilchetonuria, galattosemia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di MCAD, fibrosi cistica, malattia delle urine a sciroppo d'acero (MSUD), GA-1 e gravi immunodeficienze congenite
 | Punti | 48.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: L'assunzione dei costi per l'esame delle gravi immunodeficienze congenite è in corso di valutazione fino al 31 dicembre 2024
 | Screening dei neonati per fenilchetonuria, galattosemia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di MCAD, fibrosi cistica, malattia delle urine a sciroppo d'acero (MSUD), GA-1 e gravi immunodeficienze congenite
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 19 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: L'assunzione dei costi per l'esame delle gravi immunodeficienze congenite è in corso di valutazione fino al 31 dicembre 2024
 | Screening dei neonati per fenilchetonuria, galattosemia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di acil-CoA-MCAD, fibrosi cistica, malattia delle urine a sciroppo d'acero (MSUD) e l'aciduria glutarica tipo 1
 | Punti | 45.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 18 - 31 Dic 18 | Capitolo | A
Limitazione | L'assunzione dei costi per l'esame della fibrosi cistica è valida fino al 31 dicembre 2018.
 | Test di Guthrie
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 13 - 31 Dic 17 | Capitolo | A
Interpretazione | Screening dei neonati per fenilchetonuria galatto-semia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di Acil CoA deidrogenasi a catena media (MCAD), fibrosi cistica secondo art. 12e lett. a OPre
Limitazione | L'assunzione dei costi per l'esame della fibrosi cistica avviene unicamente se l'autorizzazione di cui all'articolo 12 LEGU è stata rilasciata ed è valida fino al 31 dicembre 2018.
 | Test di Guthrie
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 12 | Capitolo | A
Interpretazione | Screening dei neonati per fenilchetonuria galattosemia, carenza di biotinidasi, sindrome adrenogenitale, ipotireosi congenitale, carenza di Acil CoA deidrogenasi a catena media (MCAD) secondo articolo 12e lett. a prestazioni dell'assicurazione obbligatoria delle cure medico-sanitarie (OPre)


  • Cap. A
  • 1369.00

1369.00 | Emopessina
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Emopessina
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1370.00

1370.00 | Emogramma I, automatizzato: eritrociti, leucociti, emoglobina, ematocrito e indici
 | Punti | 8.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | senza il metodo QBC


  • Cap. A
  • 1371.00

1371.00 | Emogramma II: eritrociti, emoglobina, ematocrito, indici, leucociti più trombociti
 | Punti | 8.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Levatrici - Chiropratici Limitazioni: Senza il metodo QBC
 | Emogramma II: eritrociti, emoglobina, ematocrito, indici, leucociti più trombociti
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Levatrici - Chiropratici Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1372.00

1372.00 | Emogramma III: eritrociti, emoglobina, ematocrito, indici, leucociti, 3 sottopopolazioni leucocitarie e trombociti
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Limitazioni: Senza il metodo QBC
 | Emogramma III: eritrociti, emoglobina, ematocrito, indici, leucociti, 3 sottopopolazioni leucocitarie e trombociti
 | Punti | 10.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1372.01

1372.01 | Emogramma III: eritrociti, emoglobina, ematocrito, indici, leucociti, 3 sottopopolazioni leucocitarie e trombociti (Analisi rapide)
 | Punti | 17.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: HF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1373.00

1373.00 | Emogramma IV, automatizzato: emogramma III, più 5 od ulteriori sottopopolazioni leucocitarie
 | Punti | 12.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | senza il metodo QBC


  • Cap. A
  • 1374.00

1374.00 | Emogramma V: eritrociti, emoglobina, ematocrito, indici, leucociti, 5 od ulteriori sottopopolazioni leucocitarie e differenziazione leucocitaria per citometria a flusso e trombociti
 | Punti | 13.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Chiropratici
 | Emogramma V: eritrociti, emoglobina, ematocrito, indici, leucociti, 5 od ulteriori sottopopolazioni leucocitarie e differenziazione leucocitaria per citometria a flusso e trombociti
 | Punti | 14.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo automatizzato (apparecchio per il calcolo di cellule) Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Chiropratici


  • Cap. A
  • 1375.00

1375.00 | Ematocrito, centrifugato
 | Punti | 4.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Centrifugazione Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1396.00, 1396.01, 1532.00 e 1715.00 Limitazioni: Senza il metodo QBC
 | Ematocrito, centrifugato
 | Punti | 4.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Centrifugazione Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1396.00, 1396.01, 1532.00 e 1715.00 Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1377.00

1377.00 | Ematocrito e conteggio eritrociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1378.00

1378.00 | Ematocrito e emoglobina, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1379.00

1379.00 | Ematocrito e conteggio leucociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1380.00

1380.00 | Ematocrito e conteggio trombociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1381.00

1381.00 | Ematocrito, conteggio eritrociti, emoglobina e conteggio leucociti, determinazione manuale
 | Punti | 14.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1382.00

1382.00 | Ematocrito, conteggio eritrociti, emoglobina, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 15.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1383.00

1383.00 | Ematocrito, conteggio eritrociti, emoglobina e conteggio trombociti, determinazione manuale
 | Punti | 14.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1384.00

1384.00 | Ematocrito, conteggio eritrociti, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 14.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1385.00

1385.00 | Ematocrito, conteggio eritrociti e emoglobina, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1386.00

1386.00 | Ematocrito, conteggio eritrociti e leucociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1387.00

1387.00 | Ematocrito, conteggio eritrociti e trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1388.00

1388.00 | Ematocrito, emoglobina e conteggio leucociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1389.00

1389.00 | Ematocrito, emoglobina e conteggio trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1390.00

1390.00 | Ematocrito, emoglobina, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 14.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1391.00

1391.00 | Ematocrito, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1394.00

1394.00 | Emoglobina A2, come screening per Beta-talassemia
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A
Limitazione | non cumulabile con posizione 1431.00 Identificazione di emoglobine normali ed anormali tramite elettroforesi o cromatografia


  • Cap. A
  • 1395.00

1395.00 | Emoglobina di Bart/colorazione di HbH come screening per Alfa-talassemia
 | Punti | 36.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Emoglobina di Bart/colorazione di HbH come screening per Alfa-talassemia
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1396.00

1396.00 | Emoglobina, fotometrica
 | Punti | 4.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Cumulabilità: Non cumulabile con 1297.00, 1375.00,1532.00 e 1715.00
 | Emoglobina, fotometrica
 | Punti | 4.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Cumulabilità: Non cumulabile con 1297.00, 1375.00,1532.00 e 1715.00


  • Cap. A
  • 1396.01

1396.01 | Emoglobina, fotometrica (Analisi rapide)
 | Punti | 10.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: HF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1375.00,1532.00 e 1715.00


  • Cap. A
  • 1398.00

1398.00 | Emoglobina O2, curva di dissociazione, valore P50 (Capacità dell'emoglobina di legarsi all'ossigeno)
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Emoglobina O2, curva di dissociazione, valore P50 (Capacità dell'emoglobina di legarsi all'ossigeno)
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1399.00

1399.00 | Emoglobina e conteggio leucociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1400.00

1400.00 | Emoglobina e conteggio trombociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1401.00

1401.00 | Emoglobina fetale (emoglobina F)
 | Punti | 36.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Emoglobina fetale (emoglobina F)
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1402.00

1402.00 | Emoglobina, libera
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Emoglobina, libera
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1403.00

1403.00 | Emoglobina, conteggio leucociti e trombociti, determinazione manuale
 | Punti | 12.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1404.00

1404.00 | Emosiderina nel sedimento urinario
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sedimento urinario Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Emosiderina nel sedimento urinario
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sedimento urinario Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1405.00

1405.00 | Aptoglobina
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Aptoglobina
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1406.00

1406.00 | Urea
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Urea
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1406.01

1406.01 | Urea (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1407.00

1407.00 | Urea, altro liquido corporeo
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1408.00

1408.00 | Colesterolo HDL-2, HDL-3
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1409.00

1409.00 | Colesterolo HDL con precipitazione separata
 | Punti | 5.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1410.00

1410.00 | Colesterolo HDL senza precipitazione separata
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1410.01

1410.01 | Colesterolo HDL (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1410.10

1410.10 | Colesterolo HDL
 | Punti | 2.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Colesterolo HDL
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1411.00

1411.00 | Inibitori contro fattori di coagulazione intrinseci singoli
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico, per esempio fattori VIII o IX del metodo Bethesda Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Inibitori contro fattori di coagulazione intrinseci singoli
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico, per esempio fattori VIII o IX del metodo Bethesda Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1412.00

1412.00 | Inibitori del sistema intrinseco o estrinseco della coagulazione, incl. il lupus anticoagulante
 | Punti | 44.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Test di coagulazione, per esempio APTT o tempo di Quick, con una miscela di plasma Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 prima e 1 dopo l'incubazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Inibitori del sistema intrinseco o estrinseco della coagulazione, incl. il lupus anticoagulante
 | Punti | 49.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Test di coagulazione, per esempio APTT o tempo di Quick, con una miscela di plasma Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 prima e 1 dopo l'incubazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1413.00

1413.00 | Eparina cofattore II, funzionale
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eparina cofattore II, funzionale
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1414.00

1414.00 | Eparina cofattore II, immunologico
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eparina cofattore II, immunologico
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1415.00

1415.00 | Eparine e anticoagulanti simili
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Eparine e anticoagulanti simili
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1416.00

1416.00 | Ippurato con HPLC
 | Punti | 82.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1417.00

1417.00 | Istamina totale
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Istamina totale
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1418.00

1418.00 | HLA-antigene, specificità singole per es. B27, B51(5)
 | Punti | 121.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: Al massimo 2 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici Cumulabilità: Non cumulabile con 6605.64
 | HLA-antigene, specificità singole per es. B27, B51(5)
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: Al massimo 2 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici Cumulabilità: Non cumulabile con 6605.64


  • Cap. A
  • 1419.00

1419.00 | HLA, tipizzazione (locus A, B e Cw)
 | Punti | 243.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6605.64
 | HLA, tipizzazione (locus A, B e Cw)
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1420.00

1420.00 | HLA, tipizzazione (locus DR, DP e DQ)
 | Punti | 310.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6605.64
 | HLA, tipizzazione (locus DR, DP e DQ)
 | Punti | 345.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1421.00

1421.00 | Olocarbossilasi-sintetasi (indiretto) nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1422.00

1422.00 | Omocisteina
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Omocisteina
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1423.00

1423.00 | Acido omogentisinico (HGA)
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1424.00

1424.00 | Acido omovanillico (HVA)
 | Punti | 72.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Solo in caso di sospetto e per il monitoraggio di neuroblastomi. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Acido omovanillico (HVA)
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Solo in caso di sospetto e per il monitoraggio di neuroblastomi. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.


  • Cap. A
  • 1425.00

1425.00 | Beta-HCG (gonadotropina corionica umana)
 | Punti | 15.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Beta-HCG (gonadotropina corionica umana)
 | Punti | 17.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1426.00

1426.00 | Coriosomatomammotropina
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coriosomatomammotropina
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1427.00

1427.00 | Test di rigonfiamento ipoosmotico
 | Punti | 34.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Test di rigonfiamento ipoosmotico
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Test di rigonfiamento ipoosmotico
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 21 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. A
  • 1428.00

1428.00 | Identificazione di sostanze sconosciute in avvelenamenti, ql, sangue/urina
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1428.10

1428.10 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening)
 | Punti | 130.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di avvelenamento
 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening)
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di avvelenamento


  • Cap. A
  • 1429.00

1429.00 | Identificazione di sostanze sconosciute in avvelenamenti, qn, sangue
 | Punti | 460.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1429.10

1429.10 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening) con successiva quantificazione
 | Punti | 414.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di avvelenamento
 | Identificazione di sostanze sconosciute (p.e. General-Unknown-Screening) con successiva quantificazione
 | Punti | 460.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di avvelenamento


  • Cap. A
  • 1430.00

1430.00 | Identificazione di sostanze sconosciute in avvelenamenti, sq, sangue/urina
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1431.00

1431.00 | Identificazione dell'emoglobina normale e anormale
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Eettroforesi o cromatografia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Identificazione dell'emoglobina normale e anormale
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Eettroforesi o cromatografia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1432.00

1432.00 | Iduronato 2-solfatasi nelle MPS II tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1433.00

1433.00 | IgG-albumina, quoziente (LIGI)
 | Punti | 80.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1434.00

1434.00 | IgG, quoziente liquor/-siero
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1435.00

1435.00 | Immunoanticorpi del sistema AB0
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoanticorpi del sistema AB0
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1436.00

1436.00 | Immunoelettroforesi, semplice
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1437.00

1437.00 | Immunoelettroforesi, multipla
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1438.00

1438.00 | Immunofissazione, semplice
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1438.10

1438.10 | Elettroforesi per immunofissazione
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, urina Risultato: ql Applicazioni per campione primario: 1 per gel, al massimo 2 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Elettroforesi per immunofissazione
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, urina Risultato: ql Applicazioni per campione primario: 1 per gel, al massimo 2 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1439.00

1439.00 | Immunofissazione, multipla
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1440.00

1440.00 | Immunoglobulina IgA, altri liquidi corporei
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1440.10

1440.10 | Immunoglobulina IgA, incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina IgA, incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1441.00

1441.00 | Immunoglobulina IgA
 | Punti | 5.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina IgA
 | Punti | 6.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1442.00

1442.00 | Immunoglobulina IgD
 | Punti | 108.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina IgD
 | Punti | 120.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1443.00

1443.00 | Immunoglobulina IgE totale
 | Punti | 15.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica
 | Immunoglobulina IgE totale
 | Punti | 17.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica


  • Cap. A
  • 1444.00

1444.00 | Immunoglobulina IgE, test monospecifico singolo, qn, misurazione delle seguenti IgE specifici, da 5 ad un massimo totale di 10, ognuno
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | non cumulabile con posizione 1445.00


  • Cap. A
  • 1444.10

1444.10 | IgE o IgG specifico, singoli allergeni
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: Al massimo 16 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica Cumulabilità: Non cumulabile con 1445.10 Limitazioni: 1. Per il 5° fino al 20° IgE specifico 2. L'analisi non è applicabile per IgG specifico contro gli allergeni alimentari.
 | IgE o IgG specifico, singoli allergeni
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: Al massimo 16 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica Cumulabilità: Non cumulabile con 1445.10 Limitazioni: 1. Per il 5° fino al 20° IgE specifico 2. L'analisi non è applicabile per IgG specifico contro gli allergeni alimentari.


  • Cap. A
  • 1445.00

1445.00 | Immunoglobulina IgE, multiscreeningtest monospecifico con diffe-renziazione delle singole IgE specifiche, forfettario
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | non cumulabile con posizione 1444.00


  • Cap. A
  • 1445.10

1445.10 | IgE specifico, screening di multiallergeni con differenziazione delle singole IgE specifiche
 | Punti | 64.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: Al massimo 3 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica - Pediatria Cumulabilità: Non cumulabile con 1444.10 Osservazioni: Forfettario
 | IgE specifico, screening di multiallergeni con differenziazione delle singole IgE specifiche
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: ql Applicazioni per campione primario: Al massimo 3 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica - Pediatria Cumulabilità: Non cumulabile con 1444.10 Osservazioni: Forfettario


  • Cap. A
  • 1446.00

1446.00 | Immunoglobulina IgE, test singolo-, multi-, gruppo- o monospecifico, qn, 1 a 4 IgE specifici, ognuno
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1446.10

1446.10 | IgE o IgG specifico, singoli allergeni o miscela di allergeni senza differenziazione delle singole IgE/IgG specifiche
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: Al massimo 4 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica Limitazioni: 1. Per il 1° fino al 4° IgE specifico 2. L'analisi non è applicabile per IgG specifico contro gli allergeni alimentari.
 | IgE o IgG specifico, singoli allergeni o miscela di allergeni senza differenziazione delle singole IgE/IgG specifiche
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: Al massimo 4 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Allergologia e immunologia clinica Limitazioni: 1. Per il 1° fino al 4° IgE specifico 2. L'analisi non è applicabile per IgG specifico contro gli allergeni alimentari.


  • Cap. A
  • 1447.00

1447.00 | Immunoglobulina IgE, screeningtest per atopia multispecifico o gruppo-specifico, ql/sq, senza differenziazione di singole IgE specifiche, forfettario
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1448.00

1448.00 | Immunoglobulina IgG monospecifiche, RAST o test analogo, al massimo 2 allergeni, ognuno
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | non per allergeni alimentari


  • Cap. A
  • 1449.00

1449.00 | Immunoglobulina sottoclassi G (IgG1, IgG2, IgG3, IgG4)
 | Punti | 86.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina sottoclassi G (IgG1, IgG2, IgG3, IgG4)
 | Punti | 96.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1450.00

1450.00 | Immunoglobulina IgG, altri liquidi corporei
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1450.10

1450.10 | Immunoglobulina G (IgG), incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina G (IgG), incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1451.00

1451.00 | Immunoglobulina G (IgG)
 | Punti | 5.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina G (IgG)
 | Punti | 6.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1452.00

1452.00 | Immunoglobulina IgG-emoagglutinine o IgG-emolisine, un ulteriore antigene
 | Punti | 11.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1453.00

1453.00 | Immunoglobulina IgG-emoagglutinine o IgG-emolisine, 1° antigene
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1454.00

1454.00 | Immunoglobuline IgG precipitine con immunoelettroforesi, 1° allergene
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | non per allergeni alimentari


  • Cap. A
  • 1455.00

1455.00 | Immunoglobulina IgG precipitine con immunoelettroforesi, ogni altro allergene al massimo 10, ognuno
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | non per allergeni alimentari


  • Cap. A
  • 1456.00

1456.00 | Immunoglobulina IgM, altri liquidi corporei
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1456.10

1456.10 | Immunoglobulina M (IgM), incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina M (IgM), incluso valutazione di sintesi intratecale di immunoglobuline
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1457.00

1457.00 | Immunoglobulina M (IgM)
 | Punti | 5.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobulina M (IgM)
 | Punti | 6.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1458.00

1458.00 | Immunoglobuline, catene leggere, tipo kappa e lambda, ql
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1459.00

1459.00 | Immunoglobuline catene leggere, tipo kappa
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobuline catene leggere, tipo kappa
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1460.00

1460.00 | Immunoglobuline catene leggere, tipo lambda
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobuline catene leggere, tipo lambda
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero, liquido cerebrospinale Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1461.00

1461.00 | Immunoglobuline, bande oligoclonali
 | Punti | 175.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunoglobuline, bande oligoclonali
 | Punti | 195.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CIM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Liquido cerebrospinale, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1462.00

1462.00 | Immunocomplessi, fissazione C1q, ql
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1463.00

1463.00 | Immunocomplessi, fissazione C1q, qn
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1463.10

1463.10 | Immunocomplessi circolanti (fissazione C1q )
 | Punti | 64.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunocomplessi circolanti (fissazione C1q )
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1464.00

1464.00 | Immunocomplessi IgG, ql
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1465.00

1465.00 | Immunocomplessi IgG, qn
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1467.00

1467.00 | Immunocomplessi nel siero, immunocomplessi C3d portante
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1468.00

1468.00 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per immunosoppressivo dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per immunosoppressivo dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1469.00

1469.00 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per immunosoppressivo dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunosoppressivo dell'ES/EMT, incl. metaboliti
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per immunosoppressivo dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1470.00

1470.00 | Immunosoppressivo dell'ES/EMT
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunosoppressivo dell'ES/EMT
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1471.00

1471.00 | Insulina
 | Punti | 18.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Insulina
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1472.00

1472.00 | Ipoglicemia indotta da insulinia: determinazione dei valori glucosio-6 e cortisolo-6
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ipoglicemia indotta da insulinia: determinazione dei valori glucosio-6 e cortisolo-6
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1473.00

1473.00 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Insulin-like growth factor-binding protein 3 (IGFBP-3)
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1474.00

1474.00 | Interferone e altre citochine/recettori/inibitori; i primi due parametri, ognuno
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A
Limitazione | non cumulabile con posizioni 1525.00 e 1526.00


  • Cap. A
  • 1474.10

1474.10 | Citochine/molecole d'adesione/recettori/inibitori
 | Punti | 78.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: Al massimo 2 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1525.00 e 1526.00 Osservazioni: Per il 1° e il 2° parametro
 | Citochine/molecole d'adesione/recettori/inibitori
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: Al massimo 2 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1525.00 e 1526.00 Osservazioni: Per il 1° e il 2° parametro


  • Cap. A
  • 1475.00

1475.00 | Interferone e altre citochine/recettori/inibitori, ogni ulteriore parametro, per un massimo di 10
 | Punti | 67.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1475.10

1475.10 | Citochine/molecole d'adesione/recettori/inibitori
 | Punti | 60.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: Al massimo 8 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per il 3° fino al 10° parametro
 | Citochine/molecole d'adesione/recettori/inibitori
 | Punti | 67.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: Al massimo 8 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Per il 3° fino al 10° parametro


  • Cap. A
  • 1476.00

1476.00 | Titolo delle isoagglutinine, anti-A1 o anti-B
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 per antigene Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Titolo delle isoagglutinine, anti-A1 o anti-B
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 per antigene Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1477.00

1477.00 | Incorporazione di isovaleriato in culture di cellule intatte nelle malattie del metabolismo dell'acido isovalerianico tramite un substrato radio-marcato, metodo di misura indiretto senza vera separazione del substrato e del prodotto
 | Punti | 370.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1478.00

1478.00 | Cadmio
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cadmio
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1479.00

1479.00 | Potassio
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Potassio
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: EIA CLIA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1479.01

1479.01 | Potassio (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1480.00

1480.00 | Potassio, altri liquidi corporei
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1481.00

1481.00 | Potassio eritrocitario
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1482.00

1482.00 | Callicreina
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1483.00

1483.00 | Titolo delle agglutinine a freddo, test di ricerca
 | Punti | 8.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Titolo delle agglutinine a freddo, test di ricerca
 | Punti | 9.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1484.00

1484.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per medicamento per il cuore dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per medicamento per il cuore dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1485.00

1485.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per medicamento per il cuore dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per medicamento per il cuore dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1486.00

1486.00 | Medicamenti per il cuore dell'ES/EMT
 | Punti | 12.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamenti per il cuore dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1487.00

1487.00 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Medicamenti per il cuore dell'ES/EMT, incl. metaboliti
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1488.00

1488.00 | Carnitina, libera e totale
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per verificare una carenza di carnitina
 | Carnitina, libera e totale
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per verificare una carenza di carnitina


  • Cap. A
  • 1489.00

1489.00 | Catecolammine
 | Punti | 112.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: 1. La posizione può essere fatturata solo se adrenalina, noradrenalina e dopamina sono state determinate contestualmente. 2. Determinazione nell'urina solo in caso di sospetto o per il monitoraggio di neuroblastomi. 3. Determinazione nel plasma solo in caso di sospetto di: - incidentaloma surrenalico secernente o non secernente catecolamina - stress neurogeno - diagnosi differenziale di disautonomia 4. In caso di test funzionale con clonidina per la diagnosi di feocromocitomi e paragangliomi, la posizione può essere fatturata al massimo cinque volte per test. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Catecolammine
 | Punti | 125.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: 1. La posizione può essere fatturata solo se adrenalina, noradrenalina e dopamina sono state determinate contestualmente. 2. Determinazione nell'urina solo in caso di sospetto o per il monitoraggio di neuroblastomi. 3. Determinazione nel plasma solo in caso di sospetto di: - incidentaloma surrenalico secernente o non secernente catecolamina - stress neurogeno - diagnosi differenziale di disautonomia 4. In caso di test funzionale con clonidina per la diagnosi di feocromocitomi e paragangliomi, la posizione può essere fatturata al massimo cinque volte per test. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.


  • Cap. A
  • 1490.00

1490.00 | Corpi chetonici, differenziati
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Corpi chetonici, differenziati
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1491.00

1491.00 | Striscio di midollo osseo, solo prestazioni tecniche
 | Punti | 70.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Preparazione e colorazione panottica Campione di analisi: Midollo osseo Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Striscio di midollo osseo, solo prestazioni tecniche
 | Punti | 78.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Preparazione e colorazione panottica Campione di analisi: Midollo osseo Risultato: Non specificato Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1492.00

1492.00 | Cobalto
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cobalto
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1493.00

1493.00 | Complemento, totale, via alternativa
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, totale, via alternativa
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1494.00

1494.00 | Complemento, totale, via classica
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, totale, via classica
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1495.00

1495.00 | Complemento, fattore B, C3 proattivatore
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattore B, C3 proattivatore
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1496.00

1496.00 | Complemento-fattore C1-esterasi inibitore
 | Punti | 48.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Funzionale Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento-fattore C1-esterasi inibitore
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Funzionale Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1497.00

1497.00 | Complemento-fattore C1-esterasi inibitore
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento-fattore C1-esterasi inibitore
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1498.00

1498.00 | Complemento, fattore C1q
 | Punti | 121.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattore C1q
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1499.00

1499.00 | Complemento, fattore C2
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattore C2
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1500.00

1500.00 | Complemento, fattore C3, altri liquidi corporei
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1501.00

1501.00 | Complemento, fattore C3, siero
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1501.10

1501.10 | Complemento, fattore C3/C3c
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattore C3/C3c
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1502.00

1502.00 | Complemento, fattore C4, altri liquidi corporei
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1503.00

1503.00 | Complemento, fattore C4
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattore C4
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1504.00

1504.00 | Complemento, fattori, primo test
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattori, primo test
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1505.00

1505.00 | Complemento, fattori, ogni test addizionale
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per ogni test addizionale Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complemento, fattori, ogni test addizionale
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per ogni test addizionale Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1506.00

1506.00 | Complemento, recettore-1 (CR-1) su eritrociti
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1507.00

1507.00 | Complemento, recettori CR 1 a 4
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1508.00

1508.00 | Analisi delle concrezioni
 | Punti | 55.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: IR o diffrazione con raggi Roentgen Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi delle concrezioni
 | Punti | 62.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: IR o diffrazione con raggi Roentgen Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1509.00

1509.00 | Creatinina
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici
 | Creatinina
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici


  • Cap. A
  • 1509.01

1509.01 | Creatinina (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1510.00

1510.00 | Creatinina, altro liquido corporeo
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1511.00

1511.00 | Identificazione di cristalli
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia (luce polarisate) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio
 | Identificazione di cristalli
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia (luce polarisate) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1512.00

1512.00 | Crioglobulina e criofibrinogeno
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo ottico Campione di analisi: Sangue, plasma, siero Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Crioglobulina e criofibrinogeno
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo ottico Campione di analisi: Sangue, plasma, siero Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1513.00

1513.00 | Crioglobulina, quantitativo
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Crioglobulina, quantitativo
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Fotometria Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1514.00

1514.00 | Crioglobuline, tipizzazione
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: immunologico, isolamento e tippizzazione Campione di analisi: Siero, crioprecipitato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Crioglobuline, tipizzazione
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: immunologico, isolamento e tippizzazione Campione di analisi: Siero, crioprecipitato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1515.00

1515.00 | Rame
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rame
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1516.00

1516.00 | Rame, in biopsie del fegato
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Biopsie del fegato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rame, in biopsie del fegato
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Biopsie del fegato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1517.00

1517.00 | Lattato
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lattato
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1518.00

1518.00 | Latticodeidrogenasi (LDH)
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Latticodeidrogenasi (LDH)
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1519.00

1519.00 | Latticodeidrogenasi (LDH), altro liquido corporeo
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1520.00

1520.00 | Test di riassorbimento del lattosio
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Test di riassorbimento del lattosio
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1521.00

1521.00 | Colesterolo LDL, misurato
 | Punti | 3.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Il colesterolo LDL calcolato non può essere fatturato.
 | Colesterolo LDL, misurato
 | Punti | 4.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Il colesterolo LDL calcolato non può essere fatturato.


  • Cap. A
  • 1522.00

1522.00 | Quoziente lecitina/sfingomielina (L/S-Ratio)
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1523.00

1523.00 | Immunofenotipizzazione di leucociti (sub-) popolazione, 1° anticorpo monoclonale
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citometria a flusso Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1° anticorpo monoclonale
 | Immunofenotipizzazione di leucociti (sub-) popolazione, 1° anticorpo monoclonale
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citometria a flusso Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1° anticorpo monoclonale


  • Cap. A
  • 1524.00

1524.00 | Immunofenotipizzazione di leucociti (sub-) popolazione, per ogni ulteriore anticorpo monoclonale
 | Punti | 16.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citometria a flusso Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per ogni ulteriore anticorpo monoclonale Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Immunofenotipizzazione di leucociti (sub-) popolazione, per ogni ulteriore anticorpo monoclonale
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Citometria a flusso Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per ogni ulteriore anticorpo monoclonale Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1525.00

1525.00 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, primo antigene
 | Punti | 51.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato, con 1 controllo positivo e negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1474.10 Limitazioni: Con 1 antigene o miscuglio d'antigeni
 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, primo antigene
 | Punti | 57.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato, con 1 controllo positivo e negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1474.10 Limitazioni: Con 1 antigene o miscuglio d'antigeni


  • Cap. A
  • 1526.00

1526.00 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, ulteriori antigeni
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato, con 1 controllo positivo e negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene, al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1474.10
 | Leucociti, misurazione dei mediatori liberati dopo stimolazione, ulteriori antigeni
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato, con 1 controllo positivo e negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene, al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 1474.10


  • Cap. A
  • 1527.00

1527.00 | Alloanticorpi leucocitari anti-HLA classe I e/o classe II
 | Punti | 234.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Specificazione con Test-Panel Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: Al massimo 5 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi leucocitari anti-HLA classe I e/o classe II
 | Punti | 260.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Specificazione con Test-Panel Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: Al massimo 5 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1528.00

1528.00 | Alloanticorpi leucocitari, test di ricerca
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: 10 a 12 sospensioni cellulari Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: Al massimo 5 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi leucocitari, test di ricerca
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: 10 a 12 sospensioni cellulari Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: Al massimo 5 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1529.00

1529.00 | Auto- o alloanticorpi leucocitari
 | Punti | 117.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Sulle cellule e nel siero
 | Auto- o alloanticorpi leucocitari
 | Punti | 130.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Sulle cellule e nel siero


  • Cap. A
  • 1530.00

1530.00 | Prova di compatibilità leucocotaria, ogni donatore addizionale
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Prova di compatibilità tra beneficiari di trapianto e donatore Campione di analisi: Sangue, siero Risultato: Non specificato Applicazioni per campione primario: 1 per ogni ulteriore donatore Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Prova di compatibilità leucocotaria, ogni donatore addizionale
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Prova di compatibilità tra beneficiari di trapianto e donatore Campione di analisi: Sangue, siero Risultato: Non specificato Applicazioni per campione primario: 1 per ogni ulteriore donatore Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1531.00

1531.00 | Prova di compatibilità leucocitaria, primo donatore
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Prova di compatibilità tra beneficiari di trapianto e donatore Campione di analisi: Sangue, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Prova di compatibilità leucocitaria, primo donatore
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Prova di compatibilità tra beneficiari di trapianto e donatore Campione di analisi: Sangue, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1532.00

1532.00 | Conteggio leucociti, manuale
 | Punti | 5.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1375.00, 1396.00, 1396.01 e 1715.00 Limitazioni: Senza il metodo QBC
 | Conteggio leucociti, manuale
 | Punti | 6.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1375.00, 1396.00, 1396.01 e 1715.00 Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1534.00

1534.00 | Conteggio leucociti e trombociti, determinazione manuale
 | Punti | 8.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | A
Limitazione | -senza il metodo QBC -Valevole fino al 31.12.2013


  • Cap. A
  • 1535.00

1535.00 | Leucina amminotranspeptidasi (LAP)
 | Punti | 6.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1536.00

1536.00 | Ormone luteinizzante (LH) e ormone follicolo-stimolante (FSH) in test LH-RH
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: La fatturazione è possibile solo se sono stati effettuati 4 determinazioni.
 | Ormone luteinizzante (LH) e ormone follicolo-stimolante (FSH) in test LH-RH
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: La fatturazione è possibile solo se sono stati effettuati 4 determinazioni.


  • Cap. A
  • 1537.00

1537.00 | Lipasi
 | Punti | 4.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lipasi
 | Punti | 5.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1539.00

1539.00 | Lipoproteina (a)
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lipoproteina (a)
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1540.00

1540.00 | Lipoproteine
 | Punti | 27.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lipoproteine
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1541.00

1541.00 | Litio
 | Punti | 11.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Litio
 | Punti | 12.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1542.00

1542.00 | Ormone luteinizzante (LH)
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ormone luteinizzante (LH)
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1545.00

1545.00 | Linfociti/monociti, funzione
 | Punti | 117.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Misurazione delle citochine dopo stimolazione nella coltura cellulare Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Linfociti/monociti, funzione
 | Punti | 130.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Misurazione delle citochine dopo stimolazione nella coltura cellulare Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1546.00

1546.00 | Linfociti o monociti, stimolazione dopo isolamento, primo antigene
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Assorbimento di timidina o mediatori liberati, con 1 controllo positivo e 1 controllo negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1 antigene o miscuglio d'antigeni
 | Linfociti o monociti, stimolazione dopo isolamento, primo antigene
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Assorbimento di timidina o mediatori liberati, con 1 controllo positivo e 1 controllo negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1 antigene o miscuglio d'antigeni


  • Cap. A
  • 1547.00

1547.00 | Linfociti o monociti, stimolazione dopo isolamento, ulteriori antigeni
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Assorbimento di timidina o mediatori liberati, con 1 controllo positivo e 1 controllo negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene, al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Linfociti o monociti, stimolazione dopo isolamento, ulteriori antigeni
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Assorbimento di timidina o mediatori liberati, con 1 controllo positivo e 1 controllo negativo Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 per antigene, al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1549.00

1549.00 | Alloanticorpi linfocitari, ricerca
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi linfocitari, ricerca
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1550.00

1550.00 | Auto- e alloanticorpi linfocitari
 | Punti | 130.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Sulle cellule e nel siero
 | Auto- e alloanticorpi linfocitari
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Sulle cellule e nel siero


  • Cap. A
  • 1551.00

1551.00 | Dietilammide dell'acido lisergico (LSD), ql, urina, screening con altri stupefacenti
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1552.00

1552.00 | Enzimi lisosomali, determinazione fluorimetrica, per caso e per paziente
 | Punti | 240.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1553.00

1553.00 | Enzimi lisosomali, determinazione colorimetrica, per caso e per paziente
 | Punti | 210.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1554.00

1554.00 | Lisozima, muramidasi
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1555.00

1555.00 | Magnesio eritrocitario
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Magnesio eritrocitario
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1556.00

1556.00 | Magnesio
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Magnesio
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1557.00

1557.00 | Magnesio, altro liquido corporeo
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1558.00

1558.00 | Magnesio, ionizzato
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1559.00

1559.00 | Malonildialdeide (MDA), produzione dei trombociti
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1560.00

1560.00 | Manganese
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Manganese
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1561.00

1561.00 | Melanina
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1562.00

1562.00 | Metanefrina più normetanefrina, libera e coniugata
 | Punti | 125.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 30 Giu 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1563.00

1563.00 | Metanefrine libere
 | Punti | 145.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-MS/MS Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: 1. La posizione può essere fatturata solo se metanefrina, normetanefrina e metossitiramina sono state determinate contestualmente. 2. Il metodo di quantificazione della metossitiramina deve consentire la detezione di concentrazioni <= 0.03 nmol/l, indi-pendentemente dal reagente impiegato. 3. In caso di test funzionale con clonidina per la diagnosi di feocromocitomi e paragangliomi, la posizione può essere fatturata al massimo cinque volte per test. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Metanefrine libere
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 22 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-MS/MS Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: 1. La posizione può essere fatturata solo se metanefrina, normetanefrina e metossitiramina sono state determinate contestualmente. 2. Il metodo di quantificazione della metossitiramina deve consentire la detezione di concentrazioni <= 0.03 nmol/l, indi-pendentemente dal reagente impiegato. 3. In caso di test funzionale con clonidina per la diagnosi di feocromocitomi e paragangliomi, la posizione può essere fatturata al massimo cinque volte per test. Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Metadone, ql, urina
 | Punti | 16.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti vedi posizioni 1686.00 e 1687.00


  • Cap. A
  • 1564.00

1564.00 | Metanefrine totale
 | Punti | 112.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Unicamente per confermare un risultato positivo di almeno una metanefrina plasmatica libera (posizione 1563.00) o se non è possibile la determinazione delle metanefrine plasmatiche libere (posizione 1563.00) (problemi in fase prea-nalitica ecc.). Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Metanefrine totale
 | Punti | 125.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 22 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Sangue, plasma, urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Unicamente per confermare un risultato positivo di almeno una metanefrina plasmatica libera (posizione 1563.00) o se non è possibile la determinazione delle metanefrine plasmatiche libere (posizione 1563.00) (problemi in fase prea-nalitica ecc.). Osservazioni: I valori di riferimento adeguati all'età devono figurare nel rapporto di analisi.
 | Metaqualone, ql, urina
 | Punti | 43.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti vedi posizioni 1686.00 e 1687.00


  • Cap. A
  • 1565.00

1565.00 | Metionina-sintasi nelle malattie congenite del metabolismo della metionina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 245.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1566.00

1566.00 | Determinazione della sintesi della metionina nelle malattie del metabolismo della metionina e della cobalamina tramite un substrato radio-marcato, metodo di misura indiretto tramite separazione del substrato e del prodotto
 | Punti | 450.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1567.00

1567.00 | Metotressato
 | Punti | 75.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Metotressato
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1568.00

1568.00 | Acido metilmalonico (MMA)
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per diagnosticare la carenza di vitamina B12
 | Acido metilmalonico (MMA)
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per diagnosticare la carenza di vitamina B12
 | Metil-istamina, urina
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1569.00

1569.00 | Metilmalonil-CoA-mutasi nelle malattie dell'acido metilmalonico tramite un substrato radio-marcato e tramite separazione difficile del substrato e del prodotto
 | Punti | 520.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1570.00

1570.00 | Mono- e aglicano-transferrina
 | Punti | 285.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1572.00

1572.00 | Mioglobina
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mioglobina
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1573.00

1573.00 | N-acetil-beta-D-glucosaminidasi (NAG)
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | N-acetil-beta-D-glucosaminidasi (NAG)
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1574.00

1574.00 | Sodio
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Sodio
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1575.00

1575.00 | Sodio, altro liquido corporeo
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1576.00

1576.00 | Peptide natriuretico (BNP, NT-proBNP)
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Limitazioni: Valutazione di una dispnea acuta per escludere la possibilità di una insufficienza cardiaca cronica oppure acuta; non per la sorveglianza terapeutica
 | Peptide natriuretico (BNP, NT-proBNP)
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Limitazioni: Valutazione di una dispnea acuta per escludere la possibilità di una insufficienza cardiaca cronica oppure acuta; non per la sorveglianza terapeutica


  • Cap. A
  • 1576.01

1576.01 | Peptide natriuretico (BNP, NT-proBNP) (Analisi rapide)
 | Punti | 75.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Valutazione di una dispnea acuta per escludere la possibilità di una insufficienza cardiaca cronica oppure acuta; non per la sorveglianza terapeutica


  • Cap. A
  • 1577.00

1577.00 | Neopterina
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neopterina
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1578.00

1578.00 | Neurolettico dell'ES/EMT, incl. metaboliti
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per neurolettico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neurolettico dell'ES/EMT, incl. metaboliti
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per neurolettico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1579.00

1579.00 | Neurolettico dell'ES/EMT, incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per neurolettico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neurolettico dell'ES/EMT, incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per neurolettico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1580.00

1580.00 | Neurolettico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neurolettico dell'ES/EMT
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1581.00

1581.00 | Enolasi neurone-specifica (NSE)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Enolasi neurone-specifica (NSE)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1582.00

1582.00 | Nichel
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Nichel
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1583.00

1583.00 | Sangue occulto
 | Punti | 8.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Limitazioni: Per l'indicazione preventiva all'individuazione precoce del carcinoma del colon: ogni 2 anni all'età di 50 a 69 anni secondo l'art. 12e lett. d Opre.
 | Sangue occulto
 | Punti | 9.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista Limitazioni: Per l'indicazione preventiva all'individuazione precoce del carcinoma del colon: ogni 2 anni all'età di 50 a 69 anni secondo l'art. 12e lett. d Opre.


  • Cap. A
  • 1583.01

1583.01 | Sangue occulto (Analisi rapide)
 | Punti | 13.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Per l'indicazione preventiva all'individuazione precoce del carcinoma del colon: ogni 2 anni all'età di 50 a 69 anni secondo l'art. 12e lett. d Opre.


  • Cap. A
  • 1584.00

1584.00 | Oppiacei, ql, urina
 | Punti | 19.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti vedi posizioni 1686.00 e 1687.00
Limitazione | Solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti


  • Cap. A
  • 1585.00

1585.00 | Ornitina carbammoiltransferasi (OCT)
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1586.00

1586.00 | Orotato con HPLC
 | Punti | 82.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1587.00

1587.00 | Osmolalità
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Osmolalità
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1588.00

1588.00 | Resistenza osmotica eritrocitaria
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 prima e 1 dopo l'incubazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Resistenza osmotica eritrocitaria
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 prima e 1 dopo l'incubazione Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1589.00

1589.00 | Osteocalcina
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Osteocalcina
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1590.00

1590.00 | Ossalato
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ossalato
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1591.00

1591.00 | Blocco ossimetria: ossiemoglobina, carbossiemoglobina, metemoglobina
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Pneumologia
 | Blocco ossimetria: ossiemoglobina, carbossiemoglobina, metemoglobina
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Ematologia e oncologia medica - Pneumologia


  • Cap. A
  • 1592.00

1592.00 | Amilasi pancreatica
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Amilasi pancreatica
 | Punti | 3.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1592.01

1592.01 | Amilasi pancreatica (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1593.00

1593.00 | Pancreolauryl-Test
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Pancreolauryl-Test
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1594.00

1594.00 | Test pancreazimina-secretina, compresa la determinazione del bicarbonato e enzimi
 | Punti | 82.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: In almeno 4 prove
 | Test pancreazimina-secretina, compresa la determinazione del bicarbonato e enzimi
 | Punti | 92.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: In almeno 4 prove


  • Cap. A
  • 1595.00

1595.00 | Paratormone (PTH)
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Paratormone (PTH)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1596.00

1596.00 | Paratormone Related Peptide (PTHrP)
 | Punti | 79.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Paratormone Related Peptide (PTHrP)
 | Punti | 88.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1597.00

1597.00 | Test di penetrazione
 | Punti | 65.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia
 | Test di penetrazione
 | Punti | 73.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia
 | Test di penetrazione
 | Punti | 73.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 21 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Spermatozoo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ginecologia e ostetricia


  • Cap. A
  • 1598.00

1598.00 | Determinazione del pH
 | Punti | 10.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Succo gastrico, trasudati, essudati Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Determinazione del pH
 | Punti | 12.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Succo gastrico, trasudati, essudati Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1599.00

1599.00 | Fenciclidina, ql, urina
 | Punti | 19.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | screening con altri stupefacenti vedi posizioni 1686.00 e 1687.00


  • Cap. A
  • 1600.00

1600.00 | Fenitoina, libera, incl. fenitoina totale, sangue
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1601.00

1601.00 | Fosfati
 | Punti | 2.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia - Chiropratici
 | Fosfati
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia - Chiropratici


  • Cap. A
  • 1602.00

1602.00 | Fosfati, altro liquido corporeo
 | Punti | 3.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1603.00

1603.00 | Complesso plasmina/antiplasmina (PAP)
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complesso plasmina/antiplasmina (PAP)
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1604.00

1604.00 | Plasminogeno, funzionale
 | Punti | 24.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Plasminogeno, funzionale
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1605.00

1605.00 | Plasminogeno, immunologico
 | Punti | 71.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Plasminogeno, immunologico
 | Punti | 79.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1606.00

1606.00 | Inibitori degli attivatori del plasminogeno (PAI), funzionale
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Inibitori degli attivatori del plasminogeno (PAI), funzionale
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1607.00

1607.00 | Inibitori degli attivatori del plasminogeno (PAI), immunologico
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Inibitori degli attivatori del plasminogeno (PAI), immunologico
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1608.00

1608.00 | Platino con AAS
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1609.00

1609.00 | Porfobilinogeno
 | Punti | 16.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Porfobilinogeno
 | Punti | 18.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1610.00

1610.00 | Porfobilinogeno
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Porfobilinogeno
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1611.00

1611.00 | Profilo porfirine, con HPLC, almeno tre metaboliti, qn, per materiale esaminato
 | Punti | 205.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1612.00

1612.00 | Porfirine, differenziate, eritrocitarie
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Limitazione | solo per la diagnosi di perfirie eritropoietiche


  • Cap. A
  • 1613.00

1613.00 | Porfirine, totali, qn, tramite fotometria, urina
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1614.00

1614.00 | Precallicreina, funzione
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Precallicreina, funzione
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1615.00

1615.00 | Prealbumina
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Prealbumina
 | Punti | 19.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1616.00

1616.00 | Pregnandiolo
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Pregnandiolo
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1617.00

1617.00 | Pregnantriolo o pregnantriolone
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Pregnantriolo o pregnantriolone
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1618.00

1618.00 | Primidone, incl. fenobarbitale, sangue
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1619.00

1619.00 | Procalcitonina
 | Punti | 75.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo sensitivo (<0.1µg/l) Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di sospetto di un'infezione delle vie respiratorie inferiori, sepsi o un'altra grave infezione batterica
 | Procalcitonina
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo sensitivo (<0.1µg/l) Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di sospetto di un'infezione delle vie respiratorie inferiori, sepsi o un'altra grave infezione batterica


  • Cap. A
  • 1620.00

1620.00 | Progesterone
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Progesterone
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1621.00

1621.00 | Recettori per progesterone
 | Punti | 96.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1622.00

1622.00 | Procollagene
 | Punti | 58.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Procollagene
 | Punti | 65.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1623.00

1623.00 | Prolattina (PRL)
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 2 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Doppia determinazione in caso di sospetta macroprolattinemia
 | Prolattina (PRL)
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 2 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Doppia determinazione in caso di sospetta macroprolattinemia


  • Cap. A
  • 1624.00

1624.00 | Incorporazione di propionato nelle culture di cellule intatte nelle malattie del metabolismo dell'acido propionico tramite un substrato radio-marcato, metodo di misura indiretto senza vera separazione del substrato e del prodotto
 | Punti | 320.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1625.00

1625.00 | Propionil-CoA-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1626.00

1626.00 | Antigene specifico prostatico (PSA)
 | Punti | 10.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antigene specifico prostatico (PSA)
 | Punti | 11.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1627.00

1627.00 | Antigene specifico prostatico (PSA), libero
 | Punti | 10.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Unicamente in combinazione con un PSA totale entro 3 e 10 µg/l
 | Antigene specifico prostatico (PSA), libero
 | Punti | 11.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Unicamente in combinazione con un PSA totale entro 3 e 10 µg/l


  • Cap. A
  • 1628.00

1628.00 | Prostaciclina
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1629.00

1629.00 | Proteina C, funzionale
 | Punti | 46.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico, enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina C, funzionale
 | Punti | 52.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico, enzimatico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1630.00

1630.00 | Proteina C, immunologico
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina C, immunologico
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1631.00

1631.00 | Proteina S, libera, funzionale
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina S, libera, funzionale
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante, cromogenico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1632.00

1632.00 | Proteina S, libera, immunologico
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina S, libera, immunologico
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1633.00

1633.00 | Proteina S, totale
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina S, totale
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1634.00

1634.00 | Proteine
 | Punti | 2.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Proteine
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1634.01

1634.01 | Proteine (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1635.00

1635.00 | Proteine
 | Punti | 7.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Altro liquido corporeo rispetto al sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteine
 | Punti | 8.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Altro liquido corporeo rispetto al sangue Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1636.00

1636.00 | Elettroforesi delle proteine
 | Punti | 27.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Elettroforesi delle proteine
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1637.00

1637.00 | Elettroforesi delle proteine dopo arricchimento
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Elettroforesi delle proteine dopo arricchimento
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Elettroforesi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1638.00

1638.00 | Protrombina, frammenti F 1+2
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Protrombina, frammenti F 1+2
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1639.00

1639.00 | Protoporfirina eritrocitaria libera
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Protoporfirina eritrocitaria libera
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1640.00

1640.00 | Pseudocolinesterasi
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1641.00

1641.00 | Piridinolina più deossipiridinolina
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1642.00

1642.00 | Piruvato
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Piruvato
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1643.00

1643.00 | Piruvato-carbossilasi nelle malattie congenite del metabolismo della biotina tramite un substrato radio-marcato e separazione semplice del substrato e del prodotto
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A
Limitazione | solo nei laboratori del metabolismo degli ospedali universitari


  • Cap. A
  • 1644.00

1644.00 | Piruvato chinasi eritrocitaria
 | Punti | 79.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Biochimica / fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Piruvato chinasi eritrocitaria
 | Punti | 88.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Biochimica / fotometria Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1645.00

1645.00 | Mercurio
 | Punti | 108.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mercurio
 | Punti | 120.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1646.00

1646.00 | Renina
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Renina
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1647.00

1647.00 | Tempo di reptilase
 | Punti | 16.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tempo di reptilase
 | Punti | 18.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1648.00

1648.00 | Reticulociti, incl. determinazione dei corpuscoli di Heinz, metodo manuale
 | Punti | 30.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: Reticolociti, qn determinazione dei corpuscoli di Heinz, ql Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Reticulociti, incl. determinazione dei corpuscoli di Heinz, metodo manuale
 | Punti | 34.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: Reticolociti, qn determinazione dei corpuscoli di Heinz, ql Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1649.00

1649.00 | Reticolociti, automatizzato
 | Punti | 11.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Reticolociti, automatizzato
 | Punti | 13.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1650.00

1650.00 | Proteina retinolo-legante
 | Punti | 41.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Proteina retinolo-legante
 | Punti | 46.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1652.00

1652.00 | Reverse triiodotironina (rT3)
 | Punti | 72.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Reverse triiodotironina (rT3)
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1653.00

1653.00 | Fenotipo RH et KEL1, determinazione degli antigeni RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
 | Punti | 24.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Se l'antigene KEL1 (K) viene determinato contemporaneamente, non può essere fatturato separatamente. Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Fenotipo RH et KEL1, determinazione degli antigeni RH2 (C), Rh3 (E), Rh4 (c), RH5 (e) et KEL1 (K)
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Se l'antigene KEL1 (K) viene determinato contemporaneamente, non può essere fatturato separatamente. Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1654.00

1654.00 | Fattori reumatoidi
 | Punti | 6.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione, nefelometria o torbidimetria Campione di analisi: Sangue, plasma, siero Risultato: sq, qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Fattori reumatoidi
 | Punti | 7.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione, nefelometria o torbidimetria Campione di analisi: Sangue, plasma, siero Risultato: sq, qn Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. A
  • 1656.00

1656.00 | Test del siero acidificante (test di Ham)
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare un'anemia diseritropoietica congenita, tipo 2
 | Test del siero acidificante (test di Ham)
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare un'anemia diseritropoietica congenita, tipo 2


  • Cap. A
  • 1657.00

1657.00 | Acidi, organici, ql
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1658.00

1658.00 | Acidi, organici, qn
 | Punti | 250.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1659.00

1659.00 | Gonadotropina corionica umana (HCG), test di gravidanza
 | Punti | 10.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Gonadotropina corionica umana (HCG), test di gravidanza
 | Punti | 12.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1659.01

1659.01 | Gonadotropina corionica umana (HCG), test di gravidanza (Analisi rapide)
 | Punti | 16.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1660.00

1660.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sedativo o ipnotico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sedativo o ipnotico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1661.00

1661.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sedativo o ipnotico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per sedativo o ipnotico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1662.00

1662.00 | Sedativo/Ipnotico dell'ES/EMT
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sedativo/Ipnotico dell'ES/EMT
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1663.00

1663.00 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sedativo/Ipnotico dell'ES/EMT, incl. metaboliti
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1664.00

1664.00 | Urina sedimento
 | Punti | 13.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Urina sedimento
 | Punti | 14.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1664.01

1664.01 | Urina sedimento (Analisi rapide)
 | Punti | 18.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1665.00

1665.00 | Selenio
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Selenio
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1666.00

1666.00 | Velocità di eritrosedimentazione dei globuli del sangue
 | Punti | 0.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Limitazioni: Prelievo di sangue escluso
 | Velocità di eritrosedimentazione dei globuli del sangue
 | Punti | 1.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici Limitazioni: Prelievo di sangue escluso


  • Cap. A
  • 1666.01

1666.01 | Velocità di eritrosedimentazione dei globuli del sangue (Analisi rapide)
 | Punti | 5.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: CHF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Prelievo di sangue escluso


  • Cap. A
  • 1667.00

1667.00 | Serotonina trombocitaria (incluso trombociti Serotonin Release Assay)
 | Punti | 64.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: RIA Campione di analisi: Trombociti lavati Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Serotonina trombocitaria (incluso trombociti Serotonin Release Assay)
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: RIA Campione di analisi: Trombociti lavati Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1668.00

1668.00 | Globulina legante l'ormone sessuale (SHBG)
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Globulina legante l'ormone sessuale (SHBG)
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1669.00

1669.00 | Ricerca eritrociti falciformi
 | Punti | 13.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Ricerca eritrociti falciformi
 | Punti | 15.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1670.00

1670.00 | Sideroblasti, colorazione e conteggio, inclusa valutazione
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1671.00

1671.00 | Somatomedina C (IGF-1)
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Somatomedina C (IGF-1)
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1672.00

1672.00 | Sorbitolo deidrogenasi (SDH)
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1673.00

1673.00 | Ricerca degli spermatozoi dopo vasectomia
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sedimento di spermatozoi nativo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia
 | Ricerca degli spermatozoi dopo vasectomia
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sedimento di spermatozoi nativo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia
 | Ricerca degli spermatozoi dopo vasectomia
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 21 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sedimento di spermatozoi nativo Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ginecologia e ostetricia


  • Cap. A
  • 1674.00

1674.00 | Spermiocitogramma
Punti | 130.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sperma
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2); e
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.

Osservazioni:
Determinazione pH, viscosità, conteggio cellulare, motilità, diminuzione della motilità, vitalità, morfologia, elementi cellulari estranei
Spermiocitogramma
Punti | 145.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sperma
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2); e
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.

Osservazioni:
Determinazione pH, viscosità, conteggio cellulare, motilità, diminuzione della motilità, vitalità, morfologia, elementi cellulari estranei
Spermiocitogramma
Punti | 145.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Dic 21 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Spermatozoo
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Dermatologia e venerologia

Osservazioni:
Determinazione pH, viscosità, conteggio cellulare, motilità, diminuzione della motilità, vitalità, morfologia, elementi cellulari estranei


  • Cap. A
  • 1675.00

1675.00 | Microscopia speciale
 | Punti | 10.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Sfondo nero, polarizzazione, contrasto di fase Campione di analisi: Preparato nativo Risultato: qn Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Microscopia speciale
 | Punti | 11.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Sfondo nero, polarizzazione, contrasto di fase Campione di analisi: Preparato nativo Risultato: qn Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1675.01

1675.01 | Microscopia speciale (Analisi rapide)
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Sfondo nero, polarizzazione, contrasto di fase Campione di analisi: Preparato nativo Risultato: qn Applicazioni per campione primario: 1 Area: CHMF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1676.00

1676.00 | Peso specifico, densità
 | Punti | 3.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Peso specifico, densità
 | Punti | 4.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1677.00

1677.00 | Squamous Cell Carcinoma (SCC)
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Squamous Cell Carcinoma (SCC)
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1678.00

1678.00 | Colture di cellule staminali
 | Punti | 585.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue, midollo osseo Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Colture di cellule staminali
 | Punti | 650.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue, midollo osseo Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1679.00

1679.00 | Steroidi
 | Punti | 225.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: MS Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Steroidi
 | Punti | 250.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: MS Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1681.00

1681.00 | Grassi
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Grassi
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1682.00

1682.00 | Esame delle feci, ricerca del sangue con esame macro- e microscopico senza arricchimento
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1683.00

1683.00 | Stupefacenti della LA analitica di ricerca e conferma con HPLC/GC, sangue/urina
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | (anfetamine, barbiturati, benzodiazepine, cocaina, cannabis, dietilamide dell'acido lisergico, metadone, metaqualone, oppiacei, fenciclidina)


  • Cap. A
  • 1683.10

1683.10 | Stupefacenti, analitica di conferma
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Stupefacenti, analitica di conferma
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: GC o HPLC con o senza detezione con la spettrometria di massa Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1684.00

1684.00 | Stupefacenti della LA analitica di ricerca e conferma con HPLC-MS/GC-MS, sangue/urina
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A
Interpretazione | (anfetamine, barbiturati, benzodiazepine, cocaina, cannabis, dietilamide dell'acido lisergico, metadone, metaqualone, oppiacei, fenciclidina)


  • Cap. A
  • 1685.00

1685.00 | Stupefacenti dell'EA (anfetamine, barbiturati, benzodiazepine, cocaina, cannabis, dietilamide dell'acido lisergico, metadone, metaqualone, oppiacei, fenciclidina) analitica di ricerca
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromatografia Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Stupefacenti dell'EA (anfetamine, barbiturati, benzodiazepine, cocaina, cannabis, dietilamide dell'acido lisergico, metadone, metaqualone, oppiacei, fenciclidina) analitica di ricerca
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Cromatografia Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1686.00

1686.00 | Stupefacenti, screening
Punti | 17.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Urina
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 4
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
1° al 4° stupefacente
Stupefacenti, screening
Punti | 19.4 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Urina
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 4
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
1° al 4° stupefacente


  • Cap. A
  • 1687.00

1687.00 | Stupefacenti, screening
Punti | 11.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Urina
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 6
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
5° al 10° stupefacente al massimo
Stupefacenti, screening
Punti | 13.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Urina
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 6
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Limitazioni:
Nel laboratorio del gabinetto medico et dai laboratori d'ospedale confermemente all'articolo 54 capoverso 1 lettera b OAMal et all'articolo 54 capoverso 1 lettera c in combinato disposto con l'articolo 54 capoverso 2 OAMal, solo per personale medico autorizzato e nell'ambito di un trattamento sostitutivo o di disassuefazione di propri pazienti

Osservazioni:
5° al 10° stupefacente al massimo


  • Cap. A
  • 1688.00

1688.00 | Test di sucrosio lisi
 | Punti | 121.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare un'anemia diseritropoietica congenita, tipo 2
 | Test di sucrosio lisi
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica Limitazioni: Solo per verificare un'anemia diseritropoietica congenita, tipo 2


  • Cap. A
  • 1689.00

1689.00 | Solfato
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Solfato
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1690.00

1690.00 | Sulfemoglobina
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per verificare una avvelenamento di composti di zolfo
 | Sulfemoglobina
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettometria Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per verificare una avvelenamento di composti di zolfo


  • Cap. A
  • 1691.00

1691.00 | Collagen crosslinked Telopeptide
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Collagen crosslinked Telopeptide
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1692.00

1692.00 | Test di lesione ossidativa degli eritrociti
 | Punti | 225.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1693.00

1693.00 | Testosterone, libero
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Testosterone, libero
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1694.00

1694.00 | Testosterone
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Testosterone
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1695.00

1695.00 | Tallio
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tallio
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1696.00

1696.00 | Teofillina
 | Punti | 14.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pediatria
 | Teofillina
 | Punti | 15.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pediatria


  • Cap. A
  • 1697.00

1697.00 | Tiocianato
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tiocianato
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1698.00

1698.00 | Complesso trombina/antitrombina (TAT)
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Complesso trombina/antitrombina (TAT)
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1699.00

1699.00 | Tempo di trombina
 | Punti | 8.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per concentrazione di trombina, al massimo 2 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Tempo di trombina
 | Punti | 9.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 per concentrazione di trombina, al massimo 2 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1700.00

1700.00 | Tempo di tromboplastina secondo Quick/INR
 | Punti | 5.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Tempo di tromboplastina secondo Quick/INR
 | Punti | 6.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1700.01

1700.01 | Tempo di tromboplastina secondo Quick/INR (Analisi rapide)
 | Punti | 13.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Coagulante Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: HF Autorizzazione: - Laboratorio del gabinetto medico secondo - Visita a domicilio - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1701.00

1701.00 | Trombossano B2
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1702.00

1702.00 | Trombossano B2, produzione trombocitaria
 | Punti | 220.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1703.00

1703.00 | Aggregazione piastrinica, con tre attivatori
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Trasmissione della luce, impedanza Campione di analisi: Plasma ricco di piastrine (PRP), sangue intero Risultato: sq Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Con tre attivatori da 1 a 2 concentrazioni
 | Aggregazione piastrinica, con tre attivatori
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Trasmissione della luce, impedanza Campione di analisi: Plasma ricco di piastrine (PRP), sangue intero Risultato: sq Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Con tre attivatori da 1 a 2 concentrazioni


  • Cap. A
  • 1704.00

1704.00 | Aggregazione piastrinica, ulteriori attivatori
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Trasmissione della luce, impedanza Campione di analisi: Plasma ricco di piastrine (PRP), sangue intero Risultato: sq Applicazioni per campione primario: 1 per attivatore Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Aggregazione piastrinica, ulteriori attivatori
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Trasmissione della luce, impedanza Campione di analisi: Plasma ricco di piastrine (PRP), sangue intero Risultato: sq Applicazioni per campione primario: 1 per attivatore Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1705.00

1705.00 | Alloanticorpi anti-trombociti, contro i trombociti paterni
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Crossmatch sierologico con trombociti del padre Campione di analisi: Siero materno, sangue EDTA paterno Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sosptetto di trombocitopenia alloimmune fetale/neonatale
 | Alloanticorpi anti-trombociti, contro i trombociti paterni
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Crossmatch sierologico con trombociti del padre Campione di analisi: Siero materno, sangue EDTA paterno Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sosptetto di trombocitopenia alloimmune fetale/neonatale


  • Cap. A
  • 1706.00

1706.00 | Alloanticorpi anti-trombociti, specificazione
 | Punti | 234.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologico, specificazione con Test-Panel Campione di analisi: Siero Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi anti-trombociti, specificazione
 | Punti | 260.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologico, specificazione con Test-Panel Campione di analisi: Siero Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1707.00

1707.00 | Alloanticorpi anti-trombociti, test di ricerca
 | Punti | 44.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Alloanticorpi anti-trombociti, test di ricerca
 | Punti | 49.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Siero Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1708.00

1708.00 | Trombociti, estensione
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1709.00

1709.00 | Auto- e alloanticorpi anti-trombociti, sulle cellule e nel siero
 | Punti | 130.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Auto- e alloanticorpi anti-trombociti, sulle cellule e nel siero
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue Risultato: sq Applicazioni per campione primario: 1 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1710.00

1710.00 | Trombociti, test globale
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 per attivatore Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Trombociti, test globale
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 per attivatore Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1711.00

1711.00 | Trombociti, test globale con collagene/epinefrina
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1712.00

1712.00 | Ritenzione di trombociti
 | Punti | 21.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | A


  • Cap. A
  • 1713.00

1713.00 | Tipizzazione trombocitaria (Human Platelet Antigen; HPA)
 | Punti | 30.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 per antigene Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tipizzazione trombocitaria (Human Platelet Antigen; HPA)
 | Punti | 34.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue Risultato: ql Applicazioni per campione primario: 1 per antigene Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1714.00

1714.00 | Prova di compatibilità trombocitaria
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Crossmatch sierologico con concentrato piastrinico Campione di analisi: Sangue, siero Risultato: Positivo, negativo Applicazioni per campione primario: 1 per concentrato piastrinico esaminato Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per pazienti refrattari alla trasfusione di piastrine con alloanticorpi anti-trombociti provati
 | Prova di compatibilità trombocitaria
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Crossmatch sierologico con concentrato piastrinico Campione di analisi: Sangue, siero Risultato: Positivo, negativo Applicazioni per campione primario: 1 per concentrato piastrinico esaminato Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per pazienti refrattari alla trasfusione di piastrine con alloanticorpi anti-trombociti provati


  • Cap. A
  • 1715.00

1715.00 | Conteggio trombociti, manuale
 | Punti | 5.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1375.00, 1396.00, 1396.01 e 1532.00 Limitazioni: Senza il metodo QBC
 | Conteggio trombociti, manuale
 | Punti | 6.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con 1297.00, 1375.00, 1396.00, 1396.01 e 1532.00 Limitazioni: Senza il metodo QBC


  • Cap. A
  • 1717.00

1717.00 | Tireoglobulina
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 2 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Doppia determinazione per la determinazione del recupero
 | Tireoglobulina
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 2 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Doppia determinazione per la determinazione del recupero


  • Cap. A
  • 1718.00

1718.00 | Tireotropina (TSH), basale
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1718.10

1718.10 | Tireotropina (TSH)
 | Punti | 8.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia Osservazioni: Per un test al TRH, può essere fatturata 2 volte.
 | Tireotropina (TSH)
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia Osservazioni: Per un test al TRH, può essere fatturata 2 volte.


  • Cap. A
  • 1719.00

1719.00 | Tireotropina (TSH), stimolata
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1720.00

1720.00 | Tiroxina, libera (FT4)
 | Punti | 8.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Tiroxina, libera (FT4)
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1721.00

1721.00 | Tiroxina (T4)
 | Punti | 8.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Tiroxina (T4)
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1722.00

1722.00 | Globulina legante la tiroxina (TBG)
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Globulina legante la tiroxina (TBG)
 | Punti | 19.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1723.00

1723.00 | Tissue Polypeptide Antigen (TPA)
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tissue Polypeptide Antigen (TPA)
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1724.00

1724.00 | Tissue-type Plaminogen Activator (t-PA), funzionale
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo amidolitico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tissue-type Plaminogen Activator (t-PA), funzionale
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Metodo amidolitico Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1725.00

1725.00 | Tissue-type Plasminogen Activator (t-PA), immunologico
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tissue-type Plasminogen Activator (t-PA), immunologico
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1726.00

1726.00 | Agglutinine a freddo, titolo per cellula
 | Punti | 9.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Test di agglutinazione delli eritrociti con una seria di diluzioni seriche et eritriciti-test di neonati et di adulti Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: Al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Nelle agglutinine a freddo di rilevanza clinica (neonati, adulti, ecc.)
 | Agglutinine a freddo, titolo per cellula
 | Punti | 10.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Test di agglutinazione delli eritrociti con una seria di diluzioni seriche et eritriciti-test di neonati et di adulti Campione di analisi: Sangue, plasma, siero Risultato: Titolo Applicazioni per campione primario: Al massimo 10 Area: HI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Nelle agglutinine a freddo di rilevanza clinica (neonati, adulti, ecc.)


  • Cap. A
  • 1727.00

1727.00 | Transcobalammina II
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1727.10

1727.10 | Holotranscobalamina (Holo-TC)
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Holotranscobalamina (Holo-TC)
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1728.00

1728.00 | Transcobalammina III
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1729.00

1729.00 | Transferrina
 | Punti | 5.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Transferrina
 | Punti | 6.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1730.00

1730.00 | Antidepressivi triciclici
 | Punti | 75.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, urina Risultato: ql Applicazioni per campione primario: 1 per antidepressivo triciclico Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antidepressivi triciclici
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, urina Risultato: ql Applicazioni per campione primario: 1 per antidepressivo triciclico Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1731.00

1731.00 | Trigliceridi
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Trigliceridi
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. A
  • 1731.01

1731.01 | Trigliceridi (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1732.00

1732.00 | Triiodotironina, libera (FT3)
 | Punti | 9.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Triiodotironina, libera (FT3)
 | Punti | 10.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1733.00

1733.00 | Triiodotironina (T3)
 | Punti | 9.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia
 | Triiodotironina (T3)
 | Punti | 10.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Endocrinologia e diabetologia


  • Cap. A
  • 1734.00

1734.00 | Troponina (T o I)
Punti | 20.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista

Cumulabilità:
Per il laboratorio d'ospedale secondo l'art. 54 cpv. 1 lett. c in combinato disposto con l'art. 54 cpv. 2 OAMal (per incarico esterno) e l'officina del farmacista, non cumulabile con 1249.00

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con un metodo di misurazione della troponina T o I
a. che rileva la troponina nel > 20 % delle persone in buona salute e
b. il cui coefficiente di variazione al 99° percentile delle persone in buona salute è = 20 %.
3. I criteri di cui al numero 2 devono essere stati determinati in una coorte = 400 persone in buona salute e pubblicati in una rivista scientifica sottoposta a revisione paritaria.
4. Il metodo di misurazione deve essere autorizzato per l'indicazione presa in carico; quest'ultima quindi deve figurare nelle istruzioni dell'apparecchio.
5. La prestazione del metodo di misurazione deve essere stata validata in uno studio clinico = 500 pazienti con sospetto infarto del miocardio.
Troponina (T o I)
Punti | 23.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista

Cumulabilità:
Per il laboratorio d'ospedale secondo l'art. 54 cpv. 1 lett. c in combinato disposto con l'art. 54 cpv. 2 OAMal (per incarico esterno) e l'officina del farmacista, non cumulabile con 1249.00

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con un metodo di misurazione della troponina T o I
a. che rileva la troponina nel > 20 % delle persone in buona salute e
b. il cui coefficiente di variazione al 99° percentile delle persone in buona salute è = 20 %.
3. I criteri di cui al numero 2 devono essere stati determinati in una coorte = 400 persone in buona salute e pubblicati in una rivista scientifica sottoposta a revisione paritaria.
4. Il metodo di misurazione deve essere autorizzato per l'indicazione presa in carico; quest'ultima quindi deve figurare nelle istruzioni dell'apparecchio.
5. La prestazione del metodo di misurazione deve essere stata validata in uno studio clinico = 500 pazienti con sospetto infarto del miocardio.


  • Cap. A
  • 1734.01

1734.01 | Troponina (T o I) (Analisi rapide)
Punti | 29.1 | Posizione franchi | No
Vpt | cf. tavola | Settore | C, Analisi rapida
Validità | da 1 Nov 23 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: CF
Autorizzazione:
- Laboratorio del gabinetto medico secondo
- Visita a domicilio
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Non cumulabile con 1249.01 e 1778.01

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Fino al 31 dicembre 2024, un metodo che misura la troponina nel = 20 % delle persone in buona salute potrà essere fatturato per escludere un infarto del miocardio senza elevazione del segmento ST, ma solo in caso di sintomi presenti da più di sei ore associati a un ECG completamente normale e un basso sospetto di infarto acuto del miocardio.
Troponina (T o I) (Analisi rapide)
Punti | 43.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | C, Analisi rapida
Validità | 1 Gen 15 - 31 Ott 23 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: CF
Autorizzazione:
- Laboratorio del gabinetto medico secondo
- Visita a domicilio
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Non cumulabile con 1249.01

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con un metodo di misurazione della troponina T o I che soddisfa i due criteri seguenti determinati in una coorte = 400 persone in buona salute e pubblicati in una rivista scientifica sottoposta a revisione paritaria:
a. troponina rilevabile nel > 20 % delle persone in buona salute e
b. il coefficiente di variazione al 99° percentile delle persone in buona salute deve essere = 20%.
3. Il metodo di misurazione deve essere autorizzato per l'indicazione presa in carico, quest'ultima quindi deve figurare nelle istruzioni dell'apparecchio.
4. La prestazione del metodo di misurazione deve essere stata validata in uno studio clinico = 500 pazienti con sospetto infarto del miocardio.
5. Fino al 31 dicembre 2023, un metodo che misura la troponina nel = 20 % delle persone in buona salute potrà essere fatturato per escludere un infarto del miocardio senza elevazione del segmento ST, ma solo in caso di sintomi presenti da più di sei ore associati a un ECG completamente normale e un basso sospetto di infarto acuto del miocardio.


  • Cap. A
  • 1735.00

1735.00 | Troponina (T o I), test rapido
 | Punti | 17.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 28 Feb 19 | Capitolo | A
Limitazione | non cumulabile con posizione 1249.00 Creatina chinasi (CK), totale


  • Cap. A
  • 1736.00

1736.00 | Tripsina
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1737.00

1737.00 | Triptasi
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Triptasi
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: I Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1738.00

1738.00 | Urati
 | Punti | 2.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici
 | Urati
 | Punti | 2.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Chiropratici


  • Cap. A
  • 1738.01

1738.01 | Urati (Analisi rapide)
 | Punti | 7.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1739.00

1739.00 | Stato urinario, 5-10 parametri, determinazione del contenuto urinario corpuscolare
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia o citometria di flusso Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Chiropratici
 | Stato urinario, 5-10 parametri, determinazione del contenuto urinario corpuscolare
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia o citometria di flusso Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Chiropratici


  • Cap. A
  • 1740.00

1740.00 | Stato urinario parziale, 5-10 parametri
 | Punti | 0.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici
 | Stato urinario parziale, 5-10 parametri
 | Punti | 1.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista - Levatrici


  • Cap. A
  • 1740.01

1740.01 | Stato urinario parziale, 5-10 parametri (Analisi rapide)
 | Punti | 5.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: CF Autorizzazione: - Laboratorio del gabinetto medico secondo - Visita a domicilio - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. A
  • 1741.00

1741.00 | Hydroxymethylbilansynthase - attività
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Mar 20 | Capitolo | A


  • Cap. A
  • 1742.00

1742.00 | Acido vanilmandelico (VMA)
 | Punti | 68.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Urine Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Uniquement en cas de suspicion et de monitoring de neuroblastome. Osservazioni: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.
 | Acido vanilmandelico (VMA)
 | Punti | 76.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: LC-ECD, LC-MS/MS Campione di analisi: Urine Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Limitazioni: Uniquement en cas de suspicion et de monitoring de neuroblastome. Osservazioni: Les valeurs de référence ajustées à l'âge doivent figurer dans le rapport d'analyse.


  • Cap. A
  • 1743.00

1743.00 | Peptide vasoattivo intestinale (VIP)
 | Punti | 76.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Peptide vasoattivo intestinale (VIP)
 | Punti | 85.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1744.00

1744.00 | Prova di compatibilità, tramite compatibilità incrociata
 | Punti | 24.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione di eritrociti con siero nel sistema di agglutinazione di colonna o test tubo Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per concentrato eritrocitario Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Prova di compatibilità, tramite compatibilità incrociata
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Agglutinazione di eritrociti con siero nel sistema di agglutinazione di colonna o test tubo Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per concentrato eritrocitario Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1745.00

1745.00 | Prova di compatibilità con «type & screen», controllo dell'antigene ABO/ RH1 (D) del concentrato eritrocitario
 | Punti | 6.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per concentrato eritrocitario Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Prova di compatibilità con «type & screen», controllo dell'antigene ABO/ RH1 (D) del concentrato eritrocitario
 | Punti | 7.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per concentrato eritrocitario Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Secondo il documento di riferimento "Raccomandazioni dell'ASMT e di T-CH CRS relative alle analisi di immuno-ematologia e di biologia molecolare dei campioni di sangue dei pazienti", entrato in vigore a partire dal 01.02.2022, il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. A
  • 1746.00

1746.00 | Viscosità
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Viscometria Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Non tramite il sangue totale
 | Viscosità
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Viscometria Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: CHM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Non tramite il sangue totale


  • Cap. A
  • 1747.00

1747.00 | Vitamina A risp. retinolo
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina A risp. retinolo
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1748.00

1748.00 | Vitamina B1 risp. Tiamina
 | Punti | 68.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina B1 risp. Tiamina
 | Punti | 76.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1749.00

1749.00 | Vitamina B12 risp. cianocobalammina
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina B12 risp. cianocobalammina
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CH
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: qn Applicazioni per campione primario: 1 Area: CH Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1750.00

1750.00 | Vitamina B2 risp. Riboflavina
 | Punti | 68.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina B2 risp. Riboflavina
 | Punti | 76.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1751.00

1751.00 | Vitamina B6 risp. piridossalfosfato
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Determinazione diretta Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina B6 risp. piridossalfosfato
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Determinazione diretta Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1752.00

1752.00 | Vitamina C risp. acido ascorbico
 | Punti | 36.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina C risp. acido ascorbico
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1753.00

1753.00 | Vitamina D risp. calciferolo
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1754.00

1754.00 | Vitamina D3 risp. colecalciferolo
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1755.00

1755.00 | Vitamina E risp. alfa-tocoferolo
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina E risp. alfa-tocoferolo
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1756.00

1756.00 | Vitamina K1 risp. fitomenadione
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina K1 risp. fitomenadione
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1757.00

1757.00 | Vitamina PP risp. niacina
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Vitamina PP risp. niacina
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1758.00

1758.00 | Fattore di von Willebrand, funzionale
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologico, aggregativo Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattore di von Willebrand, funzionale
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologico, aggregativo Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1759.00

1759.00 | Fattore di von Willebrand, immunologico
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattore di von Willebrand, immunologico
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1760.00

1760.00 | Fattore di von Willebrand, analitica polimerica
 | Punti | 198.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Analisi multimerico con elettroforesi su gel, immunoblotting Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fattore di von Willebrand, analitica polimerica
 | Punti | 220.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Analisi multimerico con elettroforesi su gel, immunoblotting Campione di analisi: Sangue, plasma Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1761.00

1761.00 | Somatotropina
 | Punti | 61.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Somatotropina
 | Punti | 68.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1762.00

1762.00 | Separazione della cellula / componente cellula (Percoll Test)
Punti | 60.3 | Posizione franchi | No
Vpt | cf. tavola | Settore | CH
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Centrifugazione, gradiente di densità
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: CH
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2);
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.
c. l'analisi può essere fatturata unicamente per la diagnosi di una sterilità maschile, non per la preparazione dello sperma per l'inseminazione.
Separazione della cellula / componente cellula (Percoll Test)
Punti | 67.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CH
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Centrifugazione, gradiente di densità
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: CH
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Ginecologia e ostetricia

Limitazioni:
Se l'analisi è effettuata da un medico in possesso del titolo di perfezionamento federale in "ginecologia e ostetricia" secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
a. il medico specialista deve soddisfare le condizioni di cui all'articolo 2 capoverso 1 dell'ordinanza del 4 dicembre 2000 sulla medicina della procreazione (OMP; RS 810.112.2);
b. l'analisi deve essere effettuata in un laboratorio specializzato in medicina della procreazione che soddisfi le condizioni di cui all'articolo 4 OMP.
c. l'analisi può essere fatturata unicamente per la diagnosi di una sterilità maschile, non per la preparazione dello sperma per l'inseminazione.
Separazione della cellula / componente cellula (Percoll Test)
Punti | 67.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CH
Validità | 1 Lug 09 - 31 Dic 21 | Capitolo | A
Interpretazione
Tecnica di analisi: Centrifugazione, gradiente di densità
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: CH
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1763.00

1763.00 | Xilosio
 | Punti | 27.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Xilosio
 | Punti | 31.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1764.00

1764.00 | Recettori cellulari, solubili, 1° e 2° prametro
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1765.00

1765.00 | Recettori cellulari, solubili, ogni parametro supplementare
 | Punti | 67.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | I
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | A


  • Cap. A
  • 1766.00

1766.00 | Conteggio cellulare e differenziazione dopo arricchimento e colorazione di liquidi corporei
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ematologia e oncologia medica - Medicina fisica e riabilitazione - Reumatologia
 | Conteggio cellulare e differenziazione dopo arricchimento e colorazione di liquidi corporei
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | H
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: H Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ematologia e oncologia medica - Medicina fisica e riabilitazione - Reumatologia


  • Cap. A
  • 1767.00

1767.00 | Zinco con AAS
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Zinco con AAS
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Spettroscopia atomica, ICP-MS Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1768.00

1768.00 | Zinco con AAS, in eritrociti
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | A


  • Cap. A
  • 1769.00

1769.00 | Citrato
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Citrato
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1770.00

1770.00 | Citochimica (colorazione speciale)
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia, colorazione cellulare speciale incluso la colorazione ferrica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per colorazione speciale Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica
 | Citochimica (colorazione speciale)
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHI
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Microscopia, colorazione cellulare speciale incluso la colorazione ferrica Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per colorazione speciale Area: CHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ematologia e oncologia medica


  • Cap. A
  • 1771.00

1771.00 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 89.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per citostatico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC, GC Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per citostatico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1772.00

1772.00 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per citostatico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: HPLC-MS, GC-MS Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 per citostatico dell'ES/EMT, incl. metaboliti Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1773.00

1773.00 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Citostatico dell'ES/EMT, incl. metaboliti
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunologica Campione di analisi: Sangue, plasma, siero Risultato: Non specificato Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. A
  • 1774.00

1774.00 | Peptide beta-amiloide 1-42 (Ab42)
Punti | 48.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.
Peptide beta-amiloide 1-42 (Ab42)
Punti | 54.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 19 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.


  • Cap. A
  • 1775.00

1775.00 | Proteina Tau totale (T-tau)
Punti | 48.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.
Proteina Tau totale (T-tau)
Punti | 54.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 19 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.


  • Cap. A
  • 1776.00

1776.00 | Proteina Tau iperfosforilata (P-Tau)
Punti | 48.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali.
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.
Proteina Tau iperfosforilata (P-Tau)
Punti | 54.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Lug 19 - 31 Lug 22 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per escludere il morbo di Alzheimer in pazienti con MCI (Mild Cognitive Impairment) e per la diagnosi differenziale tra morbo di Alzheimer o altri disturbi cognitivi e nel caso in cui il morbo di Alzheimer non può essere confermato o escluso con criteri diagnostici clinici e immagini strutturali.
2. Le analisi possono essere prescritte unicamente da medici con un titolo di perfezionamento riconosciuto in psichiatria e psicoterapia, neurologia o medicina interna generale con specializzazione in geriatria (programma di perfezionamento del 1° gennaio 2000, riveduto il 16 dicembre 2021) secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11). Il documento è consultabile al seguente link: Documenti di riferimento relativi all'ordinanza sull'assicura-zione malattie (OAMal) e all'ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
3. il Mini Mental State Examination (MMSE) deve essere di almeno di 10 punti.
4. L'analisi non deve essere preceduta da un esame PET o SPECT.
5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.


  • Cap. A
  • 1777.00

1777.00 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | da 1 Ago 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunoassay Campione di analisi: Sangue, siero, plasma Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. A partire dalla 20a settimana di gravidanza 2. In caso di sospetto di preeclampsia e per il follow-up di una preeclampsia conclamata 3. Non per lo screening di donne incinte asintomatiche 4. Le analisi possono essere prescritte unicamente da medici specialisti con perfezionamento professionale riconosciuto in ginecologia e ostetricia secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11) 5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.
 | Soluble fms-like Tyrosinkinase-1-Receptor / Placental Growth Factor Ratio (sFlt-1 / PlGF)
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | C
 | Validità | 1 Lug 19 - 31 Lug 22 | Capitolo | A
Interpretazione | Tecnica di analisi: Immunoassay Campione di analisi: Sangue, siero, plasma Risultato: qn Applicazioni per campione primario: 1 Area: C Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. A partire dalla 20a settimana di gravidanza 2. In caso di sospetto di preeclampsia e per il follow-up di una preeclampsia conclamata 3. Non per lo screening di donne incinte asintomatiche 4. Le analisi possono essere prescritte unicamente da medici specialisti con perfezionamento professionale riconosciuto in ginecologia e ostetricia secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11) 5. Il laboratorio deve partecipare più volte all'anno a controlli di qualità esterni.


  • Cap. A
  • 1778.01

1778.01 | Troponina (T o I) (Analisi rapide)
Punti | 43.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | C, Analisi rapida
Validità | da 1 Nov 23 | Capitolo | A
Interpretazione
Tecnica di analisi: Immunoassay
Campione di analisi: Sangue, plasma, siero
Risultato: qn
Applicazioni per campione primario: 1
Area: CF
Autorizzazione:
- Laboratorio del gabinetto medico secondo
- Visita a domicilio
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Non cumulabile con 1249.01 e 1734.01

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con un metodo di misurazione della troponina T o I che soddisfa i due criteri seguenti determinati in una coorte >= 400 persone in buona salute e pubblicati in una rivista scientifica sottoposta a revisione paritaria:
a. troponina rilevabile nel > 20 % delle persone in buona salute e
b. il coefficiente di variazione al 99° percentile delle persone in buona salute deve essere <= 20%.
3. Il metodo di misurazione deve essere autorizzato per l'indicazione presa in carico, quest'ultima quindi deve figurare nelle istruzioni dell'apparecchio.
4. La prestazione del metodo di misurazione deve essere stata validata in uno studio clinico >= 500 pazienti con sospetto infarto del miocardio.


  • Cap. A
  • 1900.00

1900.00 | Codice 1900.00: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 54.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Fotometria, fluorimetria, luminometria
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.00: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 60.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Fotometria, fluorimetria, luminometria
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.10

1900.10 | Codice 1900.10: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 73.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con una preparazione complessa dei campioni o con costi aumentati del materiale
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.10: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 82.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con una preparazione complessa dei campioni o con costi aumentati del materiale
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.20

1900.20 | Codice 1900.20: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 73.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.20: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 82.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.30

1900.30 | Codice 1900.30: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 130.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

utilizzando MS o NMR o almeno un radioisotopo
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.30: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 145.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

utilizzando MS o NMR o almeno un radioisotopo
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.40

1900.40 | Codice 1900.40: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 130.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

con particolare sforzo o applicazione di anticorpi o enzimi

Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.40: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 145.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

con particolare sforzo o applicazione di anticorpi o enzimi

Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.50

1900.50 | Codice 1900.50: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 184.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.50: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 205.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1900.60

1900.60 | Codice 1900.60: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 225.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

utilizzando MS o NMR o radioisotopo, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1900.60: Analisi biochimica altamente specializzata dei metaboliti per malattia metabolica congenita rara (Orphan Disease)
Punti | 250.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Eletroforese su gel, cromatografia su strato sotile, cromatografia in fase liquida (incl. HPLC), gascromatografia, eletroforese capillare

utilizzando MS o NMR o radioisotopo, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Sangue, plasma, siero, urina, liquido cerebrospinale
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1901.00

1901.00 | Codice 1901.00: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 103.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria
(determinazione dell'endpoint rispettivamente meno di 5 minuti di tempo di misura puro per le prove cinetiche)
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1901.00: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 115.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria
(determinazione dell'endpoint rispettivamente meno di 5 minuti di tempo di misura puro per le prove cinetiche)
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. L'esecuzione di analisi biochimiche dei metaboliti per controllo del decorso non rientra nell'ambito di applicazione della LEGU.
4. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1901.10

1901.10 | Codice 1901.10: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 121.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Fotometria, fluorimetria, luminometria

con preparazione di campioni complessi (determinazione dell'endpoint rispettivamente meno di 5 minuti di tempo di misura puro per le prove cinetiche)
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1901.10: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 135.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile

Tecnica di analisi: Fotometria, fluorimetria, luminometria

con preparazione di campioni complessi (determinazione dell'endpoint rispettivamente meno di 5 minuti di tempo di misura puro per le prove cinetiche)
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 7
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1901.20

1901.20 | Codice 1901.20: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 256.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con almeno una fase di separazione o purificazione, o un processo cinetico con più di 5 minuti di tempo di misura puro, o applicazione di anticorpi o enzimi, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1901.20: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 285.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con almeno una fase di separazione o purificazione, o un processo cinetico con più di 5 minuti di tempo di misura puro, o applicazione di anticorpi o enzimi, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1901.30

1901.30 | Codice 1901.30: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 288.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

mit mindestens zweitstufiger Analyse, aufwändiger Probenvorbereitung und

con la preparazione di campioni complessi e con almeno una fase di separazione o purificazione, o almeno un radioisotopo o un processo cinetico con un tempo di misurazione puro superiore a 5 minuti
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1901.30: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 320.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

mit mindestens zweitstufiger Analyse, aufwändiger Probenvorbereitung und

con la preparazione di campioni complessi e con almeno una fase di separazione o purificazione, o almeno un radioisotopo o un processo cinetico con un tempo di misurazione puro superiore a 5 minuti
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. A
  • 1901.40

1901.40 | Codice 1901.40: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 468.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con almeno un'analisi in due fasi, preparazione del campione complesso e con almeno una fase di separazione o purificazione, o un processo cinetico con più di 5 minuti di tempo di misura puro, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 1901.40: Analisi biochimica altamente specializzata delle proteine/attività enzimatiche per malattia metabolica congenita rara (Orphan Disease)
Punti | 520.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Apr 20 - 31 Lug 22 | Capitolo | A
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi biochimica viene effettuata per la diagnosi e per il controllo del decorso
f. la sensitività diagnostica per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile
Tecnica di analisi: Fotometria, fluorimetria, luminometria

con almeno un'analisi in due fasi, preparazione del campione complesso e con almeno una fase di separazione o purificazione, o un processo cinetico con più di 5 minuti di tempo di misura puro, con valutazione e interpretazione particolarmente complessa dei dati
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1 per metabolita, al massimo 5
Area: C
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Osservazioni:
1. L'esecuzione diagnostica delle analisi si conforma alla Legge federale sugli esami genetici sull'essere umano (LEGU, RS 810.12).
2. Se un laboratorio esegue un esame del prodotto genico diretto secondo l'articolo 3 lettera c LEGU, deve disporre di un'autorizzazione secondo l'articolo 8 LEGU.
3. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B

B | Genetica medica
B0 | Metodi generali e supplementari
B1 | Analisi citogenetiche costituzionali
B2 | Analisi di biologia molecolare costituzionale
B3 | Analisi citogenetiche somatiche
B4 | Analisi di biologia molecolare somatica
B5 | Altre analisi genetiche
B6 | Tipizzazioni
B7 | Analisi prenatali non invasive
B8 | Vecchie prestazioni di servizio nella Genetica Medica valide fino al 31.12.2020


  • Cap. B
  • Cap. B0

B0 | Metodi generali e supplementari
6001.03 | Estrazione del DNA o RNA genomico umano da campioni primari
6002.04 | Coltura di cellule o tessuti
6003.02 | Banca del DNA: estrazione di acidi nucleici umani (DNA genomico) da campioni primari e conservazione per analisi successive
6004.05 | Modifica degli acidi nucleici umani prima di processi di amplificazione e detezione
6005.06 | Supplemento per ulteriori lavori di laboratorio e logistica per esami citogenetici prenatali
6006.07 | Supplemento per ulteriori lavori di laboratorio e logistica per le analisi genetiche molecolari prenatali
6007.09 | Supplemento per i risultati citogenetici complessi
6008.09 | Supplemento per risultati di genetica molecolare complessi
6009.09 | Supplemento per un'ulteriore analisi dei parenti sani e/o colpiti di un paziente indice o di un bambino non ancora nato
6010.08 | Valutazione bioinformatica successiva con dati di sequenziamento incluso il reso di risultato per 1-10 geni dopo il sequenziamento su larga scala
6011.08 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per 11-100 geni dopo il sequenziamento su larga scala
6012.08 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per oltre 100 geni dopo il sequenziamento su larga scala
6013.58 | Analisi di verifica di risultati positivi del sequenziamento su larga scala, con il sequenziamento secondo il metodo Sanger compreso per la valutazione bioinformatica successiva dei dati di sequenziamento su larga scala (6010.08, 6011.08, 6012.08).


  • Cap. B
  • Cap. B0
  • 6001.03

6001.03 | Estrazione del DNA o RNA genomico umano da campioni primari
 | Punti | 54.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Estrazione del DNA o RNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Estrazione del DNA o RNA genomico umano da campioni primari
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Estrazione del DNA o RNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B0
  • 6002.04

6002.04 | Coltura di cellule o tessuti
 | Punti | 274.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in combinazione con una posizione del capitolo B1 o B2
 | Coltura di cellule o tessuti
 | Punti | 305.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in combinazione con una posizione del capitolo B1 o B2


  • Cap. B
  • Cap. B0
  • 6003.02

6003.02 | Banca del DNA: estrazione di acidi nucleici umani (DNA genomico) da campioni primari e conservazione per analisi successive
Punti | 54.9 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIG
Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione
Tecnica di analisi: Estrazione del DNA
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: CHIG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6001.03 neanque con le posizioni del capitolo B2

Limitazioni:
1. Solo se l'esame genetico non può essere effettuato immediatamente (motivi: il prelievo è stato eseguito prima della consulenza genetica obbligatoria; è auspicato un tempo di riflessione; si è in attesa di un documento medico che precisi l'analisi o di un nuovo test non ancora disponibile)
2. Solo in caso di malattia letale del paziente indice, sospettata di essere d'origine genetica, se manca una diagnosi definitiva al momento del decesso, al fine di poter porre in futuro una diagnosi a un membro della stessa famiglia, malato o a rischio malattia
3. Solo per essere utilizzato come DNA di controllo nel quadro della valutazione definitiva di una variante identificata in un familiare malato, nel caso in cui l'esame genetico non possa essere eseguito immediatamente
4. I costi degli esami genetici non destinati a banche DNA sono a carico dell'assicuratore del familiare malato e fatturabili solo secondo la posizione 6009.09
Banca del DNA: estrazione di acidi nucleici umani (DNA genomico) da campioni primari e conservazione per analisi successive
Punti | 61.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione
Tecnica di analisi: Estrazione del DNA
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: CHIG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6001.03 neanque con le posizioni del capitolo B2

Limitazioni:
1. Solo se l'esame genetico non può essere effettuato immediatamente (motivi: il prelievo è stato eseguito prima della consulenza genetica obbligatoria; è auspicato un tempo di riflessione; si è in attesa di un documento medico che precisi l'analisi o di un nuovo test non ancora disponibile)
2. Solo in caso di malattia letale del paziente indice, sospettata di essere d'origine genetica, se manca una diagnosi definitiva al momento del decesso, al fine di poter porre in futuro una diagnosi a un membro della stessa famiglia, malato o a rischio malattia
3. Solo per essere utilizzato come DNA di controllo nel quadro della valutazione definitiva di una variante identificata in un familiare malato, nel caso in cui l'esame genetico non possa essere eseguito immediatamente
4. I costi degli esami genetici non destinati a banche DNA sono a carico dell'assicuratore del familiare malato e fatturabili solo secondo la posizione 6009.09


  • Cap. B
  • Cap. B0
  • 6004.05

6004.05 | Modifica degli acidi nucleici umani prima di processi di amplificazione e detezione
 | Punti | 74.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: P.e. modifica bi-sulfide, whole genome amplification, digestione restrizione del DNA genomico incl. test gel e reverse trascrizione a due passi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni metodo usato, al massimo 3 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Modifica degli acidi nucleici umani prima di processi di amplificazione e detezione
 | Punti | 83.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: P.e. modifica bi-sulfide, whole genome amplification, digestione restrizione del DNA genomico incl. test gel e reverse trascrizione a due passi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni metodo usato, al massimo 3 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B0
  • 6005.06

6005.06 | Supplemento per ulteriori lavori di laboratorio e logistica per esami citogenetici prenatali
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Pulizia manuale del materiale bioptico, controllo della contaminazione tramite l'analisi microsatellitare, analisi doppia o multipla Campione di analisi: Villi coriali, liquido amniotico, altro materiale di origine fetale Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6006.07 Limitazioni: Solo in combinazione con una posizione del capitolo B1 Osservazioni: Il controllo postnatale come gestione della qualità è già incluso.
 | Supplemento per ulteriori lavori di laboratorio e logistica per esami citogenetici prenatali
 | Punti | 300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Pulizia manuale del materiale bioptico, controllo della contaminazione tramite l'analisi microsatellitare, analisi doppia o multipla Campione di analisi: Villi coriali, liquido amniotico, altro materiale di origine fetale Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6006.07 Limitazioni: Solo in combinazione con una posizione del capitolo B1 Osservazioni: Il controllo postnatale come gestione della qualità è già incluso.


  • Cap. B
  • Cap. B0
  • 6006.07

6006.07 | Supplemento per ulteriori lavori di laboratorio e logistica per le analisi genetiche molecolari prenatali
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Pulizia manuale del materiale bioptico, ulteriore estrazione dell'acido nucleico dal sangue dei genitori, controllo della contaminazione tramite l'analisi microsatellit Campione di analisi: Villi coriali, liquido amniotico, altro materiale di origine fetale Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6005.06 Limitazioni: Solo in combinazione con una posizione del capitolo B2 Osservazioni: Il controllo postnatale come gestione della qualità è già incluso.
 | Supplemento per ulteriori lavori di laboratorio e logistica per le analisi genetiche molecolari prenatali
 | Punti | 300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Pulizia manuale del materiale bioptico, ulteriore estrazione dell'acido nucleico dal sangue dei genitori, controllo della contaminazione tramite l'analisi microsatellit Campione di analisi: Villi coriali, liquido amniotico, altro materiale di origine fetale Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6005.06 Limitazioni: Solo in combinazione con una posizione del capitolo B2 Osservazioni: Il controllo postnatale come gestione della qualità è già incluso.


  • Cap. B
  • Cap. B0
  • 6007.09

6007.09 | Supplemento per i risultati citogenetici complessi
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6108.35 Limitazioni: Solo per il reso di risultato complesso al committente inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze
 | Supplemento per i risultati citogenetici complessi
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6108.35 Limitazioni: Solo per il reso di risultato complesso al committente inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze


  • Cap. B
  • Cap. B0
  • 6008.09

6008.09 | Supplemento per risultati di genetica molecolare complessi
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con le posizioni di sequenziamento su larga scala del dei capitoli B2 e B4-B7 Limitazioni: Solo per il reso di risultato complesso al committente inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze
 | Supplemento per risultati di genetica molecolare complessi
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con le posizioni di sequenziamento su larga scala del dei capitoli B2 e B4-B7 Limitazioni: Solo per il reso di risultato complesso al committente inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze


  • Cap. B
  • Cap. B0
  • 6009.09

6009.09 | Supplemento per un'ulteriore analisi dei parenti sani e/o colpiti di un paziente indice o di un bambino non ancora nato
 | Punti | 184.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | che è necessaria per a) l'analisi indiretta di una mutazione familiare non caratterizzabile con l'analisi Linkage b) l'analisi diretta di mutazioni, nel caso in cui non sia possibile o non si possa esigere un prelievo di campione dalle persone colpite Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni persona e sistema marker/ sequenza bersaglio (approccio monoplex o multiplex), al massimo 8 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in combinazione con una posizione del capitolo B2 per il paziente indice o per il bambino non ancora nato Osservazioni: I costi sono a carico dell'assicuratore del paziente indice o della donna incinta.
 | Supplemento per un'ulteriore analisi dei parenti sani e/o colpiti di un paziente indice o di un bambino non ancora nato
 | Punti | 205.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | che è necessaria per a) l'analisi indiretta di una mutazione familiare non caratterizzabile con l'analisi Linkage b) l'analisi diretta di mutazioni, nel caso in cui non sia possibile o non si possa esigere un prelievo di campione dalle persone colpite Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni persona e sistema marker/ sequenza bersaglio (approccio monoplex o multiplex), al massimo 8 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in combinazione con una posizione del capitolo B2 per il paziente indice o per il bambino non ancora nato Osservazioni: I costi sono a carico dell'assicuratore del paziente indice o della donna incinta.


  • Cap. B
  • Cap. B0
  • 6010.08

6010.08 | Valutazione bioinformatica successiva con dati di sequenziamento incluso il reso di risultato per 1-10 geni dopo il sequenziamento su larga scala
 | Punti | 540.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6010.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 e 6401.67 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi, il sequenziamento secondo Sanger deve essere fatturato con la posizione 6013.58.
 | Valutazione bioinformatica successiva con dati di sequenziamento incluso il reso di risultato per 1-10 geni dopo il sequenziamento su larga scala
 | Punti | 600.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6011.08 e 6012.08 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi, il sequenziamento secondo Sanger deve essere fatturato con la posizione 6013.58.


  • Cap. B
  • Cap. B0
  • 6011.08

6011.08 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per 11-100 geni dopo il sequenziamento su larga scala
 | Punti | 900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6010.08, 6012.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 e 6401.67 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi, il sequenziamento secondo Sanger deve essere fatturato con la posizione 6013.58.
 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per 11-100 geni dopo il sequenziamento su larga scala
 | Punti | 1000.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6010.08 e 6012.08 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi, il sequenziamento secondo Sanger deve essere fatturato con la posizione 6013.58.


  • Cap. B
  • Cap. B0
  • 6012.08

6012.08 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per oltre 100 geni dopo il sequenziamento su larga scala
 | Punti | 1350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6010.08, 6011.08, 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 e 6401.67 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per oltre 100 geni dopo il sequenziamento su larga scala
 | Punti | 1500.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Valutazione bioinformatica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Non specificato Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6010.08 e 6011.08 Limitazioni: 1. Secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. Nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia Osservazioni: Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.


  • Cap. B
  • Cap. B0
  • 6013.58

6013.58 | Analisi di verifica di risultati positivi del sequenziamento su larga scala, con il sequenziamento secondo il metodo Sanger compreso per la valutazione bioinformatica successiva dei dati di sequenziamento su larga scala (6010.08, 6011.08, 6012.08).
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 per l'analisi di 1-10 geni, al massimo 4 per l'analisi di 11-100 geni, al massimo 6 per l'anaisi di piu di 100 geni Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6400.65, 6400.66, 6400.67, 6401.65, 6401.66 e 6401.67
 | Analisi di verifica di risultati positivi del sequenziamento su larga scala, con il sequenziamento secondo il metodo Sanger compreso per la valutazione bioinformatica successiva dei dati di sequenziamento su larga scala (6010.08, 6011.08, 6012.08).
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B0
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 per l'analisi di 1-10 geni, al massimo 4 per l'analisi di 11-100 geni, al massimo 6 per l'anaisi di piu di 100 geni Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1

B1 | Analisi citogenetiche costituzionali
6101.30 | Preparazione cromosomica e analisi cromosomica, cariotipo costituzionale
6102.30 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 25 cellule analizzate
6103.30 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 50 cellule analizzate
6104.31 | Analisi cromosomica, cariotipo costituzionale, supplemento per l'utilizzazione di colorazioni addizionali
6105.34 | Ibridazione in-situ su nuclei in interfase in caso di sospetto di anomalia cromosomica o per la determinazione del sesso in malattie ereditarie X-cromosomali, cariotipo costituzionale incl. preparazione e analisi di 50 o più cellule
6106.34 | Analisi cromosomica, cariotipo costituzionale, supplemento per ibridazione in-situ su nuclei di metafase o interfase
6107.35 | Analisi cromosomica microarray, cariotipo costituzionale
6108.35 | Esame genetico dei genitori, importo forfettario per entrambi
6109.37 | Determinazione dell'aneuploidia tramite genetica molecolare in caso di sospetto di anomalie cromosomali o determinazione del sesso tramite genetica molecolare in caso di malattie ereditarie sul cromosoma X, test rapido


  • Cap. B
  • Cap. B1
  • 6101.30

6101.30 | Preparazione cromosomica e analisi cromosomica, cariotipo costituzionale
 | Punti | 319.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Preparazione cromosomica e analisi cromosomica, cariotipo costituzionale
 | Punti | 355.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1
  • 6102.30

6102.30 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 25 cellule analizzate
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 25 cellule analizzate
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1
  • 6103.30

6103.30 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 50 cellule analizzate
 | Punti | 130.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 50 cellule analizzate
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Cariotipo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1
  • 6104.31

6104.31 | Analisi cromosomica, cariotipo costituzionale, supplemento per l'utilizzazione di colorazioni addizionali
 | Punti | 52.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Bande G, Q, R o C, Ag-NOR, alta risoluzione, altro Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per colorazione, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi cromosomica, cariotipo costituzionale, supplemento per l'utilizzazione di colorazioni addizionali
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Bande G, Q, R o C, Ag-NOR, alta risoluzione, altro Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per colorazione, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1
  • 6105.34

6105.34 | Ibridazione in-situ su nuclei in interfase in caso di sospetto di anomalia cromosomica o per la determinazione del sesso in malattie ereditarie X-cromosomali, cariotipo costituzionale incl. preparazione e analisi di 50 o più cellule
 | Punti | 328.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per colorazione Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6109.37
 | Ibridazione in-situ su nuclei in interfase in caso di sospetto di anomalia cromosomica o per la determinazione del sesso in malattie ereditarie X-cromosomali, cariotipo costituzionale incl. preparazione e analisi di 50 o più cellule
 | Punti | 365.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per colorazione Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6109.37


  • Cap. B
  • Cap. B1
  • 6106.34

6106.34 | Analisi cromosomica, cariotipo costituzionale, supplemento per ibridazione in-situ su nuclei di metafase o interfase
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda, al massimo 5 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi cromosomica, cariotipo costituzionale, supplemento per ibridazione in-situ su nuclei di metafase o interfase
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda, al massimo 5 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B1
  • 6107.35

6107.35 | Analisi cromosomica microarray, cariotipo costituzionale
Punti | 1620.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione
Tecnica di analisi: Microarray
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Solo per le seguenti indicazioni:
a. Disturbo dello sviluppo e/o neuropsichiatrico non chiaro, senza un sospetto sufficientemente concreto di una determinata malattia cromosomica o monogena, oppure
b. Resito anomalo nell'analisi cromosomica, che necessita di un chiarimento oppure
c. sospetto di malattia genetica, in cui entra in linea di conto la delezione o la duplicazione di più geni non pronosticabili in modo preciso, oppure
d. Trasparenza elevata della nuca (> 95 percentili) o anomalie fetali di altro tipo riscontrate mediante risonanza magnetica su materiale fetale dopo l'esclusione delle classiche trisomie.
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
Analisi cromosomica microarray, cariotipo costituzionale
Punti | 1800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione
Tecnica di analisi: Microarray
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Solo per le seguenti indicazioni:
a. Disturbo dello sviluppo e/o neuropsichiatrico non chiaro, senza un sospetto sufficientemente concreto di una determinata malattia cromosomica o monogena, oppure
b. Resito anomalo nell'analisi cromosomica, che necessita di un chiarimento oppure
c. sospetto di malattia genetica, in cui entra in linea di conto la delezione o la duplicazione di più geni non pronosticabili in modo preciso, oppure
d. Trasparenza elevata della nuca (> 95 percentili) o anomalie fetali di altro tipo riscontrate mediante risonanza magnetica su materiale fetale dopo l'esclusione delle classiche trisomie.
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).


  • Cap. B
  • Cap. B1
  • 6108.35

6108.35 | Esame genetico dei genitori, importo forfettario per entrambi
 | Punti | 1350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Microarray Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per una valutazione conclusiva di un'analisi cromosomica microarray (posizione 6107.35), se necessario Osservazioni: I costi sono a carico dell'assicuratore del paziente indice o della donna incinta
 | Esame genetico dei genitori, importo forfettario per entrambi
 | Punti | 1500.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: Microarray Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per una valutazione conclusiva di un'analisi cromosomica microarray (posizione 6107.35), se necessario Osservazioni: I costi sono a carico dell'assicuratore del paziente indice o della donna incinta


  • Cap. B
  • Cap. B1
  • 6109.37

6109.37 | Determinazione dell'aneuploidia tramite genetica molecolare in caso di sospetto di anomalie cromosomali o determinazione del sesso tramite genetica molecolare in caso di malattie ereditarie sul cromosoma X, test rapido
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: QF-PCR Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6105.34
 | Determinazione dell'aneuploidia tramite genetica molecolare in caso di sospetto di anomalie cromosomali o determinazione del sesso tramite genetica molecolare in caso di malattie ereditarie sul cromosoma X, test rapido
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B1
Interpretazione | Tecnica di analisi: QF-PCR Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6105.34


  • Cap. B
  • Cap. B2

B2 | Analisi di biologia molecolare costituzionale
B2.1 | Sangue, coagulazione, sistema immunitario
B2.2 | Malattie della pelle, del tessuto connettivo e delle ossa
B2.3 | Malattie metaboliche ed endocrine
B2.4 | Neoplasie ereditarie
B2.5 | Disturbi motori e/o cognitivi
B2.6 | Sindromi
B2.7 | Sistema urogenitale, disturbi della fertilità, sterilità
B2.8 | Malattie degli organi di senso
B2.9 | Altre malattie genetiche rare non elencate


  • Cap. B
  • Cap. B2
  • Cap. B2.1

B2.1 | Sangue, coagulazione, sistema immunitario
6200.64 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (F5:p.Arg534Gln)
6201.64 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (F2:c.*97G>A)
6202.64 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D. (HFE:p.Cys282Tyr e HFE:p.His63Asp)
6203.51 | Emoglobinopatie
6203.54 | Emoglobinopatie
6203.55 | Emoglobinopatie
6203.56 | Emoglobinopatie
6203.60 | Emoglobinopatie
6204.55 | Emofilie
6204.56 | Emofilie
6204.60 | Emofilie
6205.56 | SCID
6205.61 | SCID
6206.55 | Codice 6206.55: Malattie rare del sangue, coagulazione, sistema immunitario
6206.56 | Codice 6206.56: Malattie rare del sangue, coagulazione, sistema immunitario
6206.60 | Codice 6206.60: Malattie rare del sangue, coagulazione, sistema immunitario
6207.61 | Malattia di Mendel di sangue, coagulazione o sistema immunitariosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6207.62 | Malattia di Mendel di sangue, coagulazione o sistema immunitario secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6200.64

6200.64 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (F5:p.Arg534Gln)
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09
 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (F5:p.Arg534Gln)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6201.64

6201.64 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (F2:c.*97G>A)
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09
 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (F2:c.*97G>A)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6202.64

6202.64 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D. (HFE:p.Cys282Tyr e HFE:p.His63Asp)
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09
 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D. (HFE:p.Cys282Tyr e HFE:p.His63Asp)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 Area: CHG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6008.09


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6203.51

6203.51 | Emoglobinopatie
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni specifiche Osservazioni: Per es. Anemia drepanocitica, Talassemie
 | Emoglobinopatie
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni specifiche Osservazioni: Per es. Anemia drepanocitica, Talassemie


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6203.54

6203.54 | Emoglobinopatie
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di mutazioni specifiche Osservazioni: Per es. Anemia drepanocitica, Talassemie
 | Emoglobinopatie
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di mutazioni specifiche Osservazioni: Per es. Anemia drepanocitica, Talassemie


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6203.55

6203.55 | Emoglobinopatie
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni Osservazioni: Per es. Anemia drepanocitica, Talassemie
 | Emoglobinopatie
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni Osservazioni: Per es. Anemia drepanocitica, Talassemie


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6203.56

6203.56 | Emoglobinopatie
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6203.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: 1. Per es. Anemia drepanocitica, Talassemie 2. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
 | Emoglobinopatie
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6203.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: 1. Per es. Anemia drepanocitica, Talassemie 2. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6203.60

6203.60 | Emoglobinopatie
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6203.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6203.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. per esempio: Talassemie, anemia drepanocitica
2. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
3. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
4. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
5. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Emoglobinopatie
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6203.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6203.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. per esempio: Talassemie, anemia drepanocitica
2. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
3. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
4. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
5. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6204.55

6204.55 | Emofilie
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Emofilie
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6204.56

6204.56 | Emofilie
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6204.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Emofilie
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6204.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6204.60

6204.60 | Emofilie
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6204.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6204.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
Emofilie
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6204.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6204.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6205.56

6205.56 | SCID
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HIG
 | Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: HIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6205.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | SCID
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HIG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: HIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6205.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6205.61

6205.61 | SCID
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6204.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6205.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
SCID
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6205.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6205.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6206.55

6206.55 | Codice 6206.55: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione o duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021. (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6206.55: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione o duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6206.56

6206.56 | Codice 6206.56: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6206.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6206.56: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6206.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6206.60

6206.60 | Codice 6206.60: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6206.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6206.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del luglio 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal

Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
Codice 6206.60: Malattie rare del sangue, coagulazione, sistema immunitario
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6206.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6206.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6207.61

6207.61 | Malattia di Mendel di sangue, coagulazione o sistema immunitariosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6203.55, 6204.55, 6206.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattia di Mendel di sangue, coagulazione o sistema immunitariosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6207.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.1
  • 6207.62

6207.62 | Malattia di Mendel di sangue, coagulazione o sistema immunitario secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6203.55, 6204.55, 6206.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti), per 11-100 geni (1000 punti) o per oltre 100 geni (1500 punti).
Malattia di Mendel di sangue, coagulazione o sistema immunitario secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.1
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6207.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti), per 11-100 geni (1000 punti) o per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2

B2.2 | Malattie della pelle, del tessuto connettivo e delle ossa
6210.61 | Sindrome di Marfan e altre malattie dell'aorta toracica
6211.55 | Sindrome di Marfan
6211.56 | Sindrome di Marfan
6212.56 | Ehlers Danlos
6212.61 | Ehlers Danlos
6213.55 | Osteogenesi imperfetta
6213.56 | Osteogenesi imperfetta
6213.61 | Osteogenesi imperfetta
6214.55 | Neurofibromatosi
6214.56 | Neurofibromatosi
6214.60 | Neurofibromatosi
6215.56 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
6215.60 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
6216.56 | Ittiosi
6216.61 | Ittiosi
6217.55 | Codice 6217.55: Malattie rare del tessuto cutaneo, connettivo o osseo
6217.56 | Codice 6217.56: Malattie rare del tessuto cutaneo, connettivo o osseo
6217.60 | Codice 6217.60: Malattie rare del tessuto cutaneo, connettivo o osseo
6218.61 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6218.62 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6210.61

6210.61 | Sindrome di Marfan e altre malattie dell'aorta toracica
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6211.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6211.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Sindrome di Marfan e altre malattie dell'aorta toracica
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6210.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6211.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6211.55

6211.55 | Sindrome di Marfan
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Sindrome di Marfan
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6211.56

6211.56 | Sindrome di Marfan
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6210.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome di Marfan
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6210.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6212.56

6212.56 | Ehlers Danlos
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6212.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Ehlers Danlos
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6212.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6212.61

6212.61 | Ehlers Danlos
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6212.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Ehlers Danlos
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6212.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6212.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6213.55

6213.55 | Osteogenesi imperfetta
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Osteogenesi imperfetta
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6213.56

6213.56 | Osteogenesi imperfetta
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6213.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Osteogenesi imperfetta
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6213.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6213.61

6213.61 | Osteogenesi imperfetta
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6213.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6213.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Osteogenesi imperfetta
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6213.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6213.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6214.55

6214.55 | Neurofibromatosi
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Neurofibromatosi
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6214.56

6214.56 | Neurofibromatosi
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6214.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Neurofibromatosi
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6214.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6214.60

6214.60 | Neurofibromatosi
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6214.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6214.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Neurofibromatosi
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6214.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6214.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6215.56

6215.56 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6215.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6215.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6215.60

6215.60 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6215.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6215.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6215.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6216.56

6216.56 | Ittiosi
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6216.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Ittiosi
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6216.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6216.61

6216.61 | Ittiosi
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6216.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Ittiosi
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6216.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6216.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6217.55

6217.55 | Codice 6217.55: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6206.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6206.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal
Codice 6217.55: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione o duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6217.56

6217.56 | Codice 6217.56: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione o duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6217.56: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6217.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6217.60

6217.60 | Codice 6217.60: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6217.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6217.60: Malattie rare del tessuto cutaneo, connettivo o osseo
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6217.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6217.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6218.61

6218.61 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6211.55, 6213.55, 6214.55, 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6218.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.2
  • 6218.62

6218.62 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6211.55, 6213.55, 6214.55, 6217.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattia di Mendel al tessuto cutaneo, connettivo o osseo secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.2
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6218.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3

B2.3 | Malattie metaboliche ed endocrine
6221.54 | Fibrosi cistica (CF)
6221.55 | Fibrosi cistica (CF)
6221.56 | Fibrosi cistica (CF)
6221.60 | Fibrosi cistica (CF)
6222.56 | Deficit di alfa 1-antitripsina
6222.64 | Deficit di alfa 1-antitripsina
6223.56 | Morbo di Wilson
6223.60 | Morbo di Wilson
6224.61 | Mucopolisaccaridosi
6225.60 | Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher)
6226.56 | Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher), mucopolisaccaridosi
6227.61 | Glicogenosi
6228.60 | Galattosemia, intolleranza al fruttosio
6229.56 | Galattosemia, intolleranza al fruttosio, glicogenosi
6230.56 | Porfirie
6230.60 | Porfirie
6230.61 | Porfirie
6231.60 | Deficit di Acyl-CoA (catena media) deidrogenasi, disturbi del ciclo dell'urea
6232.56 | Deficit di Acyl-CoA deidrogenasi, disturbi del ciclo dell'urea
6233.56 | Diabete insipido
6233.60 | Diabete insipido
6234.55 | Sindrome adrenogenitale
6234.56 | Sindrome adrenogenitale
6234.60 | Sindrome adrenogenitale
6235.56 | Sindrome di Kallman
6235.61 | Sindrome di Kallman
6236.56 | Disturbi della differenziazione sessuale
6236.60 | Disturbi della differenziazione sessuale
6237.55 | Codice 6237.55: Malattie rare metaboliche ed endocrin
6237.56 | Codice 6237.56: Malattie rare metaboliche ed endocrine
6237.60 | Codice 6237.60: Malattie rare metaboliche ed endocrine
6238.61 | Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6238.62 | Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6221.54

6221.54 | Fibrosi cistica (CF)
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione mirata di mutazioni conosciute piu frequente
 | Fibrosi cistica (CF)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione mirata di mutazioni conosciute piu frequente


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6221.55

6221.55 | Fibrosi cistica (CF)
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione delle delezione/duplicazione o delle mutazione piu frequente
 | Fibrosi cistica (CF)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione delle delezione/duplicazione o delle mutazione piu frequente


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6221.56

6221.56 | Fibrosi cistica (CF)
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6221.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Fibrosi cistica (CF)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6221.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6221.60

6221.60 | Fibrosi cistica (CF)
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6221.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6221.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Fibrosi cistica (CF)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6221.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6221.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6222.56

6222.56 | Deficit di alfa 1-antitripsina
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6013.58 Limitazioni: 1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute 2. Non per la sola determinazione degli alleli S e Z. Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Deficit di alfa 1-antitripsina
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6013.58 Limitazioni: 1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute 2. Non per la sola determinazione degli alleli S e Z. Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6222.64

6222.64 | Deficit di alfa 1-antitripsina
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Deficit di alfa 1-antitripsina
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6223.56

6223.56 | Morbo di Wilson
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6223.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Morbo di Wilson
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6223.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6223.60

6223.60 | Morbo di Wilson
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6223.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Morbo di Wilson
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6223.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6223.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6224.61

6224.61 | Mucopolisaccaridosi
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento die risultati per 11-100 geni (1000 punti).
Mucopolisaccaridosi
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con le analisi cromosomichi del capitolo B1 e le analisi di genetica moleculare seguenti: 6001.03, 6224.55 , 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6225.60

6225.60 | Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher)
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6225.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6225.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6225.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6226.56

6226.56 | Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher), mucopolisaccaridosi
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6225.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Deficit di alfa-galattosidasi (malattia di Fabry), deficit di beta-glucosidasi (malattia di Gaucher), mucopolisaccaridosi
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6225.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6227.61

6227.61 | Glicogenosi
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6229.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Glicogenosi
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6227.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6229.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6228.60

6228.60 | Galattosemia, intolleranza al fruttosio
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6229.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Galattosemia, intolleranza al fruttosio
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6228.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6229.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6229.56

6229.56 | Galattosemia, intolleranza al fruttosio, glicogenosi
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6227.61, 6228.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Galattosemia, intolleranza al fruttosio, glicogenosi
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6227.61, 6228.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6230.56

6230.56 | Porfirie
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | da 1 Gen 24 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità: Non cumulabile con 6230.60 é 6013.58

Limitazioni:
1. Unicamente per la conferma della mutazione genetica del tipo di porfiria sospettato sulla base di analisi biochimiche dei metaboliti e/o degli enzimi o per l'esame dei familiari di una persona affetta da una forma della malattia di cui all'art. 12d lettera g OPre.
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
3. L'analisi mediante sequenziamento su larga scala da parte di un laboratorio di chimica clinica può essere fatturata soltanto se è stata effettuata sotto la responsabilità di una persona con un titolo di perfezionamento federale in medicina di laboratorio, genetica medica rilasciato dall'associazione I laboratori medici della Svizzera (FAMH) o un titolo riconosciuto come equivalente.

Osservazioni:
Le analisi effettuate con sequenziamento su larga scala devono essere svolte secondo la «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: https://www.ufsp.admin.ch/rif


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6230.60

6230.60 | Porfirie
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | da 1 Gen 24 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati

Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Unicamente per la conferma della mutazione genetica del tipo di porfiria sospettato sulla base di analisi biochimiche dei metaboliti e/o degli enzimi
2. Non per la determinazione di mutazioni familiari conosciute
3. Può essere solo fatturata se la posizione 6230.56 deve essere eseguita più di 13 volte.
4. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
5. L'analisi mediante sequenziamento su larga scala da parte di un laboratorio di chimica clinica può essere fatturata soltanto se è stata effettuata sotto la responsabilità di una persona con un titolo di perfezionamento federale in medicina di laboratorio, genetica medica rilasciato dall'associazione I laboratori medici della Svizzera (FAMH) o un titolo riconosciuto come equivalente.

Osservazioni:
1. Le analisi devono essere svolte secondo la «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: https://www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturato con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore-malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6230.61

6230.61 | Porfirie
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Ago 22 - 31 Dic 23 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6230.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6232.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Porfirie
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6230.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6232.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6231.60

6231.60 | Deficit di Acyl-CoA (catena media) deidrogenasi, disturbi del ciclo dell'urea
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6232.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Deficit di Acyl-CoA (catena media) deidrogenasi, disturbi del ciclo dell'urea
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6231.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6232.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6232.56

6232.56 | Deficit di Acyl-CoA deidrogenasi, disturbi del ciclo dell'urea
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6231.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Porfirie, deficit di Acyl-CoA deidrogenasi, disturbi del ciclo dell'urea
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6230.61, 6231.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6233.56

6233.56 | Diabete insipido
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6233.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Diabete insipido
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6233.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6233.60

6233.60 | Diabete insipido
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6233.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Diabete insipido
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6233.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6233.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6234.55

6234.55 | Sindrome adrenogenitale
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Sindrome adrenogenitale
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6234.56

6234.56 | Sindrome adrenogenitale
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6234.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome adrenogenitale
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6234.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6234.60

6234.60 | Sindrome adrenogenitale
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6234.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6234.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome adrenogenitale
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6234.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6234.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6235.56

6235.56 | Sindrome di Kallman
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6235.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome di Kallman
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6235.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6235.61

6235.61 | Sindrome di Kallman
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6235.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Sindrome di Kallman
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6235.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6235.56 deve essere eseguita più di 14 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6236.56

6236.56 | Disturbi della differenziazione sessuale
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6236.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Disturbi della differenziazione sessuale
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6236.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6236.60

6236.60 | Disturbi della differenziazione sessuale
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6236.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Disturbi della differenziazione sessuale
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6236.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6236.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6237.55

6237.55 | Codice 6237.55: Malattie rare metaboliche ed endocrin
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6237.55: Malattie rare metaboliche ed endocrin
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6237.56

6237.56 | Codice 6237.56: Malattie rare metaboliche ed endocrine
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6237.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 20215 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6237.56: Malattie rare metaboliche ed endocrine
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6237.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6237.60

6237.60 | Codice 6237.60: Malattie rare metaboliche ed endocrine
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6237.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6237.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6237.60: Malattie rare metaboliche ed endocrine
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6237.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6237.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6238.61

6238.61 | Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6211.55, 6213.55, 6214.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6238.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.3
  • 6238.62

6238.62 | Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6221.55, 6234.55, 6237.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattie di Mendel e endocrine secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.3
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6238.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4

B2.4 | Neoplasie ereditarie
6241.55 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
6241.56 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
6241.60 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
6242.55 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
6242.56 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
6242.60 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
6243.55 | Sindrome di Li-Fraumeni
6243.56 | Sindrome di Li-Fraumeni
6243.60 | Sindrome di Li-Fraumeni
6244.55 | Neoplasie endocrini multiple
6244.56 | Neoplasie endocrini multiple
6244.60 | Neoplasie endocrini multiple
6245.55 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
6245.56 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
6245.60 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
6246.55 | Retinoblastoma, gene RB1
6246.56 | Retinoblastoma, gene RB1
6246.60 | Retinoblastoma, gene RB1
6247.55 | Codice 6247.55: Malattie tumorali ereditarie rare
6247.56 | Codice 6247.56: Malattie tumorali ereditarie rare
6247.60 | Codice 6247.60: Malattie tumorali ereditarie rare
6248.61 | Malattia tumorale ereditaria di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6248.62 | Malattia tumorale ereditarie di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6241.55

6241.55 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6241.56

6241.56 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6241.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6241.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6241.60

6241.60 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6241.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore e e perscrito dal medico secondo articolo 12d lettera f Opre.
3. Può essere solo fatturata se la posizione 6241.56 deve essere eseguita più di 13 volte.
4. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6241.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6241.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6242.55

6242.55 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6242.56

6242.56 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6242.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6242.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6242.60

6242.60 | Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6242.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore e e perscrito dal medico secondo articolo 12d lettera f Opre.
3. Può essere solo fatturata se la posizione 6242.56 deve essere eseguita più di 13 volte.
4. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome di Lynch, geni MLH1, MSH2, MSH6, PMS2
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6242.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6242.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6243.55

6243.55 | Sindrome di Li-Fraumeni
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di delezioni/duplicazioni 2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore nonché su prescrizione medica secondo l'articolo 12d lettera f OPre.
 | Sindrome di Li-Fraumeni
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di delezioni/duplicazioni 2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore nonché su prescrizione medica secondo l'articolo 12d lettera f OPre.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6243.56

6243.56 | Sindrome di Li-Fraumeni
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6243.60 e 6013.58

Limitazioni:
1. Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore nonché su prescrizione medica secondo l'articolo 12d lettera f OPre.

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Sindrome di Li-Fraumeni
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6243.60 e 6013.58

Limitazioni:
1. Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore nonché su prescrizione medica secondo l'articolo 12d lettera f OPre.

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6243.60

6243.60 | Sindrome di Li-Fraumeni
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6243.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6243.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome di Li-Fraumeni
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6243.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6243.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6244.55

6244.55 | Neoplasie endocrini multiple
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Neoplasie endocrini multiple
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6244.56

6244.56 | Neoplasie endocrini multiple
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6244.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Neoplasie endocrini multiple
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6244.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6244.60

6244.60 | Neoplasie endocrini multiple
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6244.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6244.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Neoplasie endocrini multiple
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6244.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6244.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6245.55

6245.55 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6245.56

6245.56 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6245.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Poliposi del colon o forma attenuata di poliposi del colon, gene APC
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6245.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6245.60

6245.60 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6245.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore e e perscrito dal medico secondo articolo 12d lettera f Opre.
3. Può essere solo fatturata se la posizione 6245.56 deve essere eseguita più di 13 volte.
4. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Poliposi del colon o forma attenuata di poliposi del colon, gene APC
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6245.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6245.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6246.55

6246.55 | Retinoblastoma, gene RB1
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Retinoblastoma, gene RB1
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Determinazione della delezione/duplicazione 2. In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6246.56

6246.56 | Retinoblastoma, gene RB1
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6246.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Retinoblastoma, gene RB1
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6246.60 e 6013.58

Limitazioni:
1. Per la determinazione de mutazioni conosciute (p.e. familiale)
2.In caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6246.60

6246.60 | Retinoblastoma, gene RB1
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6246.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. In caso di sospetto clinico o per la determinazione del rischio di essere portatore e e perscrito dal medico secondo articolo 12d lettera f Opre.
3. Può essere solo fatturata se la posizione 6246.56 deve essere eseguita più di 13 volte.
4. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Retinoblastoma, gene RB1
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6246.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6246.56 deve essere eseguita più di 13 volte.
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6247.55

6247.55 | Codice 6247.55: Malattie tumorali ereditarie rare
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica e/o consente la determina-zione del rischio di essere portatore in caso di sospetta predisposizione a una malattia tumorale ereditaria secondo l'art. 12d lettera f OPre.;
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6247.55: Malattie tumorali ereditarie rare
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica e/o consente la determina-zione del rischio di essere portatore in caso di sospetta predisposizione a una malattia tumorale ereditaria secondo l'articolo 12d lettera f OPre.;
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6247.56

6247.56 | Codice 6247.56: Malattie tumorali ereditarie rare
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica e/o consente la determina-zione del rischio di essere portatore in caso di sospetta predisposizione a una malattia tumorale ereditaria secondo l'art. 12d lettera f OPre.;
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6247.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6247.56: Malattie tumorali ereditarie rare
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica e/o consente la determina-zione del rischio di essere portatore in caso di sospetta predisposizione a una malattia tumorale ereditaria secondo l'articolo 12d lettera f OPre.;
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6247.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6247.60

6247.60 | Codice 6247.60: Malattie tumorali ereditarie rare
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6247.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6247.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
6.La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6247.60: Malattie tumorali ereditarie rare
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6247.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6247.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6248.61

6248.61 | Malattia tumorale ereditaria di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitazioni:
Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattia tumorale ereditaria di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6248.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.4
  • 6248.62

6248.62 | Malattia tumorale ereditarie di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6241.55, 6242.55, 6243.55, 6244.55, 6245.55, 6246.55, 6247.55

Limitazioni:
Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattia tumorale ereditarie di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6248.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5

B2.5 | Disturbi motori e/o cognitivi
6251.54 | Chorea Huntington e disturbi del movimento choreatiformi
6252.55 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
6252.56 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
6252.60 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
6253.55 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
6253.56 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
6253.61 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
6254.54 | Atassie spinocerebellari
6254.59 | Atassie spinocerebellari
6255.54 | Atassia di Friedreich
6255.55 | Atassia di Friedreich
6255.56 | Atassia di Friedreich
6255.59 | Atassia di Friedreich
6255.60 | Atassia di Friedreich
6256.55 | Atassia telangectasia
6256.56 | Atassia telangectasia
6256.60 | Atassia telangectasia
6257.54 | Distrofia miotonica tipo 1 e 2
6257.59 | Distrofia miotonica tipo 1 e 2
6258.56 | Miopatie miotubulari
6258.60 | Miopatie miotubulari
6259.55 | Atrofie muscolari spinali
6259.56 | Atrofie muscolari spinali
6259.60 | Atrofie muscolari spinali
6260.50 | Citopatie mitocondriali
6260.51 | Citopatie mitocondriali
6260.54 | Citopatie mitocondriali
6260.55 | Citopatie mitocondriali
6260.56 | Citopatie mitocondriali
6260.61 | Citopatie mitocondriali
6261.62 | Malattie di Mendel mitocondriali secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
6262.54 | Sindrome del X fragile (FRAXA, FRAXE)
6262.55 | Sindrome del X fragile (FRAXA, FRAXE)
6262.56 | Sindrome del X fragile (FRAXA, FRAXE)
6262.59 | Sindrome del X fragile (FRAXA, FRAXE)
6262.60 | Sindrome del X fragile (FRAXA, FRAXE)
6263.50 | Sindrome di Angelman
6263.55 | Sindrome di Angelman
6263.56 | Sindrome di Angelman
6263.60 | Sindrome di Angelman
6264.55 | Codice 6264.55: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
6264.56 | Codice 6264.56: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
6264.60 | Codice 6264.60: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
6265.61 | Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6265.62 | Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6251.54

6251.54 | Chorea Huntington e disturbi del movimento choreatiformi
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo, al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chorea Huntington e disturbi del movimento choreatiformi
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo, al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6252.55

6252.55 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6252.56

6252.56 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6252.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6252.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6252.60

6252.60 | Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6252.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6252.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Distrofinopatie di Duchenne e Becker, distrofie muscolari a causa di disturbi delle proteine associate alla distrofina
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6252.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6252.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6253.55

6253.55 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6253.56

6253.56 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6253.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6253.61 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6253.61

6253.61 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6253.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6253.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6253.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6253.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6254.54

6254.54 | Atassie spinocerebellari
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo di ataxia ricercata Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Atassie spinocerebellari
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo di ataxia ricercata Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6254.59

6254.59 | Atassie spinocerebellari
 | Punti | 252.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo di ataxia ricercata Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Atassie spinocerebellari
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo di ataxia ricercata Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6255.54

6255.54 | Atassia di Friedreich
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Atassia di Friedreich
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6255.55

6255.55 | Atassia di Friedreich
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Atassia di Friedreich
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6255.56

6255.56 | Atassia di Friedreich
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6255.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Atassia di Friedreich
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6255.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6255.59

6255.59 | Atassia di Friedreich
 | Punti | 252.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Atassia di Friedreich
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6255.60

6255.60 | Atassia di Friedreich
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6255.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6255.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Atassia di Friedreich
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6255.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6255.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6256.55

6256.55 | Atassia telangectasia
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Atassia telangectasia
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6256.56

6256.56 | Atassia telangectasia
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6256.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Atassia telangectasia
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6256.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6256.60

6256.60 | Atassia telangectasia
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6256.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6256.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Atassia telangectasia
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6256.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6256.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6257.54

6257.54 | Distrofia miotonica tipo 1 e 2
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Distrofia miotonica tipo 1 e 2
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6257.59

6257.59 | Distrofia miotonica tipo 1 e 2
 | Punti | 252.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Distrofia miotonica tipo 1 e 2
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6258.56

6258.56 | Miopatie miotubulari
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6258.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Miopatie miotubulari
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6258.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6258.60

6258.60 | Miopatie miotubulari
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6264.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6258.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Miopatie miotubulari
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6258.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6258.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6259.55

6259.55 | Atrofie muscolari spinali
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Atrofie muscolari spinali
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6259.56

6259.56 | Atrofie muscolari spinali
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6259.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Atrofie muscolari spinali
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6259.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6259.60

6259.60 | Atrofie muscolari spinali
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6259.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6259.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Atrofie muscolari spinali
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6259.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6259.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.50

6260.50 | Citopatie mitocondriali
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Citopatie mitocondriali
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.51

6260.51 | Citopatie mitocondriali
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Citopatie mitocondriali
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.54

6260.54 | Citopatie mitocondriali
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Citopatie mitocondriali
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.55

6260.55 | Citopatie mitocondriali
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni
 | Citopatie mitocondriali
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.56

6260.56 | Citopatie mitocondriali
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6260.61 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute
 | Citopatie mitocondriali
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6260.61 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6260.61

6260.61 | Citopatie mitocondriali
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6260.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6260.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Citopatie mitocondriali
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6260.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6260.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6261.62

6261.62 | Malattie di Mendel mitocondriali secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6260.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattie di Mendel mitocondriali secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6260.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6262.54

6262.54 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6262.55

6262.55 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni
 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6262.56

6262.56 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6262.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6262.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6262.59

6262.59 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 252.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione
 | Sindrome del X fragile (FRAXA, FRAXE)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Southern-Blot, Dot-Blot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di espansioni di repetizione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6262.60

6262.60 | Sindrome del X fragile (FRAXA, FRAXE)
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6262.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6262.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome del X fragile (FRAXA, FRAXE)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6262.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6262.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6263.50

6263.50 | Sindrome di Angelman
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Sindrome di Angelman
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6263.55

6263.55 | Sindrome di Angelman
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni
 | Sindrome di Angelman
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6263.56

6263.56 | Sindrome di Angelman
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6263.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome di Angelman
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6263.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6263.60

6263.60 | Sindrome di Angelman
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6263.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6263.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome di Angelman
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6263.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6263.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6264.55

6264.55 | Codice 6264.55: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6264.55: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6264.56

6264.56 | Codice 6264.56: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6264.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6264.56: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6264.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6264.60

6264.60 | Codice 6264.60: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6264.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6264.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6264.60: Malattie neurologiche rare, disturbi motori e/o cognitivi dello sviluppo
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6264.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6264.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6265.61

6265.61 | Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2:.6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6265.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.5
  • 6265.62

6265.62 | Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6252.55, 6253.55, 6255.55, 6256.55, 6259.55, 6260.55, 6262.55, 6263.55, 6264.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattie neurologiche di Mendel, disturbi dello sviluppo motorio e / o cognitivosecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6265.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6

B2.6 | Sindromi
6268.50 | Sindrome di Prader-Willy
6268.55 | Sindrome di Prader-Willy
6268.56 | Sindrome di Prader-Willy
6268.60 | Sindrome di Prader-Willy
6269.50 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
6269.55 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
6269.56 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
6269.60 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
6270.50 | Sindrome di Williams-Beuren
6270.55 | Sindrome di Williams-Beuren
6270.56 | Sindrome di Williams-Beuren
6270.60 | Sindrome di Williams-Beuren
6271.50 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
6271.55 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
6271.56 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
6271.60 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
6272.50 | Codice 6272.50: Sindromi rare
6272.55 | Codice 6272.55: Sindromi rare
6272.56 | Codice 6272.56: Sindromi rare
6272.60 | Codice 6272.60: Sindromi rare
6273.61 | Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6273.62 | Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6268.50

6268.50 | Sindrome di Prader-Willy
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Sindrome di Prader-Willy
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6268.55

6268.55 | Sindrome di Prader-Willy
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni
 | Sindrome di Prader-Willy
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6268.56

6268.56 | Sindrome di Prader-Willy
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6268.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome di Prader-Willy
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6268.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6268.60

6268.60 | Sindrome di Prader-Willy
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6268.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6268.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome di Prader-Willy
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6268.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6268.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6269.50

6269.50 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6269.55

6269.55 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6269.56

6269.56 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6269.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6269.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6269.60

6269.60 | Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6269.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6269.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome 22q11: Sindrome di DiGeorge, sindrome velocardiofaciale
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6269.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6269.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6270.50

6270.50 | Sindrome di Williams-Beuren
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Sindrome di Williams-Beuren
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6270.55

6270.55 | Sindrome di Williams-Beuren
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Sindrome di Williams-Beuren
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6270.56

6270.56 | Sindrome di Williams-Beuren
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6270.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindrome di Williams-Beuren
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6270.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6270.60

6270.60 | Sindrome di Williams-Beuren
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6270.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6270.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindrome di Williams-Beuren
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6270.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6270.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6271.50

6271.50 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione
 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per tipi particolari di mutazione


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6271.55

6271.55 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni
 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di modificazioni di metilazione et di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6271.56

6271.56 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6271.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6271.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6271.60

6271.60 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6271.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6271.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a.
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6271.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6271.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6272.50

6272.50 | Codice 6272.50: Sindromi rare
Punti | 83.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per particolari tipi di mutazioni
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6272.50: Sindromi rare
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per particolari tipi di mutazioni
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6272.55

6272.55 | Codice 6272.55: Sindromi rare
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6272.55: Sindromi rare
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6272.56

6272.56 | Codice 6272.56: Sindromi rare
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6272.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6272.56: Sindromi rare
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6272.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6272.60

6272.60 | Codice 6272.60: Sindromi rare
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6272.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6272.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6272.60: Sindromi rare
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03,6272.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con la posizione 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6272.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6273.61

6273.61 | Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6273.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.6
  • 6273.62

6273.62 | Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6268.55, 6269.55, 6270.55, 6271.55, 6272.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Sindrome di Mendel con disturbi della crescitasecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.6
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con le analisi cromosomichi del capitolo B1
2. Cumulabile con le analisi di genetica moleculare seguenti: 6001.03, 6224.55 , 6013.58, 6006.07 e 6009.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.7

B2.7 | Sistema urogenitale, disturbi della fertilità, sterilità
6276.64 | Microdelezione nel disturbo della spermiogenesi con accoppiamento a Y (AZF-delezioni)
6277.54 | Aplasia congenitale del Vas deferens (CAVD)
6277.55 | Aplasia congenitale del Vas deferens (CAVD)
6277.56 | Aplasia congenitale del Vas deferens (CAVD)
6277.60 | Aplasia congenitale del Vas deferens (CAVD)
6278.55 | Malattie del rene policistico
6278.56 | Malattie del rene policistico
6278.60 | Malattie del rene policistico
6279.55 | Codice 6279.55: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
6279.56 | Codice 6279.56: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
6279.60 | Codice 6279.60: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
6280.61 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6280.62 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6276.64

6276.64 | Microdelezione nel disturbo della spermiogenesi con accoppiamento a Y (AZF-delezioni)
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo, al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Microdelezione nel disturbo della spermiogenesi con accoppiamento a Y (AZF-delezioni)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Tecnica di analisi libera Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo, al massimo 2 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6277.54

6277.54 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione mirata di mutazioni conosciute piu frequente
 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione mirata di mutazioni conosciute piu frequente


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6277.55

6277.55 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione delle delezione/duplicazione o delle mutazione piu frequente
 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione delle delezione/duplicazione o delle mutazione piu frequente


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6277.56

6277.56 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6277.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Aplasia congenitale del Vas deferens (CAVD)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6277.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6277.60

6277.60 | Aplasia congenitale del Vas deferens (CAVD)
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6277.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6277.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Aplasia congenitale del Vas deferens (CAVD)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6277.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6277.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6278.55

6278.55 | Malattie del rene policistico
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Malattie del rene policistico
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6278.56

6278.56 | Malattie del rene policistico
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6278.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Malattie del rene policistico
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6278.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6278.60

6278.60 | Malattie del rene policistico
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6278.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6278.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Malattie del rene policistico
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6278.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6278.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6279.55

6279.55 | Codice 6279.55: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6279.55: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6279.56

6279.56 | Codice 6279.56: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6279.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6279.56: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6279.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6279.60

6279.60 | Codice 6279.60: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6279.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6279.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6279.60: Malattie rare che interessano il sistema urogenitale, disturbi della fertilità e sterilità
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6279.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6279.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6280.61

6280.61 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6277.55, 6278.55, 6279.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6280.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.7
  • 6280.62

6280.62 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6277.55, 6278.55, 6279.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6280.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8

B2.8 | Malattie degli organi di senso
6283.55 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
6283.56 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
6283.61 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
6283.62 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
6284.55 | Distrofie della cornea
6284.56 | Distrofie della cornea
6284.60 | Distrofie della cornea
6285.55 | Atrofia ottica di Leber
6285.56 | Atrofia ottica di Leber
6285.60 | Atrofia ottica di Leber
6286.55 | Vitreoretinopatia
6286.56 | Vitreoretinopatia
6286.60 | Vitreoretinopatia
6287.55 | Codice 6287.55: Malattie rare degli organi sensoriali
6287.56 | Codice 6287.56: Malattie rare degli organi sensoriali
6287.60 | Codice 6287.60: Malattie rare degli organi sensoriali
6288.61 | Malattie oftalmologiche di Mendel secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
6288.62 | Malattie oftalmologiche di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6283.55

6283.55 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6283.56

6283.56 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6283.61, 6283.62 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6283.61, 6283.62 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6283.61

6283.61 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6283.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6283.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6283.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6283.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6283.62

6283.62 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6283.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6283.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Distrofie retinali: Retinitis pigmentosa, degenerazione della macula
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6283.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6283.56 deve essere eseguita più di 14 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6284.55

6284.55 | Distrofie della cornea
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Distrofie della cornea
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6284.56

6284.56 | Distrofie della cornea
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6284.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Distrofie della cornea
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6284.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6284.60

6284.60 | Distrofie della cornea
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6284.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6284.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Distrofie della cornea
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6284.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6284.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6285.55

6285.55 | Atrofia ottica di Leber
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Atrofia ottica di Leber
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6285.56

6285.56 | Atrofia ottica di Leber
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6285.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Atrofia ottica di Leber
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6285.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6285.60

6285.60 | Atrofia ottica di Leber
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6285.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6285.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Atrofia ottica di Leber
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6285.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6285.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6286.55

6286.55 | Vitreoretinopatia
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni
 | Vitreoretinopatia
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di delezioni/duplicazioni


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6286.56

6286.56 | Vitreoretinopatia
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6286.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Vitreoretinopatia
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6286.60 e 6013.58 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) e per il screening di mutazioni sconosciute Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6286.60

6286.60 | Vitreoretinopatia
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6286.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6286.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Vitreoretinopatia
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6286.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6286.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6287.55

6287.55 | Codice 6287.55: Malattie rare degli organi sensoriali
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6287.55: Malattie rare degli organi sensoriali
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6287.56

6287.56 | Codice 6287.56: Malattie rare degli organi sensoriali
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6287.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6287.56: Malattie rare degli organi sensoriali
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6287.60 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6287.60

6287.60 | Codice 6287.60: Malattie rare degli organi sensoriali
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6287.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6287.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6287.60: Malattie rare degli organi sensoriali
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione che presentano i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6287.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6287.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6288.61

6288.61 | Malattie oftalmologiche di Mendel secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).
Malattie oftalmologiche di Mendel secondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni.
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6288.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 11-100 geni (1000 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.8
  • 6288.62

6288.62 | Malattie oftalmologiche di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6283.55, 6284.55, 6285.55, 6286.55, 6287.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Malattie oftalmologiche di Mendelsecondo la diagnostica differenziale; con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni.
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.8
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6288.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.9

B2.9 | Altre malattie genetiche rare non elencate
6299.50 | Codice 6299.50: Malattia genetica rara (Orphan Disease)
6299.51 | Codice 6299.51: Malattia genetica rara (Orphan Disease)
6299.54 | Codice 6299.53: Malattia genetica rara (Orphan Disease)
6299.55 | Codice 6299.55: Malattia genetica rara (Orphan Disease)
6299.56 | Codice 6299.56: Malattia genetica rara (Orphan Disease)
6299.59 | Codice 6299.59: Malattia genetica rara (Orphan Disease)
6299.60 | Codice 6299.60: Malattia genetica rara (Orphan Disease)
6299.61 | Codice 6299.61: Malattia genetica rara (Orphan Disease)
6299.62 | Codice 6299.62: Malattia genetica rara (Orphan Disease)


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.50

6299.50 | Codice 6299.50: Malattia genetica rara (Orphan Disease)
Punti | 83.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presin-tomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6299.50: Malattia genetica rara (Orphan Disease)
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presin-tomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.51

6299.51 | Codice 6299.51: Malattia genetica rara (Orphan Disease)
Punti | 94.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presin-tomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6299.51: Malattia genetica rara (Orphan Disease)
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presin-tomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.54

6299.54 | Codice 6299.53: Malattia genetica rara (Orphan Disease)
Punti | 166.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay)

Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6299.53: Malattia genetica rara (Orphan Disease)
Punti | 185.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempio strip assay)

Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.55

6299.55 | Codice 6299.55: Malattia genetica rara (Orphan Disease)
Punti | 315.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 20215 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
Codice 6299.55: Malattia genetica rara (Orphan Disease)
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Determinazione della delezione/duplicazione
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.56

6299.56 | Codice 6299.56: Malattia genetica rara (Orphan Disease)
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6299.60, 6299.61, 6299.62 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6299.56: Malattia genetica rara (Orphan Disease)
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6299.60, 6299.61, 6299.62 e 6013.58

Limitazioni:
1. Determinazione mirata di mutazioni conosciute (per esempio familiari), nonché per screening di mutazioni sconosciute
2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11)
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
a. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
c. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.59

6299.59 | Codice 6299.59: Malattia genetica rara (Orphan Disease)
Punti | 252.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Southern-Blot, Dot-Blot
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sonda
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 20215 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'art. 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal;
Codice 6299.59: Malattia genetica rara (Orphan Disease)
Punti | 280.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Southern-Blot, Dot-Blot
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per sonda
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
2. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
1. Le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
2. Per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
3. L'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.60

6299.60 | Codice 6299.60: Malattia genetica rara (Orphan Disease)
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6299.55.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Codice 6299.60: Malattia genetica rara (Orphan Disease)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6299.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.61

6299.61 | Codice 6299.61: Malattia genetica rara (Orphan Disease)
Punti | 2970.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6299.55.1

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'articolo 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'articolo 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'articolo 6 lettera c LEGU e all'articolo 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Codice 6299.61: Malattia genetica rara (Orphan Disease)
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 11-100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6299.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B2
  • Cap. B2.9
  • 6299.62

6299.62 | Codice 6299.62: Malattia genetica rara (Orphan Disease)
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.
2. Cumulabile unicamente con la seguente analisi di biologia molecolare del capitolo B2: 6299.55

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base del formulario «Antrag zur Verrechnung unter einer Orphan Disease-Position der Analysenliste» (disponibile in tedesco e in francese) del 16 dicembre 2021 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'art. 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).
Codice 6299.62: Malattia genetica rara (Orphan Disease)
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B2.9
Interpretazione che presenta i crite-ri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in par-ticolare in caso di eterogeneità elevata, si situa in uno spet-tro accettabile.
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di piu di 100 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile unicamente con le analisi cromosomichi del capitolo B1 e con le analisi di genetica moleculare seguenti: 6001.03, 6299.55, 6013.58, 6006.07 e 6009.09
2. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6299.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
4. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.ufsp.admin.ch/rif).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
a) le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
b) per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
c) l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal
6. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per oltre 100 geni (1500 punti).


  • Cap. B
  • Cap. B3

B3 | Analisi citogenetiche somatiche
6301.38 | Cultura cellulare e preparazione cromosomica per emopatie maligne
6302.38 | Cultura cellulare e preparazione cromosomica per emopatie maligne, supplemento per l'utilizzazione di condizioni di cultura e di sincronizzazione addizionali
6303.38 | Cultura cellulare e preparazione cromosomica per la conservazione di eventuali analisi successive, emopatie maligne
6304.32 | Analisi cromosomica, emopatie maligne, supplemento per separazione cellulare e congelazione
6305.33 | 10 metafasi cariotipizzate o 5 metafasi cariotipizzate e 15 metafasi analizzate, emopatie maligne
6306.33 | Supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate, emopatie maligne
6307.33 | Supplemento per anomalie complesse, al minimo 3 anomalie, emopatie maligne
6308.33 | Supplemento per analisi difficili, emopatie maligne
6309.34 | Ibridazione in-situ somatica su nuclei in interfase, incl. preparazione e analisi di 50 o più cellule
6310.34 | Emopatie maligne, supplemento per l'ibridazione in-situ su nuclei metafasici o interfasici
6311.36 | Emopatie maligne, Serie di ibridazioni in-situ o/e genomiche (analisi cromosomica microarray)


  • Cap. B
  • Cap. B3
  • 6301.38

6301.38 | Cultura cellulare e preparazione cromosomica per emopatie maligne
 | Punti | 243.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6303.38 Osservazioni: Fino a 3 condizioni di cultura con o senza sincronizzazione
 | Cultura cellulare e preparazione cromosomica per emopatie maligne
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6303.38 Osservazioni: Fino a 3 condizioni di cultura con o senza sincronizzazione


  • Cap. B
  • Cap. B3
  • 6302.38

6302.38 | Cultura cellulare e preparazione cromosomica per emopatie maligne, supplemento per l'utilizzazione di condizioni di cultura e di sincronizzazione addizionali
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per condizione Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cultura cellulare e preparazione cromosomica per emopatie maligne, supplemento per l'utilizzazione di condizioni di cultura e di sincronizzazione addizionali
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per condizione Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6303.38

6303.38 | Cultura cellulare e preparazione cromosomica per la conservazione di eventuali analisi successive, emopatie maligne
 | Punti | 243.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Midollo osseo Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6301.38 Limitazioni: Solo se i risultati, quali sono decisivi per la selezione delle analisi citogenetiche, sono in sospeso Osservazioni: Fino a 3 condizioni di cultura con o senza sincronizzazione
 | Cultura cellulare e preparazione cromosomica per la conservazione di eventuali analisi successive, emopatie maligne
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Cultura cellulare e preparazione cromosomica Campione di analisi: Midollo osseo Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6301.38 Limitazioni: Solo se i risultati, quali sono decisivi per la selezione delle analisi citogenetiche, sono in sospeso Osservazioni: Fino a 3 condizioni di cultura con o senza sincronizzazione


  • Cap. B
  • Cap. B3
  • 6304.32

6304.32 | Analisi cromosomica, emopatie maligne, supplemento per separazione cellulare e congelazione
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Analisi cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Analisi cromosomica, emopatie maligne, supplemento per separazione cellulare e congelazione
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Analisi cromosomica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6305.33

6305.33 | 10 metafasi cariotipizzate o 5 metafasi cariotipizzate e 15 metafasi analizzate, emopatie maligne
 | Punti | 522.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | 10 metafasi cariotipizzate o 5 metafasi cariotipizzate e 15 metafasi analizzate, emopatie maligne
 | Punti | 580.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6306.33

6306.33 | Supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate, emopatie maligne
 | Punti | 261.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 6 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate, emopatie maligne
 | Punti | 290.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 6 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6307.33

6307.33 | Supplemento per anomalie complesse, al minimo 3 anomalie, emopatie maligne
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Supplemento per anomalie complesse, al minimo 3 anomalie, emopatie maligne
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6308.33

6308.33 | Supplemento per analisi difficili, emopatie maligne
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Supplemento per analisi difficili, emopatie maligne
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: Valutazione delle metafasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B3
  • 6309.34

6309.34 | Ibridazione in-situ somatica su nuclei in interfase, incl. preparazione e analisi di 50 o più cellule
 | Punti | 427.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6311.36
 | Ibridazione in-situ somatica su nuclei in interfase, incl. preparazione e analisi di 50 o più cellule
 | Punti | 475.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6311.36


  • Cap. B
  • Cap. B3
  • 6310.34

6310.34 | Emopatie maligne, supplemento per l'ibridazione in-situ su nuclei metafasici o interfasici
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda, al massimo 7 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6311.36
 | Emopatie maligne, supplemento per l'ibridazione in-situ su nuclei metafasici o interfasici
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sonda, al massimo 7 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6311.36


  • Cap. B
  • Cap. B3
  • 6311.36

6311.36 | Emopatie maligne, Serie di ibridazioni in-situ o/e genomiche (analisi cromosomica microarray)
 | Punti | 2520.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH, microarray Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6309.34 e 6310.34 Osservazioni: Forfait per 8 o più sonde FISH
 | Emopatie maligne, Serie di ibridazioni in-situ o/e genomiche (analisi cromosomica microarray)
 | Punti | 2800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B3
Interpretazione | Tecnica di analisi: FISH, microarray Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6309.34 e 6310.34 Osservazioni: Forfait per 8 o più sonde FISH


  • Cap. B
  • Cap. B4

B4 | Analisi di biologia molecolare somatica
6400.50 | Neoplasie mieloide
6400.51 | Neoplasie mieloide
6400.54 | Neoplasie mieloide
6400.55 | Neoplasie mieloide
6400.58 | Neoplasie mieloide
6400.65 | Neoplasie mieloidi, panel piccolo
6400.66 | Neoplasie mieloidi, panel medio
6400.67 | Neoplasie mieloidi, panel grande
6401.50 | Neoplasie linfatica
6401.51 | Neoplasie linfatica
6401.54 | Neoplasie linfatica
6401.55 | Neoplasie linfatica
6401.58 | Neoplasie linfatica
6401.65 | Neoplasie linfatiche, panel piccolo
6401.66 | Neoplasie linfatiche, panel medio
6401.67 | Neoplasie linfatiche, panel grande
6402.54 | Polimorfismo, determinazione durante la sorveglianza delle chimere inseguito a trapianto di cellule staminali


  • Cap. B
  • Cap. B4
  • 6400.50

6400.50 | Neoplasie mieloide
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie mieloide
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6400.51

6400.51 | Neoplasie mieloide
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie mieloide
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6400.54

6400.54 | Neoplasie mieloide
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie mieloide
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6400.55

6400.55 | Neoplasie mieloide
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie mieloide
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6400.58

6400.58 | Neoplasie mieloide
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 30 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie mieloide
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 30 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6400.65

6400.65 | Neoplasie mieloidi, panel piccolo
Punti | 900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di <20 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6010.08, 6011.08 e 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6400.66

6400.66 | Neoplasie mieloidi, panel medio
Punti | 2520.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di 20-200 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6400.67, 6010.08, 6011.08 e 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6400.67

6400.67 | Neoplasie mieloidi, panel grande
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di > 200 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6400.66, 6010.08, 6011.08 und 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6401.50

6401.50 | Neoplasie linfatica
 | Punti | 83.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie linfatica
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6401.51

6401.51 | Neoplasie linfatica
 | Punti | 94.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie linfatica
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6401.54

6401.54 | Neoplasie linfatica
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie linfatica
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6401.55

6401.55 | Neoplasie linfatica
 | Punti | 315.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie linfatica
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per sequenze bersaglio multiplex, al massimo 4 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6401.58

6401.58 | Neoplasie linfatica
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 30 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Neoplasie linfatica
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger e determinazione di entrambi i filamenti tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 30 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B4
  • 6401.65

6401.65 | Neoplasie linfatiche, panel piccolo
Punti | 900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di <20 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6010.08, 6011.08 e 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
1. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6401.66

6401.66 | Neoplasie linfatiche, panel medio
Punti | 2520.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di 20-200 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6401.67, 6010.08, 6011.08 e 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
2. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6401.67

6401.67 | Neoplasie linfatiche, panel grande
Punti | 3420.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Gen 23 | Capitolo | B4
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala di > 200 kb con valutazione bioinformatica mirata dei geni con valore diagnostico e/o prognostico e/o per la valutazione della risposta terapeutica e allestimento del complesso rapporto sui risultati.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 6008.09, 6013.58, 6401.66, 6010.08, 6011.08 e 6012.08

Limitazioni:
Prescrizione soltanto da parte di medici con un titolo di perfezionamento federale in ematologia, oncologia medica o oncoematologia pediatrica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed, RS 811.11)

Osservazioni:
3. Le analisi devono essere svolte in base alle «Bonnes Pratiques für die Nutzung der Hochdurchsatz-Sequenzierung (HDS) in der Hämato-Onkologie mit gezielter bioinformatischer Analyse somatischer Gene. Schweizerisches Konsensusdokument)» (in tedesco e francese) della Società svizzera di genetica medica (SSGM) e della Società svizzera di ematologia (SGH-SSH), versione 1 del 1° luglio 2022. Il documento può essere consultato al seguente indirizzo Internet: Documenti di riferimento relativi all'Ordinanza sull'assicurazione malattie (OAMal) e all'Ordinanza sulle prestazioni (OPre) con i suoi allegati (admin.ch)
2. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).


  • Cap. B
  • Cap. B4
  • 6402.54

6402.54 | Polimorfismo, determinazione durante la sorveglianza delle chimere inseguito a trapianto di cellule staminali
 | Punti | 166.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Polimorfismo, determinazione durante la sorveglianza delle chimere inseguito a trapianto di cellule staminali
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B4
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispett. della mutazione tramite elettro-foresi capillare (per esempio analisi dei fragmenti) o cromatografia (per esempio HPLC) o ibridazione (per esempiostrip assay) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. B
  • Cap. B5

B5 | Altre analisi genetiche
6500.50 | Analisi farmacogenetica
6500.51 | Analisi farmacogenetica
6500.53 | Analisi farmacogenetica
6500.56 | Analisi farmacogenetica
6501.56 | Ipertermia, maligna familiare
6501.60 | Ipertermia, maligna familiare


  • Cap. B
  • Cap. B5
  • 6500.50

6500.50 | Analisi farmacogenetica
Punti | 83.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Per gene di importanza farmacogenetica, al massimo
a. 4 (numero massimo per la posizione 2150.10 utilizzata separatamente o in combinazione con la posizione 2250.10) ad eccezione del citocromo CYP2D6
b. 6 per il citocromo CYP2D6
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.51 e 6500.56

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)
Analisi farmacogenetica
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Per gene di importanza farmacogenetica, al massimo
a. 4 (numero massimo per la posizione 2150.10 utilizzata separatamente o in combinazione con la posizione 2250.10) ad eccezione del citocromo CYP2D6
b. 6 per il citocromo CYP2D6
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.51 e 6500.56

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)


  • Cap. B
  • Cap. B5
  • 6500.51

6500.51 | Analisi farmacogenetica
Punti | 94.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Per gene di importanza farmacogenetica, al massimo 4 (numero massimo per la posizione 6500.51 utilizzata separatamente o in combinazione con la posizione 6500.50)
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.50 oder 6500.56

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)
Analisi farmacogenetica
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Per gene di importanza farmacogenetica, al massimo 4 (numero massimo per la posizione 6500.51 utilizzata separatamente o in combinazione con la posizione 6500.50)
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.50 oder 6500.56

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)


  • Cap. B
  • Cap. B5
  • 6500.53

6500.53 | Analisi farmacogenetica
Punti | 94.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | CIG
Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleidi
secondo il metodo Sequence Specific Primer-Polymerase Chain Reaction (SSP-PCR, sinonimo
«ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite
elettroforesi (gel di agarosio, poliacrilamide) o dalla detezione tramite fluorescenza degli
amplificati specifici, determinazione dell'allele mediante uno o numerosi
polimorfismi (p. es. SNP)

Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per allele, al massimo 2
Area: CIG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11).
Analisi farmacogenetica
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CIG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleidi
secondo il metodo Sequence Specific Primer-Polymerase Chain Reaction (SSP-PCR, sinonimo
«ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite
elettroforesi (gel di agarosio, poliacrilamide) o dalla detezione tramite fluorescenza degli
amplificati specifici, determinazione dell'allele mediante uno o numerosi
polimorfismi (p. es. SNP)

Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per allele, al massimo 2
Area: CIG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11).


  • Cap. B
  • Cap. B5
  • 6500.56

6500.56 | Analisi farmacogenetica
Punti | 193.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 2 per gene di importanza farmacologica
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.50, 6500.51 e 6008.09

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
Analisi farmacogenetica
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica.
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 2 per gene di importanza farmacologica
Area: CG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Cumulabile unicamente con 6001.03, 6500.50, 6500.51 e 6008.09

Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.
2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.
3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.ufsp.admin.ch/rif).
4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPmed; RS 811.11)

Osservazioni:
Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B5
  • 6501.56

6501.56 | Ipertermia, maligna familiare
 | Punti | 193.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6501.60 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
 | Ipertermia, maligna familiare
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione | Tecnica di analisi: Sequenziamento di una sequenza bersaglio. Libera scelta della tecnica. Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 13 Area: G Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 6501.60 Limitazioni: Per la determinazione mirata di mutazioni conosciute (familiale, p.e.) Osservazioni: Analisi effettuate con sequenziamento su larga scala devono essere svolte secondo le «Buona prassi» del dicembre 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.


  • Cap. B
  • Cap. B5
  • 6501.60

6501.60 | Ipertermia, maligna familiare
Punti | 2610.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con una o più delle seguenti posizioni del capitolo B0: 6001.03, 6002.04, 6006.07, 6009.09, 6013.58. Cumulabile anche con una o più analisi cromosomiche del capitolo B1.

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6501.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del luglio 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2070 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (540 punti).
Ipertermia, maligna familiare
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B5
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala con valutazione bioinformatica mirata di 1-10 geni conosciuti, di cui si tiene conto nella sintomatologia della malattia, e allestimento del complesso rapporto sui risultati
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
1. Cumulabile con le analisi cromosomichi del capitolo B1e le analisi di genetica moleculare seguenti: 6001.03, 6224.55 , 6013.58, 6006.07 e 6009.09
3. Non cumulabile con 6008.09

Limitazioni:
1. Non per la determinazione di mutazioni familiari conosciute
2. Può essere solo fatturata se la posizione 6501.56 deve essere eseguita più di 13 volte
3. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).

Osservazioni:
1. Le analisi devono essere svolte secondo le «Buona prassi» del luglio 2014 della Società svizzera di genetica medica (SSGM). Il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif.
2. Per l'analisi di verifica di risultati positivi del sequenziamento su larga scala, il sequenziamento secondo il metodo Sanger deve essere fatturata con la posizione 6013.58.
3. Per i necessari accertamenti sui familiari deve essere fatturata la posizione 6009.09.
4. Se i lavori relativi allo svolgimento delle analisi vengono ripartiti, il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
5. La tariffa si compone del sequenziamento vero e proprio (2300 punti) e della valutazione bioinformatica incluso l'allestimento dei risultati per 1-10 geni (600 punti).


  • Cap. B
  • Cap. B6

B6 | Tipizzazioni
6600.52 | Genotipizzazione molecolare degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
6600.57 | Sequenziamento degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
6601.52 | Genotipizzazione molecolare degli antigeni trombocitari umani (human thrombocyte antigen HPA)
6602.52 | Genotipizzazione molecolare degli antigeni neutrofili umani (human neutrophile antigen HNA)
6603.50 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
6603.51 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
6603.54 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b,e degli altri antigeni fetali
6604.50 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
6605.64 | Genotipizzazione molecolare degli antigeni dei leucociti umani (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 e DPB1


  • Cap. B
  • Cap. B6
  • 6600.52

6600.52 | Genotipizzazione molecolare degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
Punti | 120.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo
Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 4
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Solo in caso di fenotipo sierologico discordante o dubbioso, di doppia popolazione, di test di antiglobulina diretto (test antiglobulina diretto, DAT) marcatamente positivo, di mancanza di antisieri, nei pazienti che necessitano trasfusioni croniche, nelle ragazze prepuberi e nelle donne in età fertile
Genotipizzazione molecolare degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
Punti | 134.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo
Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: Al massimo 4
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Solo in caso di fenotipo sierologico discordante o dubbioso, di doppia popolazione, di test di antiglobulina diretto (test antiglobulina diretto, DAT) marcatamente positivo, di mancanza di antisieri, nei pazienti che necessitano trasfusioni croniche, nelle ragazze prepuberi e nelle donne in età fertile


  • Cap. B
  • Cap. B6
  • 6600.57

6600.57 | Sequenziamento degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
 | Punti | 75.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Soltanto nel caso in cui la genotipizzazione molecolare secondo SSP-PCR (posizione 6600.52) non abbia permesso di rilevare l'antigene HEA ricercato
 | Sequenziamento degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Amplificazione di acidi nucleici con seguente modificazione post-amplificazione (ligazione di oligonucleotidi, MLPA e. a.) e determinazione tramite elettroforesi capillare Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni sequenza bersaglio, al massimo 14 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Soltanto nel caso in cui la genotipizzazione molecolare secondo SSP-PCR (posizione 6600.52) non abbia permesso di rilevare l'antigene HEA ricercato


  • Cap. B
  • Cap. B6
  • 6601.52

6601.52 | Genotipizzazione molecolare degli antigeni trombocitari umani (human thrombocyte antigen HPA)
Punti | 120.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo
Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Unicamente in caso di accertamenti di malattie e complicazioni indotte dagli anticorpi anti-HPA alloimmuni: trombocitopenia alloimmune fetale/neonatale (fetal/neonatal alloimmune thrombocytopenia FNAITP), stato refrattario alla trasfusione piastrinica, porpora post-trasfusionale
Genotipizzazione molecolare degli antigeni trombocitari umani (human thrombocyte antigen HPA)
Punti | 134.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo
Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs)
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Unicamente in caso di accertamenti di malattie e complicazioni indotte dagli anticorpi anti-HPA alloimmuni: trombocitopenia alloimmune fetale/neonatale (fetal/neonatal alloimmune thrombocytopenia FNAITP), stato refrattario alla trasfusione piastrinica, porpora post-trasfusionale


  • Cap. B
  • Cap. B6
  • 6602.52

6602.52 | Genotipizzazione molecolare degli antigeni neutrofili umani (human neutrophile antigen HNA)
 | Punti | 120.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto di TRALI (transfusion associated lung injury)
 | Genotipizzazione molecolare degli antigeni neutrofili umani (human neutrophile antigen HNA)
 | Punti | 134.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici secondo il metodo Sequence specific primer-Polymerase Chain Reaction (SSP-PCR, synonyme «ARMS») seguita dalla detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilammide) o della detezione tramite fluorescenza degli amplificati specifici, in analisi Multiplex o in analisi parallela di quattro (4) polimorfismi simultanei (single nucleotide primers SNPs) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: HG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto di TRALI (transfusion associated lung injury)


  • Cap. B
  • Cap. B6
  • 6603.50

6603.50 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 83.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'art. 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
b) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal.
Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione die dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1).
B) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.


  • Cap. B
  • Cap. B6
  • 6603.51

6603.51 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 94.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'art. 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati.
b) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal.
Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione tramite elettroforesi (gel di agarosio, poliacrilamide)
Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione die dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1).
B) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.


  • Cap. B
  • Cap. B6
  • 6603.54

6603.54 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b,e degli altri antigeni fetali
Punti | 166.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione
tramite elettroforesi capillare (analisi dei fragmenti e.a) o
cromatografia (HPLC e.a.) o ibridazione (strip assay per esempio)

Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'art. 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero e l'informazione del medico che prescrive le analisi, devono essere soddisfatte le condizioni di cui all'art. 29 della legge federale del 15 giugno 2018 concernente gli esami genetici sull'essere umano (LEGU; RS 810.12) e all'art. 28 dell'ordinanza del 23 settembre 2022 concernente gli esami genetici sull'essere umano (OEGU; RS 810.122.1). L'informazione fornita dal medico prescrivente nonché l'invio dei campioni e dei dati all'estero devono essere conformi all'art. 6 lettera c LEGU e all'art. 3 capoverso 2 lett. b e c nonché capoverso 4 OEGU; per l'invio all'estero devono essere rispettate le pertinenti prescrizioni generali in materia di protezione dei dati;
b) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'art. 54 capoverso 3 OAMal.
Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b,e degli altri antigeni fetali
Punti | 185.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con seguente detezione dell'amplificato rispettivamente della mutazione
tramite elettroforesi capillare (analisi dei fragmenti e.a) o
cromatografia (HPLC e.a.) o ibridazione (strip assay per esempio)

Campione di analisi: Sampione primario fetale
Risultato: Non specificato
Applicazioni per campione primario: Con PCR monoplex, 1 per sequenza bersaglio, con PCR multiplex, 1 per protocollo
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
2. Le analisi degli antigeni KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione die dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1).
B) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.


  • Cap. B
  • Cap. B6
  • 6604.50

6604.50 | Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 100.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: DNA fetale libero circolante nel sangue materno
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Questa posizione comprende la conferma dell'origine fetale del DNA circolante nel sangue materno.
2. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
3. Le analisi degli antigeni fetali KEL1 (K), RH2(C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione die dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1).
b) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.
Genotipizzazione molecolare degli antigeni eritrocitari fetali RH1 (D), KEL1 (K), RH2 (C), Rh3 (E), Rh4 (c), JK1 (Jka), degli antigeni trombocitari fetali HPA-1a e HPA-5b e degli altri antigeni fetali
Punti | 112.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HG
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B6
Interpretazione
Tecnica di analisi: Amplificazione di acidi nucleici con la tecnica Real Time, qualitativa o quantitativa incl. analisi temperatura di melting
Campione di analisi: DNA fetale libero circolante nel sangue materno
Risultato: Non specificato
Applicazioni per campione primario: 1 per ogni sequenza bersaglio incl. amplificazione delle sequenze di referenza, al massimo 2
Area: HG
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Osservazioni:
1. Questa posizione comprende la conferma dell'origine fetale del DNA circolante nel sangue materno.
2. Unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
3. Le analisi degli antigeni fetali KEL1 (K), RH2(C), Rh3 (E), Rh4 (c), JK1 (Jka), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
a) Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione die dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1).
b) L'organizzazione dell'analisi, dell'invio die campioni, della trasmissione die risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.


  • Cap. B
  • Cap. B6
  • 6605.64

6605.64 | Genotipizzazione molecolare degli antigeni dei leucociti umani (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 e DPB1
 | Punti | 120.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | da 1 Ago 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Libera scelta della tecnica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 per gene bersaglio (locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1, DPB1), in totale al massimo 9 (a risoluzione da bassa a media) o 14 (ad alta risoluzione) Area: GHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Cumulabilità: Non cumulabile con 1418.00, 1419.00, 1420.00
 | Genotipizzazione molecolare degli antigeni dei leucociti umani (human leucocyte antigen, HLA), locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1 e DPB1
 | Punti | 134.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 21 - 31 Lug 22 | Capitolo | B6
Interpretazione | Tecnica di analisi: Libera scelta della tecnica Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Al massimo 2 per gene bersaglio (locus A, B, C, DRB1, DRB3/4/5, DQA1, DQB1, DPA1, DPB1), in totale al massimo 9 Area: GHI Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Cumulabilità: Non cumulabile con 1418.00 Limitazioni: La posizione e in corso di valutazione fino al 30 giugno 2023


  • Cap. B
  • Cap. B7

B7 | Analisi prenatali non invasive
6700.90 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) con valutazione informatica e calcolo del rischio
6701.90 | Test del primo trimestre come accertamento del rischio pre-natale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) senza valutazione informatica e calcolo del rischio.
6702.63 | Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, per trisomia 21, 18 e 13, importo forfettario.


  • Cap. B
  • Cap. B7
  • 6700.90

6700.90 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) con valutazione informatica e calcolo del rischio
 | Punti | 144.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CG
 | Validità | da 1 Ago 22 | Capitolo | B7
Interpretazione | Tecnica di analisi: Dosaggio biochimico Campione di analisi: Sangue, siero, plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Prescrizione medica secondo l'articolo l'articolo 13bbis OPre Osservazioni: Esecuzione secondo le direttive «Ersttrimester-Screening der Swiss Study Group 1st Tri-mester Testing (CH-1TT)», versione 2.0 del gennaio 2015 (http://www.ufsp.admin.ch/rif)
 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) con valutazione informatica e calcolo del rischio
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B7
Interpretazione | Tecnica di analisi: Dosaggio biochimico Campione di analisi: Sangue, siero, plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Prescrizione medica secondo l'articolo l'articolo 13bbis OPre Osservazioni: Esecuzione secondo le direttive «Ersttrimester-Screening der Swiss Study Group 1st Tri-mester Testing (CH-1TT)», versione 2.0 del gennaio 2015 (http://www.ufsp.admin.ch/rif)


  • Cap. B
  • Cap. B7
  • 6701.90

6701.90 | Test del primo trimestre come accertamento del rischio pre-natale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) senza valutazione informatica e calcolo del rischio.
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CG
 | Validità | da 1 Ago 22 | Capitolo | B7
Interpretazione | Tecnica di analisi: Dosaggio biochimico Campione di analisi: Sangue, siero, plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Prescrizione medica secondo l'articolo l'articolo 13bbis OPre Osservazioni: Esecuzione secondo le direttive «Ersttrimester-Screening der Swiss Study Group 1st Tri-mester Testing (CH-1TT)», versione 2.0 del gennaio 2015 (http://www.ufsp.admin.ch/rif)
 | Test del primo trimestre come accertamento del rischio pre-natale di trisomia 21,18,13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) senza valutazione informatica e calcolo del rischio.
 | Punti | 80.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CG
 | Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B7
Interpretazione | Tecnica di analisi: Dosaggio biochimico Campione di analisi: Sangue, siero, plasma Risultato: Non specificato Applicazioni per campione primario: 1 Area: CIG Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Prescrizione medica secondo l'articolo l'articolo 13bbis OPre Osservazioni: Esecuzione secondo le direttive «Ersttrimester-Screening der Swiss Study Group 1st Tri-mester Testing (CH-1TT)», versione 2.0 del gennaio 2015 (http://www.ufsp.admin.ch/rif)


  • Cap. B
  • Cap. B7
  • 6702.63

6702.63 | Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, per trisomia 21, 18 e 13, importo forfettario.
Punti | 459.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | da 1 Ago 22 | Capitolo | B7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala o Microarray
Campione di analisi: Sangue materno
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con altre posizioni del capitolo Genetico

Limitazioni:
1. Rimborso limitato ai NIPT con un certificato di conformità CE rilasciato da un organismo notificato
2. Prescrizione medica ed esecuzione secondo l'art. 13bter OPre
3. Il laboratorio deve partecipare ai controlli esterni di qualità secondo QUALAB e rispettivamente secondo l'art. 23 dell'ordinanza del settembre 2022 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);

Osservazioni:
1. La frazione fetale deve essere indicata nel rapporto di laboratorio.
2. Se i lavori sono distribuiti in rapporto con l'esecuzione dell'analisi,
a. il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
b. tutte le fasi di analisi devono essere eseguite in Svizzera. Le istituzioni in cui esse sono eseguite devono essere menzionate nel rapporto di laboratorio.
Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, per trisomia 21, 18 e 13, importo forfettario.
Punti | 510.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 21 - 31 Lug 22 | Capitolo | B7
Interpretazione
Tecnica di analisi: Sequenziamento su larga scala o Microarray
Campione di analisi: Sangue materno
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: G
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con altre posizioni del capitolo Genetico

Limitazioni:
1. Rimborso limitato ai NIPT con un certificato di conformità CE rilasciato da un organismo notificato
2. Prescrizione medica ed esecuzione secondo l'articolo l'articolo 13bter OPre
3. Il laboratorio deve partecipare ai controlli esterni di qualità secondo QUALAB e l'articolo 15 OEGU.

Osservazioni:
1. La frazione fetale deve essere indicata nel rapporto di laboratorio.
2. Se i lavori sono distribuiti in rapporto con l'esecuzione dell'analisi,
a. il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
b. tutte le fasi di analisi devono essere eseguite in Svizzera. Le istituzioni in cui esse sono eseguite devono essere menzionate nel rapporto di laboratorio.


  • Cap. B
  • Cap. B8

B8 | Vecchie prestazioni di servizio nella Genetica Medica valide fino al 31.12.2020
2000.00 | Cultura cellulare e preparazione cromosomica, cariotipo costituzionale
2001.00 | Analisi cromosomica, cariotipo costituzionale
2002.00 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 25 cellule analizzate
2003.00 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 50 cellule analizzate
2004.00 | Analisi cromosomica, cariotipo costizuzionale, supplemento per l'utilizzazione di colorazioni addizionali (G-, Q-, R- o C- bande, Ag-NOR, alta risoluzione, altro), per colorazione
2005.00 | Ibridazione in-situ su nuclei in interfase in caso di sospetto di anomalia cromosomica o per la determinazione del sesso in malattie ereditarie X-cromosomali, cariotipo costituzionale
2007.00 | Supplemento per l'ulteriore lavoro di laboratorio e logistico nella diagnostica citogenetica prenatale
2008.00 | Cultura cellulare e preparazione cromosomica, emopatie maligne, fino a 3 condizioni di cultura con o senza sincronizzazione
2009.00 | Cultura cellulare e preparazione cromosomica, emopatie maligne, supplemento per l'utilizzazione di condizioni di cultura e di sincronizzazione addizionali, per condizione
2010.00 | Analisi cromosomica, emopatie maligne, supplemento per separazione cellulare e congelazione
2011.00 | Analisi cromosomica, emopatie maligne, 10 metafasi cariotipizzate o 5 metafasi cariotipizzate e 15 metafasi analizzate
2012.00 | Analisi cromosomica, emopatie maligne, supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate
2012.50 | Analisi cromosomica, emopatie maligne, supplemento per l'utilizzazione di colorazioni addizionali (G-, Q-, R- o C- bande, Ag-NOR, alta risoluzione, altro), per colorazione
2013.00 | Analisi cromosomica, emopatie maligne, supplemento per anomalie complesse (al meno 3 anomalie)
2014.00 | Analisi cromosomica, emopatie maligne, supplemento per analisi difficili
2015.00 | Ibridazione in-situ su nuclei in interfase, emopatie maligne, cariotipo costituzionale incl. preparazione e analisi di 50 o più cellule
2016.00 | Cultura cellulare e preparazione cromosomica per lo stoccaggio per eventuali analisi successive, emopatie maligne
2018.00 | Analisi cromosomica, cariotipo costituzionale o emopatie maligne, supplemento per ibridazione in-situ su nuclei di metafase o interfase, per sonda
2018.05 | Analisi cromosomica microarray, cariotipo costituzionale, importo forfettario
2018.06 | Esame genetico dei genitori, importo forfettario per entrambi
2018.07 | Serie di ibridazioni in-situ o/e genomiche (analisi cromosomica microarray), emopatie maligne, importo forfettario per 8 o più sonde
2020.00 | Supplemento per il reso di risultato complesso della citogenetica al committente
2021.00 | Estrazione del DNA o RNA genomico umano da campioni primari
2022.00 | Modifica degli acidi nucleici umani prima di processi di amplificazione e detezione
2105.01 | Granulomatosi cronica (Amplificazione del DNA con la technica Real Time)
2105.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA con la technica Real Time)
2105.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA con la technica Real Time)
2105.04 | Emofilie A (Amplificazione del DNA con la technica Real Time)
2105.05 | Emofilie B (Amplificazione del DNA con la technica Real Time)
2105.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR), omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA con la technica Real Time)
2105.07 | SCID (Amplificazione del DNA con la technica Real Time)
2105.08 | Anemia drepanocitica (Amplificazione del DNA con la technica Real Time)
2105.09 | Talassemie (Amplificazione del DNA con la technica Real Time)
2105.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA con la technica Real Time)
2110.01 | Displasia ectodermale anidrotica (Amplificazione del DNA con la technica Real Time)
2110.02 | Ehlers Danlos (Amplificazione del DNA con la technica Real Time)
2110.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA con la technica Real Time)
2110.04 | Ittiosi (Amplificazione del DNA con la technica Real Time)
2110.05 | Sindrome di Marfan (Amplificazione del DNA con la technica Real Time)
2110.06 | Neurofibromatosi tipo I (Amplificazione del DNA con la technica Real Time)
2110.07 | Neurofibromatosi tipo II (Amplificazione del DNA con la technica Real Time)
2110.08 | Osteogenesi imperfetta (Amplificazione del DNA con la technica Real Time)
2115.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con la technica Real Time)
2115.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA con la technica Real Time)
2115.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA con la technica Real Time)
2115.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA con la technica Real Time)
2115.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA con la technica Real Time)
2115.06 | Fibrosi cistica (CF) (Amplificazione del DNA con la technica Real Time)
2115.07 | Diabete insipido (Amplificazione del DNA con la technica Real Time)
2115.08 | Intolleranza al fruttosio (Amplificazione del DNA con la technica Real Time)
2115.09 | Galattosemia (Amplificazione del DNA con la technica Real Time)
2115.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA con la technica Real Time)
2115.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA con la technica Real Time)
2115.12 | Glicogenosi (Amplificazione del DNA con la technica Real Time)
2115.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA con la technica Real Time)
2115.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA con la technica Real Time)
2115.15 | Ipertermia, maligna familiare (Amplificazione del DNA con la technica Real Time)
2115.16 | Sindrome di Kallman (Amplificazione del DNA con la technica Real Time)
2115.17 | Morbo di Wilson (Amplificazione del DNA con la technica Real Time)
2115.18 | Mucopolisaccaridosi (Amplificazione del DNA con la technica Real Time)
2115.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA con la technica Real Time)
2115.20 | Porfirie (Amplificazione del DNA con la technica Real Time)
2115.21 | Deficit di steriodo-solfatase (Amplificazione del DNA con la technica Real Time)
2115.22 | Femminizzazione testicolare (Amplificazione del DNA con la technica Real Time)
2115.23 | Deficit dell'ormone della crescita (Amplificazione del DNA con la technica Real Time)
2120.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con la technica Real Time)
2120.02 | Sindrome di MELAS (Amplificazione del DNA con la technica Real Time)
2120.03 | Sindrome di MERRF (Amplificazione del DNA con la technica Real Time)
2120.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con la technica Real Time)
2120.05 | Sindrome di Pearson (Amplificazione del DNA con la technica Real Time)
2125.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA con la technica Real Time)
2125.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con la technica Real Time)
2125.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con la technica Real Time)
2125.04 | Neoplasie endocrine multiple (Amplificazione del DNA con la technica Real Time)
2125.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con la technica Real Time)
2125.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con la technica Real Time)
2130.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con la technica Real Time)
2130.02 | Atassia di Friedreich (Amplificazione del DNA con la technica Real Time)
2130.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con la technica Real Time)
2130.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA con la technica Real Time)
2130.05 | Sindrome di Leigh (Amplificazione del DNA con la technica Real Time)
2130.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con la technica Real Time)
2130.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA con la technica Real Time)
2130.08 | Miopatie miotubulari (Amplificazione del DNA con la technica Real Time)
2130.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con la technica Real Time)
2130.16 | Atassia telangectasia (Amplificazione del DNA con la technica Real Time)
2135.01 | Distrofie della cornea (Amplificazione del DNA con la technica Real Time)
2135.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con la technica Real Time)
2135.03 | Sindrome di Norrie (Amplificazione del DNA con la technica Real Time)
2135.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con la technica Real Time)
2140.01 | Sindrome di Angelman (Amplificazione del DNA con la technica Real Time)
2140.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con la technica Real Time)
2140.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con la technica Real Time)
2140.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con la technica Real Time)
2140.05 | Sindrome di Prader-Willy (Amplificazione del DNA con la technica Real Time)
2140.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con la technica Real Time)
2140.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con la technica Real Time)
2140.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con la technica Real Time)
2140.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con la technica Real Time)
2140.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con la technica Real Time)
2145.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con la technica Real Time)
2145.02 | Malattie del rene policistitico (ADPKD1 e 2) (Amplificazione del DNA con la technica Real Time)
2145.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA con la technica Real Time)
2146.01 | Leucemia mieloide acuta (Amplificazione del DNA con la technica Real Time)
2146.02 | Leucemia linfatica acuta (Amplificazione del DNA con la technica Real Time)
2146.03 | Neoplasie mieloproliferative (Amplificazione del DNA con la technica Real Time)
2146.04 | Leucemia linfatica cronica (Amplificazione del DNA con la technica Real Time)
2146.05 | Linfomi non Hodgkin (Amplificazione del DNA con la technica Real Time)
2150.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
2150.02 | Genotipizzazione molecolare degli antigeni eritrocitari fe-tali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali.
2150.10 | Analisi farmacogenetica (Amplificazione del DNA con la technica Real Time)
2160.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con la technica Real Time)
2205.01 | Granulomatosi cronica (Amplificazione del DNA - detezione con elettroforesi)
2205.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA - detezione con elettroforesi)
2205.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA - detezione con elettroforesi)
2205.04 | Emofilie A (Amplificazione del DNA - detezione con elettroforesi)
2205.05 | Emofilie B (Amplificazione del DNA - detezione con elettroforesi)
2205.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR), omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA - detezione con elettroforesi)
2205.07 | SCID (Amplificazione del DNA - detezione con elettroforesi)
2205.08 | Anemia drepanocitica (Amplificazione del DNA - detezione con elettroforesi)
2205.09 | Talassemie (Amplificazione del DNA - detezione con elettroforesi)
2205.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA - detezione con elettroforesi)
2210.01 | Displasia ectodermale anidrotica (Amplificazione del DNA - detezione con elettroforesi)
2210.02 | Ehlers Danlos (Amplificazione del DNA - detezione con elettroforesi)
2210.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA - detezione con elettroforesi)
2210.04 | Ittiosi (Amplificazione del DNA - detezione con elettroforesi)
2210.05 | Sindrome di Marfan (Amplificazione del DNA - detezione con elettroforesi)
2210.06 | Neurofibromatosi tipo I (Amplificazione del DNA - detezione con elettroforesi)
2210.07 | Neurofibromatosi tipo II (Amplificazione del DNA - detezione con elettroforesi)
2210.08 | Osteogenesi imperfetta (Amplificazione del DNA - detezione con elettroforesi)
2215.01 | Deficit di 21-idrossilasi (Amplificazione del DNA - detezione con elettroforesi)
2215.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA - detezione con elettroforesi)
2215.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA - detezione con elettroforesi)
2215.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA - detezione con elettroforesi)
2215.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA - detezione con elettroforesi)
2215.06 | Fibrosi cistica (CF) (Amplificazione del DNA - detezione con elettroforesi)
2215.07 | Diabete insipido (Amplificazione del DNA - detezione con elettroforesi)
2215.08 | Intolleranza al fruttosio (Amplificazione del DNA - detezione con elettroforesi)
2215.09 | Galattosemia (Amplificazione del DNA - detezione con elettroforesi)
2215.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA - detezione con elettroforesi)
2215.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA - detezione con elettroforesi)
2215.12 | Glicogenosi (Amplificazione del DNA - detezione con elettroforesi)
2215.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA - detezione con elettroforesi)
2215.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA - detezione con elettroforesi)
2215.15 | Ipertermia, maligna familiare (Amplificazione del DNA - detezione con elettroforesi)
2215.16 | Sindrome di Kallman (Amplificazione del DNA - detezione con elettroforesi)
2215.17 | Morbo di Wilson (Amplificazione del DNA - detezione con elettroforesi)
2215.18 | Mucopolisaccaridosi (Amplificazione del DNA - detezione con elettroforesi)
2215.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA - detezione con elettroforesi)
2215.20 | Porfirie (Amplificazione del DNA - detezione con elettroforesi)
2215.21 | Deficit di steriodo-solfatase (Amplificazione del DNA - detezione con elettroforesi)
2215.22 | Femminizzazione testicolare (Amplificazione del DNA - detezione con elettroforesi)
2215.23 | Deficit dell'ormone della crescita (Amplificazione del DNA - detezione con elettroforesi)
2220.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA - detezione con elettroforesi)
2220.02 | Sindrome di MELAS (Amplificazione del DNA - detezione con elettroforesi)
2220.03 | Sindrome di MERRF (Amplificazione del DNA - detezione con elettroforesi)
2220.04 | Citopatie mitocondriali, altre (Amplificazione del DNA - detezione con elettroforesi)
2220.05 | Sindrome di Pearson (Amplificazione del DNA - detezione con elettroforesi)
2225.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA - detezione con elettroforesi)
2225.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA - detezione con elettroforesi)
2225.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA - detezione con elettroforesi)
2225.04 | Neoplasie endocrini multiple (Amplificazione del DNA - detezione con elettroforesi)
2225.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA - detezione con elettroforesi)
2225.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA - detezione con elettroforesi)
2230.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA - detezione con elettroforesi)
2230.02 | Atassia di Friedreich (Amplificazione del DNA - detezione con elettroforesi)
2230.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA - detezione con elettroforesi)
2230.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA - detezione con elettroforesi)
2230.05 | Sindrome di Leigh (Amplificazione del DNA - detezione con elettroforesi)
2230.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA - detezione con elettroforesi)
2230.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA - detezione con elettroforesi)
2230.08 | Miopatie miotubulari (Amplificazione del DNA - detezione con elettroforesi)
2230.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA - detezione con elettroforesi)
2230.16 | Atassia telangectasia (Amplificazione del DNA - detezione con elettroforesi)
2235.01 | Distrofie della cornea (Amplificazione del DNA - detezione con elettroforesi)
2235.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA - detezione con elettroforesi)
2235.03 | Sindrome di Norrie (Amplificazione del DNA - detezione con elettroforesi)
2235.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA - detezione con elettroforesi)
2240.01 | Sindrome di Angelman (Amplificazione del DNA - detezione con elettroforesi)
2240.02 | Sindrome del Cri-du-chat (Amplificazione del DNA - detezione con elettroforesi)
2240.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA - detezione con elettroforesi)
2240.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA - detezione con elettroforesi)
2240.05 | Sindrome di Prader-Willy (Amplificazione del DNA - detezione con elettroforesi)
2240.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA - detezione con elettroforesi)
2240.07 | Sindrome di Smith-Magenis (Amplificazione del DNA - detezione con elettroforesi)
2240.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA - detezione con elettroforesi)
2240.09 | Sindrome di Williams-Beuren (Amplificazione del DNA - detezione con elettroforesi)
2240.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA - detezione con elettroforesi)
2245.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA - detezione con elettroforesi)
2245.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA - detezione con elettroforesi)
2245.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA - detezione con elettroforesi)
2246.01 | Leucemia mieloide acuta (Amplificazione del DNA - detezione con elettroforesi)
2246.02 | Leucemia linfatica acuta (Amplificazione del DNA - detezione con elettroforesi)
2246.03 | Neoplasie mieloproliferative (Amplificazione del DNA - detezione con elettroforesi)
2246.04 | Leucemia linfatica cronica (Amplificazione del DNA - detezione con elettroforesi)
2246.05 | Linfomi non Hodgkin (Amplificazione del DNA - detezione con elettroforesi)
2250.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
2250.10 | Analisi farmacogenetica (Amplificazione del DNA - detezione con elettroforesi)
2260.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA - detezione con elettroforesi)
2270.01 | Genotipizzazione molecolare degli antigeni eritrocitari (human erythrocyte antigen HEA)
2270.02 | Genotipizzazione molecolare degli antigeni trombocitari umani (human thrombocyte antigen HPA)
2270.03 | Genotipizzazione molecolare degli antigeni neutrofili umani (human neutrophile antigen HNA)
2271.01 | Analisi farmacogenetica (SSP-PCR, allele)
2305.01 | Granulomatosi cronica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.04 | Emofilie A (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.05 | Emofilie B (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR); omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.07 | SCID (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.08 | Anemia drepanocitica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.09 | Talassemie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2305.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.01 | Displasia ectodermale anidrotica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.02 | Ehlers Danlos (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.04 | Ittiosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.05 | Sindrome di Marfan (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.06 | Neurofibromatosi tipo I (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.07 | Neurofibromatosi tipo II (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2310.08 | Osteogenesi imperfetta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.01 | Deficit di 21-idrossilasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.06 | Fibrosi cistica (CF) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.07 | Diabete insipido (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.08 | Intolleranza al fruttosio (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.09 | Galattosemia (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.12 | Glicogenosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.15 | Ipertermia, maligna familiare (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.16 | Sindrome di Kallman (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.17 | Morbo di Wilson (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.18 | Mucopolisaccaridosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.20 | Porfirie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.21 | Deficit di steriodo-solfatase (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.22 | Femminizzazione testicolare (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2315.23 | Deficit dell'ormone della crescita (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2320.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2320.02 | Sindrome di MELAS (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2320.03 | Sindrome di MERRF (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2320.04 | Citopatie mitocondriali, altre (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2320.05 | Sindrome di Pearson (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.04 | Neoplasie endocrini multiple (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2325.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.01 | Chorea Huntington (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.02 | Disturbi del movimento choreatiformi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.03 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.04 | Distrofia muscolare facio-scapolo-omerale (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.05 | Atassia di Friedreich (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.06 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.07 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.08 | Sindrome di Leigh (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.09 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.10 | Distrofia miotonica tipo 1 e 2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.11 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.12 | Miopatie miotubulari (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.13 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.14 | Atrofia spinobulbare di Kennedy (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.15 | Atassie spinocerebellari: determinazione di una mutazione espansione della tripletta nucleotidica, per tipo di atassia esaminato (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2330.16 | Atassia telangectasia (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2335.01 | Distrofie della cornea (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2335.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2335.03 | Sindrome di Norrie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2335.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.01 | Sindrome di Angelman (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.02 | Sindrome del Cri-du-chat (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.05 | Sindrome di Prader-Willy (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.07 | Sindrome di Smith-Magenis (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.09 | Sindrome di Williams-Beuren (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2340.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2345.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2345.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2345.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.01 | Leucemia mieloide acuta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.02 | Leucemia linfatica acuta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.03 | Neoplasie mieloproliferative (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.04 | Leucemia linfatica cronica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.05 | Linfomi non Hodgkin (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2346.06 | Polimorfismo, determinazione durante la sorveglianza delle chimere inseguito a trapianto di cellule staminali, per popolazoine cellulare, ognuno (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2350.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
2350.02 | Determinazione dell'aneuploidia tramite genetica molecolare o determinazione del sesso tramite genetica molecolare (QF-PCR), test rapido (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2360.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
2405.01 | Emofilie A (Amplificazione del DNA con seguente modificazione post-amplificazione)
2405.02 | Emofilie B (Amplificazione del DNA con seguente modificazione post-amplificazione)
2405.08 | Anemia drepanocitica (Amplificazione del DNA con seguente modificazione post-amplificazione)
2405.09 | Talassemie (Amplificazione del DNA con seguente modificazione post-amplificazione)
2410.01 | Sindrome di Marfan (Amplificazione del DNA con seguente modificazione post-amplificazione)
2410.02 | Neurofibromatosi tipo I (Amplificazione del DNA con seguente modificazione post-amplificazione)
2410.03 | Neurofibromatosi tipo II (Amplificazione del DNA con seguente modificazione post-amplificazione)
2410.04 | Osteogenesi imperfetta (Amplificazione del DNA con seguente modificazione post-amplificazione)
2415.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con seguente modificazione post-amplificazione)
2415.02 | Fibrosi cistica (CF) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2420.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con seguente modificazione post-amplificazione)
2420.02 | Sindrome di MELAS (Amplificazione del DNA con seguente modificazione post-amplificazione)
2420.03 | Sindrome di MERRF (Amplificazione del DNA con seguente modificazione post-amplificazione)
2420.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con seguente modificazione post-amplificazione)
2420.05 | Sindrome di Pearson (Amplificazione del DNA con seguente modificazione post-amplificazione)
2425.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Amplificazione di acidi nucleici con seguente modificazione post-amplificazione)
2425.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con seguente modificazione post-amplificazione)
2425.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con seguente modificazione post-amplificazione)
2425.04 | Neoplasie endocrini multiple (Amplificazione del DNA con seguente modificazione post-amplificazione)
2425.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con seguente modificazione post-amplificazione)
2425.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.02 | Atassia di Friedreich (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.04 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.05 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con seguente modificazione post-amplificazione)
2430.16 | Atassia telangectasia (Amplificazione del DNA con seguente modificazione post-amplificazione)
2435.01 | Distrofie della cornea (Amplificazione del DNA con seguente modificazione post-amplificazione)
2435.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con seguente modificazione post-amplificazione)
2435.03 | Sindrome di Norrie (Amplificazione del DNA con seguente modificazione post-amplificazione)
2435.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.01 | Sindrome di Angelman (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.05 | Sindrome di Prader-Willy (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con seguente modificazione post-amplificazione)
2440.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con seguente modificazione post-amplificazione)
2445.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2445.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2446.01 | Leucemia mieliode acuta (Amplificazione del DNA con seguente modificazione post-amplificazione)
2446.02 | Leucemia linfatica acuta (Amplificazione del DNA con seguente modificazione post-amplificazione)
2446.03 | Neoplasie mieloproliferative (Amplificazione del DNA con seguente modificazione post-amplificazione)
2446.04 | Leucemia linfatica cronica (Amplificazione del DNA con seguente modificazione post-amplificazione)
2446.05 | Linfomi non Hodgkin (Amplificazione del DNA con seguente modificazione post-amplificazione)
2460.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con seguente modificazione post-amplificazione)
2505.01 | Granulomatosi cronica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.02 | Emofilie A (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.03 | Emofilie B (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.04 | SCID (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.05 | Anemia drepanocitica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.06 | Talassemie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2505.07 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.01 | Displasia ectodermale anidrotica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.02 | Ehlers Danlos (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.04 | Ittiosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.05 | Sindrome di Marfan (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.06 | Neurofibromatosi tipo I (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.07 | Neurofibromatosi tipo II (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2510.08 | Osteogenesi imperfetta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.06 | Fibrosi cistica (CF) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.07 | Diabete insipido (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.08 | Intolleranza al fruttosio (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.09 | Galattosemia (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.12 | Glicogenosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.13 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.14 | Ipertermia, maligna familiare (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.15 | Sindrome di Kallman (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.16 | Morbo di Wilson (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.17 | Mucopolisaccaridosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.18 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.19 | Porfirie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.20 | Deficit di steriodo-solfatase (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.21 | Femminizzazione testicolare (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2515.22 | Deficit dell'ormone della crescita (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2520.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2520.02 | Sindrome di MELAS (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2520.03 | Sindrome di MERRF (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2520.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2520.05 | Sindrome di Pearson (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2525.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger)
2525.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2525.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2525.04 | Neoplasie endocrini multiple (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2525.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2525.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.02 | Atassia di Friedreich (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.05 | Sindrome di Leigh (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.08 | Miopatie miotubulari (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2530.16 | Atassia telangectasia (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2535.01 | Distrofie della cornea (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2535.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2535.03 | Sindrome di Norrie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2535.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.01 | Sindrome di Angelman (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.05 | Sindrome di Prader-Willy (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2540.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2545.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2545.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2546.01 | Leucemia mieloide acuta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2546.02 | Leucemia linfatica acuta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2546.03 | Neoplasie mieloproliferative (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2546.04 | Leucemia linfatica cronica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2546.05 | Linfomi non Hodgkin (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2547.01 | Analisi farmacogenetica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2550.01 | Sequenziamento degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
2560.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
2570.00 | Analisi di verifica di risultati positivi del sequenziamento su larga scala (28XX.XX), con il sequenziamento secondo il metodo Sanger compreso per la valutazione bioinformatica successiva dei dati di sequenziamento su larga scala (2870.XX)
2605.01 | Emofilie A (Procedure Blotting)
2610.01 | Neurofibromatosi tipo I (Procedure Blotting)
2630.01 | Distrofia muscolare facio-scapolo-omerale (Procedure Blotting)
2630.02 | Atassia di Friedreich (Procedure Blotting)
2630.03 | Distrofia miotonica tipo 1 e 2 (Procedure Blotting)
2630.04 | Atassie spinocerebellari: determinazione di una mutazione per espansione di una ripetizione, per tipo di atassia esaminato (Procedure Blotting)
2630.16 | Atassia telangectasia (Procedure Blotting)
2640.01 | Sindrome del X fragile (FRAXA, FRAXE) (Procedure Blotting)
2660.00 | Malattia genetica rara (Orphan Disease) (Procedure Blotting)
2700.00 | Banca DNA: estrazione e conservazione di acidi nucleici per esami ulteriori
2805.01 | Granulomatosi cronica (Sequenziamento su larga scala)
2805.02 | Emofilie A (Sequenziamento su larga scala)
2805.03 | Emofilie B (Sequenziamento su larga scala)
2805.04 | SCID (Sequenziamento su larga scala)
2805.05 | Anemia drepanocitica (Sequenziamento su larga scala)
2805.06 | Talassemie (Sequenziamento su larga scala)
2805.07 | Sindrome di Wiskott-Aldrich (Sequenziamento su larga scala)
2805.08 | Malattia di Mendel di sangue, coagulazione o sistema immunitario con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2805.09 | Malattia di Mendel di sangue, coagulazione o sistema immunitario con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2810.00 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2: Sequenziamento completo e analisi di grandi delezioni di questi due geni, forfettario
2810.01 | Displasia ectodermale anidrotica (Sequenziamento su larga scala)
2810.02 | Ehlers Danlos (Sequenziamento su larga scala)
2810.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon (Sequenziamento su larga scala)
2810.04 | Ittiosi (Sequenziamento su larga scala)
2810.05 | Sindrome di Marfan e altre malattie dell'aorta toracica (Sequenziamento su larga scala)
2810.06 | Neurofibromatosi tipo I (Sequenziamento su larga scala)
2810.07 | Neurofibromatosi tipo II (Sequenziamento su larga scala)
2810.08 | Osteogenesi imperfetta (Sequenziamento su larga scala)
2810.09 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2810.10 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni geni (Sequenziamento su larga scala)
2815.01 | Deficit di 21-idrossilasi (Sequenziamento su larga scala)
2815.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Sequenziamento su larga scala)
2815.03 | Deficit di alfa 1-antitripsina (Sequenziamento su larga scala)
2815.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Sequenziamento su larga scala)
2815.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Sequenziamento su larga scala)
2815.06 | Fibrosi cistica (CF) (Sequenziamento su larga scala)
2815.07 | Diabete insipido (Sequenziamento su larga scala)
2815.08 | Intolleranza al fruttosio (Sequenziamento su larga scala)
2815.09 | Galattosemia (Sequenziamento su larga scala)
2815.10 | Malassorbimento di glucosio-galattosio (Sequenziamento su larga scala)
2815.11 | Deficit di glicerolo-chinasi (Sequenziamento su larga scala)
2815.12 | Glicogenosi (Sequenziamento su larga scala)
2815.13 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Sequenziamento su larga scala)
2815.14 | Ipertermia, maligna familiare (Sequenziamento su larga scala)
2815.15 | Sindrome di Kallman (Sequenziamento su larga scala)
2815.16 | Morbo di Wilson (Sequenziamento su larga scala)
2815.17 | Mucopolisaccaridosi (Sequenziamento su larga scala)
2815.18 | Disturbi del ciclo dell'urea inclusi deficit della ornitina-transcarbamilasi (Sequenziamento su larga scala)
2815.19 | Porfirie (Sequenziamento su larga scala)
2815.20 | Deficit di steriodo-solfatase (Sequenziamento su larga scala)
2815.21 | Femminizzazione testicolare (Sequenziamento su larga scala)
2815.22 | Deficit dell'ormone della crescita (Sequenziamento su larga scala)
2815.23 | Malattie di Mendel e endocrine con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2815.24 | Malattie di Mendel e endocrine con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2820.01 | Sindrome di Kearns-Sayre (Sequenziamento su larga scala)
2820.02 | Sindrome di MELAS (Sequenziamento su larga scala)
2820.03 | Sindrome di MERRF (Sequenziamento su larga scala)
2820.04 | Citopatie mitocondriali, altre (Sequenziamento su larga scala)
2820.05 | Sindrome di Pearson (Sequenziamento su larga scala)
2820.06 | Malattie di Mendel mitocondriali con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2825.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Sequenziamento su larga scala)
2825.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Sequenziamento su larga scala)
2825.03 | Sindrome di Li-Fraumeni (Sequenziamento su larga scala)
2825.04 | Neoplasie endocrini multiple (Sequenziamento su larga scala)
2825.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Sequenziamento su larga scala)
2825.06 | Retinoblastoma, gene RB1 (Sequenziamento su larga scala)
2825.07 | Neoplasie di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2825.08 | Neoplasie di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2830.01 | Distrofinopatie di Duchenne e Becker (Sequenziamento su larga scala)
2830.02 | Atassia di Friedreich (Sequenziamento su larga scala)
2830.03 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica (Sequenziamento su larga scala)
2830.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Sequenziamento su larga scala)
2830.05 | Sindrome di Leigh (Sequenziamento su larga scala)
2830.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Sequenziamento su larga scala)
2830.07 | Miotonia congenita Thomsen/Becker (Sequenziamento su larga scala)
2830.08 | Miopatie miotubulari (Sequenziamento su larga scala)
2830.09 | Atrofie muscolari spinali tipo 1-3 (Sequenziamento su larga scala)
2830.16 | Atassia telangectasia (Sequenziamento su larga scala)
2830.17 | Malattie neuromuscolari e neurodegenerative di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2830.18 | Malattie neuromuscolari e neurodegenerative di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2835.01 | Distrofie della cornea (Sequenziamento su larga scala)
2835.02 | Atrofia del nervo ottico di Leber (Sequenziamento su larga scala)
2835.03 | Sindrome di Norrie (Sequenziamento su larga scala)
2835.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Sequenziamento su larga scala)
2835.05 | Malattie oftalmologiche di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2835.06 | Malattie oftalmologiche di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2840.01 | Sindrome di Angelman (Sequenziamento su larga scala)
2840.02 | Sindrome del Cri-du-chat (Sequenziamento su larga scala)
2840.03 | Sindrome di DiGeorge, velocardiofaciale, 22q11 aberrazione cromosomica (Sequenziamento su larga scala)
2840.04 | Sindrome del X fragile (FRAXA, FRAXE) (Sequenziamento su larga scala)
2840.05 | Sindrome di Prader-Willy (Sequenziamento su larga scala)
2840.06 | Sindrome di Rubinstein-Taybi (Sequenziamento su larga scala)
2840.07 | Sindrome di Smith-Magenis (Sequenziamento su larga scala)
2840.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Sequenziamento su larga scala)
2840.09 | Sindrome di Williams-Beuren (Sequenziamento su larga scala)
2840.10 | Sindrome di Wolf-Hirschhorn (Sequenziamento su larga scala)
2840.11 | Sindrome di Mendel con disturbi della crescita con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2840.12 | Sindrome di Mendel con disturbi della crescita con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2845.01 | Aplasia congenitale del Vas deferens (CAVD) (Sequenziamento su larga scala)
2845.02 | Malattie del rene policistico (ADPKD1 e 2) (Sequenziamento su larga scala)
2845.03 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
2845.04 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2860.01 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per 1-10 geni (Sequenziamento su larga scala)
2860.02 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per 11-100 geni (Sequenziamento su larga scala)
2860.03 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
2870.00 | Valutazione bioinformatica successiva con dati di sequenziamento incluso il reso di risultato per 1-10 geni dopo il sequenziamento su larga scala (posizione 28XX.XX
2870.01 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per 11-100 geni dopo il sequenziamento su larga scala (posizione 28XX.XX
2870.02 | Valutazione bioinformatica successiva con dati di sequen-ziamento inclusa la rappresentazione dei risultati per oltre 100 geni dopo il sequenziamento su larga scala (posizione 28XX.XX)
2900.00 | Supplemento per l'ulteriore lavoro di laboratorio e logistico nella genetica molecolare prenatale
2910.00 | Supplemento per il reso di risultato complesso della genetica moleculare
2920.00 | Supplemento per un'ulteriore analisi dei parenti sani e/o colpiti di un paziente indice o di un bambino non ancora nato
2950.01 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18 e 13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (free beta hCG) con valutazione informatica e calcolo del rischio.
2950.02 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18 e 13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) con valutazione informatica e calcolo del rischio.
2950.10 | Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, per trisomia 21, 18 e 13, importo forfettario.


  • Cap. B
  • Cap. B8
  • 2000.00

2000.00 | Cultura cellulare e preparazione cromosomica, cariotipo costituzionale
 | Punti | 305.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2001.00

2001.00 | Analisi cromosomica, cariotipo costituzionale
 | Punti | 355.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2002.00

2002.00 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 25 cellule analizzate
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2003.00

2003.00 | Analisi cromosomica, cariotipo costituzionale, supplemento per più di 50 cellule analizzate
 | Punti | 145.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2004.00

2004.00 | Analisi cromosomica, cariotipo costizuzionale, supplemento per l'utilizzazione di colorazioni addizionali (G-, Q-, R- o C- bande, Ag-NOR, alta risoluzione, altro), per colorazione
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2005.00

2005.00 | Ibridazione in-situ su nuclei in interfase in caso di sospetto di anomalia cromosomica o per la determinazione del sesso in malattie ereditarie X-cromosomali, cariotipo costituzionale
 | Punti | 365.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | incl. preparazione e analisi di 50 o più cellule
Limitazione | non cumulabile con posizione 2350.02, determinazione dell'aneuploidia tramite genetica molecolare, test rapido


  • Cap. B
  • Cap. B8
  • 2007.00

2007.00 | Supplemento per l'ulteriore lavoro di laboratorio e logistico nella diagnostica citogenetica prenatale
 | Punti | 300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | pulizia manuale del materiale bioptico, controllo della contaminazione tramite l'analisi microsatellitare, analisi doppia o multipla. Il controllo postnatale come gestione della qualità è già incluso.
Limitazione | 1. Applicabile solo con il corion, liquido amniotico o altro materiale fetale. 2. una volta per campione primario 3. non cumulabile con la posizione 2900.00


  • Cap. B
  • Cap. B8
  • 2008.00

2008.00 | Cultura cellulare e preparazione cromosomica, emopatie maligne, fino a 3 condizioni di cultura con o senza sincronizzazione
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2009.00

2009.00 | Cultura cellulare e preparazione cromosomica, emopatie maligne, supplemento per l'utilizzazione di condizioni di cultura e di sincronizzazione addizionali, per condizione
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2010.00

2010.00 | Analisi cromosomica, emopatie maligne, supplemento per separazione cellulare e congelazione
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2011.00

2011.00 | Analisi cromosomica, emopatie maligne, 10 metafasi cariotipizzate o 5 metafasi cariotipizzate e 15 metafasi analizzate
 | Punti | 580.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2012.00

2012.00 | Analisi cromosomica, emopatie maligne, supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate
 | Punti | 290.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 19 - 31 Dic 20 | Capitolo | B8
 | Analisi cromosomica, emopatie maligne, supplemento per l'analisi di cellule addizionali, 5 metafasi cariotipizzate o 10 metafasi analizzate
 | Punti | 300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 30 Giu 19 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2012.50

2012.50 | Analisi cromosomica, emopatie maligne, supplemento per l'utilizzazione di colorazioni addizionali (G-, Q-, R- o C- bande, Ag-NOR, alta risoluzione, altro), per colorazione
 | Punti | 58.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2013.00

2013.00 | Analisi cromosomica, emopatie maligne, supplemento per anomalie complesse (al meno 3 anomalie)
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2014.00

2014.00 | Analisi cromosomica, emopatie maligne, supplemento per analisi difficili
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2015.00

2015.00 | Ibridazione in-situ su nuclei in interfase, emopatie maligne, cariotipo costituzionale incl. preparazione e analisi di 50 o più cellule
 | Punti | 475.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2016.00

2016.00 | Cultura cellulare e preparazione cromosomica per lo stoccaggio per eventuali analisi successive, emopatie maligne
 | Punti | 270.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Apr 20 - 31 Dic 20 | Capitolo | B8
Limitazione | - Solo se i risultati, quali sono decisivi per la selezione delle analisi citogenetiche, sono in sospeso - fino a 3 condizioni di cultura con o senza sincronizzazione - non cumulabile con la posizione 2008.00


  • Cap. B
  • Cap. B8
  • 2018.00

2018.00 | Analisi cromosomica, cariotipo costituzionale o emopatie maligne, supplemento per ibridazione in-situ su nuclei di metafase o interfase, per sonda
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | massimo 5 volte (genoma costituzionale) o 7 volte (emopatie maligne)
Limitazione | non cumulabile con posizione 2018.07


  • Cap. B
  • Cap. B8
  • 2018.05

2018.05 | Analisi cromosomica microarray, cariotipo costituzionale, importo forfettario
 | Punti | 1800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 15 Lug 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. Solo per le seguenti indicazioni: a. disturbo dello sviluppo e/o neuropsichiatrico non chiaro, senza un sospetto sufficientemente concreto di una determi-nata malattia cromosomica o monogena, oppure b. esito anomalo nell'analisi cromosomica, che necessita di un chiarimento oppure c. sospetto di malattia genetica, in cui entra in linea di conto la delezione o la duplicazione di più geni non pronosticabili in modo preciso, oppure d. trasparenza elevata della nuca (> 95 percentili) o anomalie fetali di altro tipo riscontrate mediante risonanza magnetica su materiale fetale dopo l'esclusione delle classiche trisomie. 2. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11).
 | Serie di ibridazioni in-situ o genomiche, cariotipo costituzionale o emopatie maligne, forfettario per 8 o più sonde
 | Punti | 2800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 14 Lug 15 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2018.06

2018.06 | Esame genetico dei genitori, importo forfettario per entrambi
 | Punti | 1500.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 15 Lug 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | I costi sono a carico dell'assicuratore del paziente indice o della donna incinta. Limitazoni: solo per una valutazione conclusiva di un'analisi cromosomica microarray (posizione 2018.05), se necessario


  • Cap. B
  • Cap. B8
  • 2018.07

2018.07 | Serie di ibridazioni in-situ o/e genomiche (analisi cromosomica microarray), emopatie maligne, importo forfettario per 8 o più sonde
 | Punti | 2800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 15 Lug 15 - 31 Dic 20 | Capitolo | B8
Limitazione | non cumulabile con posizione 2018.00


  • Cap. B
  • Cap. B8
  • 2020.00

2020.00 | Supplemento per il reso di risultato complesso della citogenetica al committente
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze, cariotipo costituzionale o emopatie maligne
Limitazione | solo 1 volta per campione primario non cumulabile con posizione 2018.06


  • Cap. B
  • Cap. B8
  • 2021.00

2021.00 | Estrazione del DNA o RNA genomico umano da campioni primari
 | Punti | 61.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario


  • Cap. B
  • Cap. B8
  • 2022.00

2022.00 | Modifica degli acidi nucleici umani prima di processi di amplificazione e detezione
 | Punti | 83.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | per es. modifica bisulfide, whole genome amplification, digestione restrizione del DNA genomico incl. test gel e reverse trascrizione a due passi, per ogni metodo usato, ognuno
Limitazione | solo 1 volta per processo, massimo 3 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2105.01

2105.01 | Granulomatosi cronica (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.02

2105.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 Supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2105.03

2105.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 Supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2105.04

2105.04 | Emofilie A (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.05

2105.05 | Emofilie B (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.06

2105.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR), omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 Supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2105.07

2105.07 | SCID (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.08

2105.08 | Anemia drepanocitica (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.09

2105.09 | Talassemie (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2105.10

2105.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.01

2110.01 | Displasia ectodermale anidrotica (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.02

2110.02 | Ehlers Danlos (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.03

2110.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon


  • Cap. B
  • Cap. B8
  • 2110.04

2110.04 | Ittiosi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.05

2110.05 | Sindrome di Marfan (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.06

2110.06 | Neurofibromatosi tipo I (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.07

2110.07 | Neurofibromatosi tipo II (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2110.08

2110.08 | Osteogenesi imperfetta (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.01

2115.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.02

2115.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.03

2115.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 3 volte per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2115.04

2115.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.05

2115.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.06

2115.06 | Fibrosi cistica (CF) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.07

2115.07 | Diabete insipido (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.08

2115.08 | Intolleranza al fruttosio (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.09

2115.09 | Galattosemia (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.10

2115.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.11

2115.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.12

2115.12 | Glicogenosi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.13

2115.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario; non cumulabile con 2215.13 emocromatosi, 2315.13 emocromatosi, 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2115.14

2115.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.15

2115.15 | Ipertermia, maligna familiare (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.16

2115.16 | Sindrome di Kallman (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.17

2115.17 | Morbo di Wilson (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.18

2115.18 | Mucopolisaccaridosi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.19

2115.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.20

2115.20 | Porfirie (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.21

2115.21 | Deficit di steriodo-solfatase (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.22

2115.22 | Femminizzazione testicolare (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2115.23

2115.23 | Deficit dell'ormone della crescita (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2120.01

2120.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2120.02

2120.02 | Sindrome di MELAS (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2120.03

2120.03 | Sindrome di MERRF (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2120.04

2120.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2120.05

2120.05 | Sindrome di Pearson (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2125.01

2125.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo art. 12d lett. f OAMal


  • Cap. B
  • Cap. B8
  • 2125.02

2125.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2125.03

2125.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2125.04

2125.04 | Neoplasie endocrine multiple (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2125.05

2125.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2125.06

2125.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2130.01

2130.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.02

2130.02 | Atassia di Friedreich (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.03

2130.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica


  • Cap. B
  • Cap. B8
  • 2130.04

2130.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.05

2130.05 | Sindrome di Leigh (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.06

2130.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.07

2130.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.08

2130.08 | Miopatie miotubulari (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.09

2130.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2130.16

2130.16 | Atassia telangectasia (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2135.01

2135.01 | Distrofie della cornea (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2135.02

2135.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2135.03

2135.03 | Sindrome di Norrie (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2135.04

2135.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.01

2140.01 | Sindrome di Angelman (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.02

2140.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.03

2140.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.04

2140.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.05

2140.05 | Sindrome di Prader-Willy (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.06

2140.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.07

2140.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.08

2140.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.09

2140.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2140.10

2140.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2145.01

2145.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2145.02

2145.02 | Malattie del rene policistitico (ADPKD1 e 2) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2145.03

2145.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2146.01

2146.01 | Leucemia mieloide acuta (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2146.02

2146.02 | Leucemia linfatica acuta (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2146.03

2146.03 | Neoplasie mieloproliferative (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2146.04

2146.04 | Leucemia linfatica cronica (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2146.05

2146.05 | Linfomi non Hodgkin (Amplificazione del DNA con la technica Real Time)
 | Punti | 93.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2150.01

2150.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | GH
Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione

- unicamente a partire da un campione primario fetale.
- unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
- Le analisi degli antigeni K, Rhesus E, Rhesus C, Rhesus c, Kidd (a), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
o Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione dei dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1).
o L'organizzazione dell'analisi, dell'invio dei campioni, della trasmissione dei risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.
- al massimo 2 volte per campione primario.


  • Cap. B
  • Cap. B8
  • 2150.02

2150.02 | Genotipizzazione molecolare degli antigeni eritrocitari fe-tali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali.
Punti | 112.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | GH
Validità | 1 Lug 14 - 31 Dic 20 | Capitolo | B8
Interpretazione Questa posizione comprende la conferma dell'origine fetale del DNA circolante nel sangue materno.
Limitazione
- unicamente a partire da DNA fetale libero circolante nel sangue materno.
- unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
- Le analisi degli antigeni fetali Kell, Rhesus E, Rhesus c, Kidd (a), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
o Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione dei dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1).
o L'organizzazione dell'analisi, dell'invio dei campioni, della trasmissione dei risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.
- al massimo 2 volte per campione primario.


  • Cap. B
  • Cap. B8
  • 2150.10

2150.10 | Analisi farmacogenetica (Amplificazione del DNA con la technica Real Time)
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 17 - 31 Dic 20 | Capitolo | B8
Interpretazione Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.

2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.

3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.bag.admin.ch/ref).

4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, Lpmed; RS 811.11)

5. Per gene di importanza farmacogenetica, la posizione può essere fatturata al massimo:
a. 4 volte (numero massimo per la posizione 2150.10 utilizzata separatamente o in combinazione con la posizione 2250.10) ad eccezione del citocromo CYP2D6
b. 6 volte per il citocromo CYP2D6

6. Cumulabile unicamente con le posizioni seguenti del capitolo 2 Genetica medica:
a. 2021.00 (estrazione di acidi nucleidi umani)
b. 2250.10 (analisi farmacogenetica)
c. 2547.01 (analisi farmacogenetica)


  • Cap. B
  • Cap. B8
  • 2160.00

2160.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con la technica Real Time)
Punti | 93.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04. 2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2205.01

2205.01 | Granulomatosi cronica (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.02

2205.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2205.03

2205.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2205.04

2205.04 | Emofilie A (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.05

2205.05 | Emofilie B (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.06

2205.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR), omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2205.07

2205.07 | SCID (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.08

2205.08 | Anemia drepanocitica (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.09

2205.09 | Talassemie (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2205.10

2205.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.01

2210.01 | Displasia ectodermale anidrotica (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.02

2210.02 | Ehlers Danlos (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.03

2210.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon


  • Cap. B
  • Cap. B8
  • 2210.04

2210.04 | Ittiosi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.05

2210.05 | Sindrome di Marfan (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.06

2210.06 | Neurofibromatosi tipo I (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.07

2210.07 | Neurofibromatosi tipo II (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2210.08

2210.08 | Osteogenesi imperfetta (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.01

2215.01 | Deficit di 21-idrossilasi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.02

2215.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.03

2215.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 3 volte per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2215.04

2215.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.05

2215.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.06

2215.06 | Fibrosi cistica (CF) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.07

2215.07 | Diabete insipido (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.08

2215.08 | Intolleranza al fruttosio (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.09

2215.09 | Galattosemia (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.10

2215.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.11

2215.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.12

2215.12 | Glicogenosi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.13

2215.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario; non cumulabile con 2115.13 emocromatosi 2315.13 emocromatosi, 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2215.14

2215.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.15

2215.15 | Ipertermia, maligna familiare (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.16

2215.16 | Sindrome di Kallman (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.17

2215.17 | Morbo di Wilson (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.18

2215.18 | Mucopolisaccaridosi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.19

2215.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.20

2215.20 | Porfirie (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.21

2215.21 | Deficit di steriodo-solfatase (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.22

2215.22 | Femminizzazione testicolare (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2215.23

2215.23 | Deficit dell'ormone della crescita (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2220.01

2220.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2220.02

2220.02 | Sindrome di MELAS (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2220.03

2220.03 | Sindrome di MERRF (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2220.04

2220.04 | Citopatie mitocondriali, altre (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2220.05

2220.05 | Sindrome di Pearson (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2225.01

2225.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo art. 12d lett. f OAMal


  • Cap. B
  • Cap. B8
  • 2225.02

2225.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2225.03

2225.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2225.04

2225.04 | Neoplasie endocrini multiple (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2225.05

2225.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2225.06

2225.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2230.01

2230.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.02

2230.02 | Atassia di Friedreich (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.03

2230.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica


  • Cap. B
  • Cap. B8
  • 2230.04

2230.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.05

2230.05 | Sindrome di Leigh (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.06

2230.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.07

2230.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.08

2230.08 | Miopatie miotubulari (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.09

2230.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2230.16

2230.16 | Atassia telangectasia (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2235.01

2235.01 | Distrofie della cornea (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2235.02

2235.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2235.03

2235.03 | Sindrome di Norrie (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2235.04

2235.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.01

2240.01 | Sindrome di Angelman (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.02

2240.02 | Sindrome del Cri-du-chat (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.03

2240.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.04

2240.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.05

2240.05 | Sindrome di Prader-Willy (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.06

2240.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.07

2240.07 | Sindrome di Smith-Magenis (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.08

2240.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.09

2240.09 | Sindrome di Williams-Beuren (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2240.10

2240.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2245.01

2245.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2245.02

2245.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2245.03

2245.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2246.01

2246.01 | Leucemia mieloide acuta (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2246.02

2246.02 | Leucemia linfatica acuta (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2246.03

2246.03 | Neoplasie mieloproliferative (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2246.04

2246.04 | Leucemia linfatica cronica (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2246.05

2246.05 | Linfomi non Hodgkin (Amplificazione del DNA - detezione con elettroforesi)
 | Punti | 105.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2250.01

2250.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | GH
Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione

- unicamente a partire da un campione primario fetale.
- unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
- Le analisi degli antigeni fetali Kell, Rhesus E, Rhesus c, Kidd (a), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
o Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione dei dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1).
o L'organizzazione dell'analisi, dell'invio dei campioni, della trasmissione dei risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.
- al massimo 2 volte per campione primario.


  • Cap. B
  • Cap. B8
  • 2250.10

2250.10 | Analisi farmacogenetica (Amplificazione del DNA - detezione con elettroforesi)
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 17 - 31 Dic 20 | Capitolo | B8
Interpretazione Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento, per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate

2. Unicamente qualora le mutazioni genetiche ricercate non servano a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.

3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.bag.admin.ch/ref)

4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, Lpmed; RS 811.11)

5. La posizione può essere fatturata al massimo 4 volte per gene di importanza farmacologica (numero massimo per la posizione 2250.10 utilizzata separatamente o in combinazione con la posizione 2150.10).

6. Cumulabile unicamente con le posizioni seguenti del capitolo 2 Genetica medica:
a. 2021.00 (estrazione di acidi nucleidi umani)
b. 2150.10 (analisi farmacogenetica)
c. 2547,01 (analisi farmacogenetica)


  • Cap. B
  • Cap. B8
  • 2260.00

2260.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA - detezione con elettroforesi)
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2270.01

2270.01 | Genotipizzazione molecolare degli antigeni eritrocitari (human erythrocyte antigen HEA)
 | Punti | 134.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 14 - 31 Dic 20 | Capitolo | B8
Limitazione | - solo in caso di fenotipo sierologico discordante o dubbioso, di pazienti trasfusi, di doppia popolazione, di test di antiglobulina diretto (test antiglobulina diretto, DAT) marcatamente positivo, di mancanza di antisieri, nei pazienti che necessitano trasfusioni croniche, nelle ragazze prepuberi e nelle donne in età fertile, - al massimo 4 volte per campione


  • Cap. B
  • Cap. B8
  • 2270.02

2270.02 | Genotipizzazione molecolare degli antigeni trombocitari umani (human thrombocyte antigen HPA)
 | Punti | 134.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 14 - 31 Dic 20 | Capitolo | B8
Limitazione | - unicamente in caso di accertamenti di malattie e complicazioni indotte dagli anticorpi anti-HPA alloimmuni: trombocitopenia alloimmune fetale/neonatale (fetal/neonatal allo-immune thrombocytopenia FNAITP), stato refrattario alla trasfusione piastrinica, porpora post-trasfusionale - al massimo 1 volta per campione primario


  • Cap. B
  • Cap. B8
  • 2270.03

2270.03 | Genotipizzazione molecolare degli antigeni neutrofili umani (human neutrophile antigen HNA)
 | Punti | 134.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 14 - 31 Dic 20 | Capitolo | B8
Limitazione | - solo in caso di sospetto di TRALI (transfusion associated lung injury) - al massimo 1 volta per campione primario


  • Cap. B
  • Cap. B8
  • 2271.01

2271.01 | Analisi farmacogenetica (SSP-PCR, allele)
Punti | 105.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CGI
Validità | 1 Gen 17 - 31 Dic 20 | Capitolo | B8
Interpretazione Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento, per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.

2. Unicamente se le mutazioni genetiche ricercate non servono a porre una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.

3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.bag.admin.ch/ref).

4. Per i medicamenti che non figurano nell'elenco SSPTC, la prescrizione dell'analisi è emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, Lpmed; RS 811.11).

5. La posizione può essere fatturata al massimo 2 volte per campione primario.

6. Cumulabile unicamente con la posizione 2021.00 (estrazione di acidi nucleici umani) del capitolo 2 Genetica medica.


  • Cap. B
  • Cap. B8
  • 2305.01

2305.01 | Granulomatosi cronica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.02

2305.02 | Disturbo al fattore II/protrombina: determinazione della mutazione G20210A (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti difficili di genetica molecolare


  • Cap. B
  • Cap. B8
  • 2305.03

2305.03 | Disturbi al fattore V di Leiden: determinazione della mutazione p.R506Q (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti difficili di genetica molecolare


  • Cap. B
  • Cap. B8
  • 2305.04

2305.04 | Emofilie A (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.05

2305.05 | Emofilie B (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.06

2305.06 | Deficit di metilentetraidrofolatoreduttasi (MTHFR); omocisteinemia: determinazione della mutazione C677T (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2305.07

2305.07 | SCID (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.08

2305.08 | Anemia drepanocitica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.09

2305.09 | Talassemie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2305.10

2305.10 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.01

2310.01 | Displasia ectodermale anidrotica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.02

2310.02 | Ehlers Danlos (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.03

2310.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon


  • Cap. B
  • Cap. B8
  • 2310.04

2310.04 | Ittiosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.05

2310.05 | Sindrome di Marfan (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.06

2310.06 | Neurofibromatosi tipo I (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.07

2310.07 | Neurofibromatosi tipo II (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2310.08

2310.08 | Osteogenesi imperfetta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.01

2315.01 | Deficit di 21-idrossilasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.02

2315.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.03

2315.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 3 volte per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2315.04

2315.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.05

2315.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.06

2315.06 | Fibrosi cistica (CF) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.07

2315.07 | Diabete insipido (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.08

2315.08 | Intolleranza al fruttosio (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.09

2315.09 | Galattosemia (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.10

2315.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.11

2315.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.12

2315.12 | Glicogenosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.13

2315.13 | Emocromatosi, familiari (HFE), analisi delle mutazioni p.C282Y e p.H63D (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario; non cumulabile con 2115.13 emocromatosi, 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2315.14

2315.14 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.15

2315.15 | Ipertermia, maligna familiare (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.16

2315.16 | Sindrome di Kallman (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.17

2315.17 | Morbo di Wilson (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.18

2315.18 | Mucopolisaccaridosi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.19

2315.19 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.20

2315.20 | Porfirie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.21

2315.21 | Deficit di steriodo-solfatase (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.22

2315.22 | Femminizzazione testicolare (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2315.23

2315.23 | Deficit dell'ormone della crescita (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2320.01

2320.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2320.02

2320.02 | Sindrome di MELAS (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2320.03

2320.03 | Sindrome di MERRF (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2320.04

2320.04 | Citopatie mitocondriali, altre (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2320.05

2320.05 | Sindrome di Pearson (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2325.01

2325.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo art. 12d lett. f OAMal


  • Cap. B
  • Cap. B8
  • 2325.02

2325.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2325.03

2325.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2325.04

2325.04 | Neoplasie endocrini multiple (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2325.05

2325.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2325.06

2325.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2330.01

2330.01 | Chorea Huntington (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2330.02

2330.02 | Disturbi del movimento choreatiformi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | atrofia dentatorubro-pallidoluisiana (DRPLA), sindrome simile alla malattia di Huntington (engl: Huntington-disease like)


  • Cap. B
  • Cap. B8
  • 2330.03

2330.03 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.04

2330.04 | Distrofia muscolare facio-scapolo-omerale (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.05

2330.05 | Atassia di Friedreich (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.06

2330.06 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica


  • Cap. B
  • Cap. B8
  • 2330.07

2330.07 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.08

2330.08 | Sindrome di Leigh (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.09

2330.09 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.10

2330.10 | Distrofia miotonica tipo 1 e 2 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.11

2330.11 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.12

2330.12 | Miopatie miotubulari (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.13

2330.13 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.14

2330.14 | Atrofia spinobulbare di Kennedy (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | solo 1 volta per campione primario


  • Cap. B
  • Cap. B8
  • 2330.15

2330.15 | Atassie spinocerebellari: determinazione di una mutazione espansione della tripletta nucleotidica, per tipo di atassia esaminato (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2330.16

2330.16 | Atassia telangectasia (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2335.01

2335.01 | Distrofie della cornea (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2335.02

2335.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2335.03

2335.03 | Sindrome di Norrie (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2335.04

2335.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.01

2340.01 | Sindrome di Angelman (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.02

2340.02 | Sindrome del Cri-du-chat (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.03

2340.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.04

2340.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.05

2340.05 | Sindrome di Prader-Willy (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.06

2340.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.07

2340.07 | Sindrome di Smith-Magenis (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.08

2340.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.09

2340.09 | Sindrome di Williams-Beuren (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2340.10

2340.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2345.01

2345.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2345.02

2345.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2345.03

2345.03 | Microdelezione Y (AZF-delezione) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 2 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2346.01

2346.01 | Leucemia mieloide acuta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2346.02

2346.02 | Leucemia linfatica acuta (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2346.03

2346.03 | Neoplasie mieloproliferative (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2346.04

2346.04 | Leucemia linfatica cronica (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2346.05

2346.05 | Linfomi non Hodgkin (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2346.06

2346.06 | Polimorfismo, determinazione durante la sorveglianza delle chimere inseguito a trapianto di cellule staminali, per popolazoine cellulare, ognuno (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2350.01

2350.01 | Genotipizzazione molecolare degli antigeni eritrocitari fetali Rhesus D, Kell, Rhesus E, Rhesus c, Kidd (a), degli antigeni trombocitari fetali HPA-1a e HPA-5b, e degli altri antigeni fetali
Punti | 185.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | GH
Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione
- unicamente a partire da un campione primario fetale.
- unicamente in caso di costellazione antigenica parentale a rischio clinicamente rilevante di alloimmunizzazione feto-materna o in caso di aumento del tasso di anticorpi materni.
- Le analisi degli antigeni fetali Kell, Rhesus E, Rhesus c, Kidd (a), HPA-1a, HPA-5b e altri antigeni fetali possono essere eseguite all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal, a condizione che queste analisi non possano essere eseguite in un laboratorio svizzero secondo la LAMal;
o Per quanto riguarda la qualifica del laboratorio estero, l'informazione al medico prescrivente e la protezione dei dati, devono essere rispettate le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1).
o L'organizzazione dell'analisi, dell'invio dei campioni, della trasmissione dei risultati con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal.
- al massimo 2 volte per campione primario.


  • Cap. B
  • Cap. B8
  • 2350.02

2350.02 | Determinazione dell'aneuploidia tramite genetica molecolare o determinazione del sesso tramite genetica molecolare (QF-PCR), test rapido (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | in caso di sospetto di anomalie cromosomali o in caso di malattie ereditarie sul cromosoma X
Limitazione | non cumulabile con posizione 2005.00 In-situ-ibridizzazione con nuclei in interfasi


  • Cap. B
  • Cap. B8
  • 2360.00

2360.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA - detezione con elettroforesi capillare o cromatografia)
Punti | 185.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2405.01

2405.01 | Emofilie A (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2405.02

2405.02 | Emofilie B (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2405.08

2405.08 | Anemia drepanocitica (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2405.09

2405.09 | Talassemie (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2410.01

2410.01 | Sindrome di Marfan (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2410.02

2410.02 | Neurofibromatosi tipo I (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2410.03

2410.03 | Neurofibromatosi tipo II (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2410.04

2410.04 | Osteogenesi imperfetta (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2415.01

2415.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2415.02

2415.02 | Fibrosi cistica (CF) (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2420.01

2420.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2420.02

2420.02 | Sindrome di MELAS (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2420.03

2420.03 | Sindrome di MERRF (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2420.04

2420.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2420.05

2420.05 | Sindrome di Pearson (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2425.01

2425.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Amplificazione di acidi nucleici con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2425.02

2425.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2425.03

2425.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2425.04

2425.04 | Neoplasie endocrini multiple (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2425.05

2425.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2425.06

2425.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2430.01

2430.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2430.02

2430.02 | Atassia di Friedreich (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2430.03

2430.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica


  • Cap. B
  • Cap. B8
  • 2430.04

2430.04 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2430.05

2430.05 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2430.16

2430.16 | Atassia telangectasia (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2435.01

2435.01 | Distrofie della cornea (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2435.02

2435.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2435.03

2435.03 | Sindrome di Norrie (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2435.04

2435.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.01

2440.01 | Sindrome di Angelman (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.02

2440.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.03

2440.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.04

2440.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.05

2440.05 | Sindrome di Prader-Willy (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.06

2440.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.07

2440.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.08

2440.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.09

2440.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2440.10

2440.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2445.01

2445.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2445.02

2445.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2446.01

2446.01 | Leucemia mieliode acuta (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2446.02

2446.02 | Leucemia linfatica acuta (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2446.03

2446.03 | Neoplasie mieloproliferative (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2446.04

2446.04 | Leucemia linfatica cronica (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2446.05

2446.05 | Linfomi non Hodgkin (Amplificazione del DNA con seguente modificazione post-amplificazione)
 | Punti | 350.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2460.00

2460.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con seguente modificazione post-amplificazione)
Punti | 350.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2505.01

2505.01 | Granulomatosi cronica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.02

2505.02 | Emofilie A (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.03

2505.03 | Emofilie B (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.04

2505.04 | SCID (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.05

2505.05 | Anemia drepanocitica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.06

2505.06 | Talassemie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2505.07

2505.07 | Sindrome di Wiskott-Aldrich (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.01

2510.01 | Displasia ectodermale anidrotica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.02

2510.02 | Ehlers Danlos (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.03

2510.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon


  • Cap. B
  • Cap. B8
  • 2510.04

2510.04 | Ittiosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.05

2510.05 | Sindrome di Marfan (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.06

2510.06 | Neurofibromatosi tipo I (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.07

2510.07 | Neurofibromatosi tipo II (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2510.08

2510.08 | Osteogenesi imperfetta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.01

2515.01 | Deficit di 21-idrossilasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.02

2515.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.03

2515.03 | Deficit di alfa 1-antitripsina (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | al massimo 3 volte per campione primario; non cumulabile con 2910.00 supplemento per referti di genetica molecolare difficili


  • Cap. B
  • Cap. B8
  • 2515.04

2515.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.05

2515.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.06

2515.06 | Fibrosi cistica (CF) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.07

2515.07 | Diabete insipido (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.08

2515.08 | Intolleranza al fruttosio (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.09

2515.09 | Galattosemia (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.10

2515.10 | Malassorzione di glucosio-galattosio (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.11

2515.11 | Deficit di glicerolo-chinasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.12

2515.12 | Glicogenosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.13

2515.13 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.14

2515.14 | Ipertermia, maligna familiare (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.15

2515.15 | Sindrome di Kallman (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.16

2515.16 | Morbo di Wilson (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.17

2515.17 | Mucopolisaccaridosi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.18

2515.18 | Deficit della ornitina-transcarbamilasi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.19

2515.19 | Porfirie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.20

2515.20 | Deficit di steriodo-solfatase (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.21

2515.21 | Femminizzazione testicolare (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2515.22

2515.22 | Deficit dell'ormone della crescita (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2520.01

2520.01 | Sindrome di Kearns-Sayre (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2520.02

2520.02 | Sindrome di MELAS (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2520.03

2520.03 | Sindrome di MERRF (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2520.04

2520.04 | Citopatie mitocondriali, altre (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2520.05

2520.05 | Sindrome di Pearson (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2525.01

2525.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Amplificazione di acidi nucleici con seguente sequenziamento dell'amplificato secondo il metodo Sanger)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre
 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA2 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 13 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2525.02

2525.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2525.03

2525.03 | Sindrome di Li-Fraumeni (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2525.04

2525.04 | Neoplasie endocrini multiple (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2525.05

2525.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2525.06

2525.06 | Retinoblastoma, gene RB1 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore secondo articolo 12d lettera f Opre


  • Cap. B
  • Cap. B8
  • 2530.01

2530.01 | Distrofinopatie di Duchenne e Becker (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.02

2530.02 | Atassia di Friedreich (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.03

2530.03 | Neuropatie sensomotoriche ereditarie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica


  • Cap. B
  • Cap. B8
  • 2530.04

2530.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.05

2530.05 | Sindrome di Leigh (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.06

2530.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.07

2530.07 | Miotonia congenita Thomsen/Becker (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.08

2530.08 | Miopatie miotubulari (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.09

2530.09 | Atrofie muscolari spinali tipo 1-3 (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2530.16

2530.16 | Atassia telangectasia (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2535.01

2535.01 | Distrofie della cornea (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2535.02

2535.02 | Atrofia del nervo ottico di Leber (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2535.03

2535.03 | Sindrome di Norrie (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2535.04

2535.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.01

2540.01 | Sindrome di Angelman (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.02

2540.02 | Sindrome del Cri-du-chat (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.03

2540.03 | Sindrome di DiGeorge, velocardiofaciale (Sindrome di CATCH22) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.04

2540.04 | Sindrome del X fragile (FRAXA, FRAXE) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.05

2540.05 | Sindrome di Prader-Willy (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.06

2540.06 | Sindrome di Rubinstein-Taybi (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.07

2540.07 | Sindrome di Smith-Magenis (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.08

2540.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.09

2540.09 | Sindrome di Williams-Beuren (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2540.10

2540.10 | Sindrome di Wolf-Hirschhorn (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2545.01

2545.01 | Aplasia congenitale del Vas deferens (CAVD) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2545.02

2545.02 | Malattie del rene policistitico(ADPKD1 e 2) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2546.01

2546.01 | Leucemia mieloide acuta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2546.02

2546.02 | Leucemia linfatica acuta (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2546.03

2546.03 | Neoplasie mieloproliferative (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2546.04

2546.04 | Leucemia linfatica cronica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2546.05

2546.05 | Linfomi non Hodgkin (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2547.01

2547.01 | Analisi farmacogenetica (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CG
Validità | 1 Gen 17 - 31 Dic 20 | Capitolo | B8
Interpretazione Limitazioni:
1. Unicamente al momento in cui sussiste un'indicazione alla somministrazione di un medicamento o sopraggiunge un effetto secondario medicamentoso o di efficacia terapeutica ridotta o nulla durante il trattamento con un medicamento, per il quale esiste una relazione scientifica provata tra effetti secondari medicamentosi significativi (compresi gli effetti tossici) o un'efficacia terapeutica ridotta o nulla e le mutazioni genetiche esaminate.

2. Unicamente se le mutazioni genetiche ricercate non servano a emettere una diagnosi, a cercare una predisposizione a una malattia genetica o a realizzare una tipizzazione tissutale HLA senza nesso con la somministrazione del medicamento.

3. Prescrizione dell'analisi da parte di tutti i medici senza distinzione del titolo di specializzazione secondo la «Lista della Società Svizzera di Farmacologia e Tossicologia Clinica (SSFTC) delle analisi farmacogenetiche attuali che possono essere richieste da tutti i medici senza distinzione del titolo di specialità», versione 3.0 del 11.07.2019 (www.bag.admin.ch/ref).

4. Prescrizione dell'analisi emessa unicamente da medici titolari del titolo federale di perfezionamento in farmacologia e tossicologia cliniche secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, Lpmed; RS 811.11).

5. La posizione può essere fatturata al massimo 2 volte per gene di importanza farmacologica.

6. Cumulabile unicamente con le posizioni seguenti del capitolo 2 Genetica medica:
a. 2021.00 (estrazione di acidi nucleidi umani)
b. 2150.10 (analisi farmacogenetica)
c. 2250.10 (analisi farmacogenetica)
d. 2910.00 (supplemento per il reso di risultato complesso della genetica molecolare)


  • Cap. B
  • Cap. B8
  • 2550.01

2550.01 | Sequenziamento degli antigeni eritrocitari umani (human erythrocyte antigen HEA)
 | Punti | 84.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GH
 | Validità | 1 Lug 14 - 31 Dic 20 | Capitolo | B8
Limitazione | - soltanto nel caso in cui la genotipizzazione molecolare secondo SSP-PCR (voce 2270.01) non abbia permesso di rilevare l'antigene HEA ricercato, - al massimo 14 volte per campione primario


  • Cap. B
  • Cap. B8
  • 2560.00

2560.00 | Malattia genetica rara (Orphan Disease) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
Punti | 215.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2570.00

2570.00 | Analisi di verifica di risultati positivi del sequenziamento su larga scala (28XX.XX), con il sequenziamento secondo il metodo Sanger compreso per la valutazione bioinformatica successiva dei dati di sequenziamento su larga scala (2870.XX)
 | Punti | 215.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 16 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: - per una valutazione da 1-10 geni (categoria di tariffa 2900 punti) al massimo 2 volte 215 punti per campione primario, - per una valutazione di 11-100 geni (categoria di tariffa 3300 punti) al massimo 4 volte 215 punti per campione primario - per una valutazione di oltre 100 geni (categoria di tariffa 3800 punti) al massimo 6 volte 215 punti per campione primario


  • Cap. B
  • Cap. B8
  • 2605.01

2605.01 | Emofilie A (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2610.01

2610.01 | Neurofibromatosi tipo I (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2630.01

2630.01 | Distrofia muscolare facio-scapolo-omerale (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2630.02

2630.02 | Atassia di Friedreich (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2630.03

2630.03 | Distrofia miotonica tipo 1 e 2 (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2630.04

2630.04 | Atassie spinocerebellari: determinazione di una mutazione per espansione di una ripetizione, per tipo di atassia esaminato (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2630.16

2630.16 | Atassia telangectasia (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2640.01

2640.01 | Sindrome del X fragile (FRAXA, FRAXE) (Procedure Blotting)
 | Punti | 280.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2660.00

2660.00 | Malattia genetica rara (Orphan Disease) (Procedure Blotting)
Punti | 280.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Apr 11 - 31 Dic 20 | Capitolo | B8
Interpretazione che presenta i criteri seguenti:
a.prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b.malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica o un titolo di perfezionamento federale strettamente legato alla malattia esaminata secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU, RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2700.00

2700.00 | Banca DNA: estrazione e conservazione di acidi nucleici per esami ulteriori
Punti | 61.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Limitazione Solo
- se l'esame genetico non può essere effettuato immediatamente (motivi: il prelievo è stato eseguito prima della consulenza genetica obbligatoria; è auspicato un tempo di riflessione; si è in attesa di un documento medico che precisi l'analisi o di un nuovo test non ancora disponibile).
- in caso di malattia letale del paziente indice, sospettata di essere d'origine genetica, se manca una diagnosi definitiva al momento del decesso, al fine di poter porre in futuro una diagnosi a un membro della stessa famiglia, malato o a rischio malattia. I costi degli esami genetici non destinati a banche DNA sono a carico dell'assicuratore del familiare malato e fatturabili solo secondo la posizione 2920.00.
- per essere utilizzato come DNA di controllo nel quadro della valutazione definitiva di una variante identificata in un familiare malato, nel caso in cui l'esame genetico non possa essere eseguito immediatamente. I costi degli esami genetici non destinati a banche DNA sono a carico dell'assicuratore del familiare malato e fatturabili solo secondo la posizione 2920.00.
- solo una volta per campione primario;

Non cumulabile con le seguenti posizioni del capitolo 2.2.2 Analisi di genetica molecolare: 2021.00 a 2660.00 e 2800.00 a 2920.00.


  • Cap. B
  • Cap. B8
  • 2805.01

2805.01 | Granulomatosi cronica (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.02

2805.02 | Emofilie A (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.03

2805.03 | Emofilie B (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.04

2805.04 | SCID (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.05

2805.05 | Anemia drepanocitica (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.06

2805.06 | Talassemie (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.07

2805.07 | Sindrome di Wiskott-Aldrich (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2805.08

2805.08 | Malattia di Mendel di sangue, coagulazione o sistema immunitario con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2805.09

2805.09 | Malattia di Mendel di sangue, coagulazione o sistema immunitario con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2810.00

2810.00 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2: Sequenziamento completo e analisi di grandi delezioni di questi due geni, forfettario
 | Punti | 4300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 14 - 31 Dic 14 | Capitolo | B8
Interpretazione | nessun'altra posizione del capitolo 2 Genetica può essere fatturata ad eccezione della posizione 2810.01 (ricerca mirata di tre mutazioni specifiche)
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore e su prescrizione medica secondo art. 12d lett. f OPre


  • Cap. B
  • Cap. B8
  • 2810.01

2810.01 | Displasia ectodermale anidrotica (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2: Ricerca mirata di tre mutazioni specifiche, forfettario
 | Punti | 700.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 14 - 31 Dic 14 | Capitolo | B8
Interpretazione | nessun'altra posizione del capitolo 2 Genetica può essere fatturata ad eccezione la posizione 2810.00 (sequenziamento completo)
Limitazione | in caso di sospetto clinico o per la determinazione del rischio d'essere portatore e su prescrizione medica secondo art. 12d lett. f OPre


  • Cap. B
  • Cap. B8
  • 2810.02

2810.02 | Ehlers Danlos (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2: Ricerca mirata di mutazioni familiari conosciute, forfettario
 | Punti | 276.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 14 - 31 Dic 14 | Capitolo | B8
Interpretazione | nessun'altra posizione del capitolo 2 Genetica può essere fatturata
Limitazione | per la determinazione del rischio d'essere portatore e su prescrizione medica secondo art. 12d lett. f OPre


  • Cap. B
  • Cap. B8
  • 2810.03

2810.03 | Displasie dello schelettro associate al gene del ricettore del Fibroblast-Growth-Factor: Acondroplasie, ipochondroplasie, nanismo tanatoforo, sindromi di Pfeiffer, Jackson-Weis, Apert, Crouzon (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.04

2810.04 | Ittiosi (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.05

2810.05 | Sindrome di Marfan e altre malattie dell'aorta toracica (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.06

2810.06 | Neurofibromatosi tipo I (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.07

2810.07 | Neurofibromatosi tipo II (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.08

2810.08 | Osteogenesi imperfetta (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2810.09

2810.09 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2810.10

2810.10 | Malattia di Mendel al tessuto cutaneo, connettivo o osseo con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2815.01

2815.01 | Deficit di 21-idrossilasi (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.02

2815.02 | Deficit di Acyl-CoA (catena media) deidrogenasi (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.03

2815.03 | Deficit di alfa 1-antitripsina (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.04

2815.04 | Deficit di alfa-galattosidasi (malattia di Fabry) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.05

2815.05 | Deficit di beta-glucosidasi (malattia di Gaucher) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.06

2815.06 | Fibrosi cistica (CF) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.07

2815.07 | Diabete insipido (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.08

2815.08 | Intolleranza al fruttosio (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.09

2815.09 | Galattosemia (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.10

2815.10 | Malassorbimento di glucosio-galattosio (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.11

2815.11 | Deficit di glicerolo-chinasi (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.12

2815.12 | Glicogenosi (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.13

2815.13 | Deficit delle esosaminidasi A e B (Malattia di Sandhoff) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.14

2815.14 | Ipertermia, maligna familiare (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.15

2815.15 | Sindrome di Kallman (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.16

2815.16 | Morbo di Wilson (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.17

2815.17 | Mucopolisaccaridosi (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.18

2815.18 | Disturbi del ciclo dell'urea inclusi deficit della ornitina-transcarbamilasi (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.19

2815.19 | Porfirie (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.20

2815.20 | Deficit di steriodo-solfatase (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.21

2815.21 | Femminizzazione testicolare (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.22

2815.22 | Deficit dell'ormone della crescita (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2815.23

2815.23 | Malattie di Mendel e endocrine con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2815.24

2815.24 | Malattie di Mendel e endocrine con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2820.01

2820.01 | Sindrome di Kearns-Sayre (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2820.02

2820.02 | Sindrome di MELAS (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2820.03

2820.03 | Sindrome di MERRF (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2820.04

2820.04 | Citopatie mitocondriali, altre (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2820.05

2820.05 | Sindrome di Pearson (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2820.06

2820.06 | Malattie di Mendel mitocondriali con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2825.01

2825.01 | Sindrome ereditaria di cancro al seno e dell'ovaia, geni BRCA1 e BRCA 2 (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2825.02

2825.02 | Sindrome ereditaria del carcinoma non poliposo del colon (hereditary non polypotic colon cancer HNPCC), geni MLH1, MSH2, MSH6 e PMS2 (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo articolo 12d lettera f OAMal


  • Cap. B
  • Cap. B8
  • 2825.03

2825.03 | Sindrome di Li-Fraumeni (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2825.04

2825.04 | Neoplasie endocrini multiple (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2825.05

2825.05 | Poliposi del colon o forma attenuata di poliposi del colon, gene APC (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo articolo 12d lettera f OAMal


  • Cap. B
  • Cap. B8
  • 2825.06

2825.06 | Retinoblastoma, gene RB1 (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Limitazione | in caso di sospetto clinico o per la determinazione del portatore o su prescrizione medica secondo articolo 12d lettera f OAMal


  • Cap. B
  • Cap. B8
  • 2825.07

2825.07 | Neoplasie di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali en-trano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (dia-gnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2825.08

2825.08 | Neoplasie di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali en-trano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (dia-gnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2830.01

2830.01 | Distrofinopatie di Duchenne e Becker (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.02

2830.02 | Atassia di Friedreich (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.03

2830.03 | Neuropatie sensomotoriche ereditarie: sindrome di Charcot-Marie-Tooth, neuropatia ereditaria con tendenza alle paresi di pressione (HNPP), polineuropatia amiloidotica (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.04

2830.04 | Iperecplessia (Stiff-baby, malattia di Startle) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.05

2830.05 | Sindrome di Leigh (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.06

2830.06 | Distrofie muscolari a causa di disturbi delle proteine associate alla distrofina (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.07

2830.07 | Miotonia congenita Thomsen/Becker (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.08

2830.08 | Miopatie miotubulari (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.09

2830.09 | Atrofie muscolari spinali tipo 1-3 (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.16

2830.16 | Atassia telangectasia (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2830.17

2830.17 | Malattie neuromuscolari e neurodegenerative di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2830.18

2830.18 | Malattie neuromuscolari e neurodegenerative di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2835.01

2835.01 | Distrofie della cornea (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2835.02

2835.02 | Atrofia del nervo ottico di Leber (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2835.03

2835.03 | Sindrome di Norrie (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2835.04

2835.04 | Distrofie retinali: Retinitis pigmentosa, degenerazione della macula (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2835.05

2835.05 | Malattie oftalmologiche di Mendel con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appar-tenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2835.06

2835.06 | Malattie oftalmologiche di Mendel con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appar-tenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2840.01

2840.01 | Sindrome di Angelman (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.02

2840.02 | Sindrome del Cri-du-chat (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.03

2840.03 | Sindrome di DiGeorge, velocardiofaciale, 22q11 aberrazione cromosomica (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.04

2840.04 | Sindrome del X fragile (FRAXA, FRAXE) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.05

2840.05 | Sindrome di Prader-Willy (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.06

2840.06 | Sindrome di Rubinstein-Taybi (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.07

2840.07 | Sindrome di Smith-Magenis (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.08

2840.08 | Sindromi con disturbi della crescita: sindromi di Sotos, Beckwith-Wiedemann, Silver-Russel e.a. (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.09

2840.09 | Sindrome di Williams-Beuren (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.10

2840.10 | Sindrome di Wolf-Hirschhorn (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2840.11

2840.11 | Sindrome di Mendel con disturbi della crescita con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2840.12

2840.12 | Sindrome di Mendel con disturbi della crescita con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi, per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2845.01

2845.01 | Aplasia congenitale del Vas deferens (CAVD) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2845.02

2845.02 | Malattie del rene policistico (ADPKD1 e 2) (Sequenziamento su larga scala)
 | Punti | 2900.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8


  • Cap. B
  • Cap. B8
  • 2845.03

2845.03 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità con valutazione bioinformatica incluso il reso di risultato per 11 fino a 100 geni (Sequenziamento su larga scala)
 | Punti | 3300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2845.04

2845.04 | Malattie di Mendel che interessano il sistema urogenitale, disturbi della fertilità, sterilità con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
 | Punti | 3800.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | In pazienti con sintomi per i quali entrano in considerazione diverse malattie appartenenti a questo gruppo e sulle quali vengono effettuate ricerche (diagnostica differenziale)


  • Cap. B
  • Cap. B8
  • 2860.01

2860.01 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per 1-10 geni (Sequenziamento su larga scala)
Punti | 2900.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione La malattia presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2860.02

2860.02 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per 11-100 geni (Sequenziamento su larga scala)
Punti | 3300.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione La malattia presenta i criteri seguenti:

a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoverso 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Le spese delle prestazioni vengono coperte solamente previa garanzia speciale dell'assicuratore e previo esplicito accordo del medico di fiducia.
In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).
Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref)


  • Cap. B
  • Cap. B8
  • 2860.03

2860.03 | Malattia genetica rara (Orphan Disease) con valutazione bioinformatica incluso il reso di risultato per oltre 100 geni (Sequenziamento su larga scala)
Punti | 3800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione La malattia presenta i criteri seguenti:
a. prevalenza della malattia basata sul gene è di 1:2000 o più rara;
b. malattia monogenica è menzionata nell'OMIM (Online Mendelian Inheritance in Man)
c. la malattia genetica pregiudica chiaramente la salute;
d. la diagnosi di sospetto clinico-genetica è descritta chiaramente;
e. l'analisi di genetica molecolare è diagnostica (non presintomatica o predittiva, nessun polimorfismo per predisposizione);
f. la sensitività diagnostica (quota di identificazione delle mutazioni) per la prova specifica della malattia rara, in particolare in caso di eterogeneità elevata, si situa in uno spettro accettabile.

Limitazioni:
1. Prescrizione delle analisi soltanto da parte di medici con un titolo di perfezionamento federale in genetica medica secondo la legge federale del 23 giugno 2006 sulle professioni mediche universitarie (legge sulle professioni mediche, LPMed; RS 811.11);
2. Esecuzione delle analisi all'estero secondo l'articolo 36 capoversi 1 e 4 OAMal alle condizioni seguenti:
- le analisi non possono essere effettuate in un laboratorio svizzero secondo la LAMal;
- per quanto riguarda le qualifiche del laboratorio estero, l'informazione del medico che prescrive le analisi e la protezione dei dati, devono essere soddisfatte le condizioni di cui all'articolo 21 dell'ordinanza del 14 febbraio 2007 sugli esami genetici sull'essere umano (OEGU; RS 810.122.1);
- l'organizzazione dell'esame, l'invio dei campioni, la comunicazione dell'esito dell'esame con eventuale traduzione e la fattura finale devono essere effettuate da un laboratorio svizzero secondo l'articolo 54 capoverso 3 OAMal;
3. Assunzione dei costi solo previa garanzia speciale dell'assicuratore dopo la raccomandazione del medico di fiducia. In caso di valutazione negativa della domanda per il rimborso delle spese da parte del medico di fiducia, quest'ultimo deve consultare esperti della Società svizzera di genetica medica (SSGM) (www.sgmg.ch).

Questi esperti rilasciano una raccomandazione sulla base delle «Directives de la Société Suisse de Génétique Médicale (SSGM) concernant évaluation de demande pour le remboursement d'une position maladie orpheline (Orphan disease) de la liste des analyses» del 20.04.2015 (www.bag.admin.ch/ref).


  • Cap. B
  • Cap. B8
  • 2870.00

2870.00 | Valutazione bioinformatica successiva con dati di sequenziamento incluso il reso di risultato per 1-10 geni dopo il sequenziamento su larga scala (posizione 28XX.XX
 | Punti | 600.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia 3. analisi di verifica di risultati positivi con sequenziamento secondo il metodo Sanger (posizione 2570.00


  • Cap. B
  • Cap. B8
  • 2870.01

2870.01 | Valutazione bioinformatica successiva con dati di sequenziamento inclusa la rappresentazione dei risultati per 11-100 geni dopo il sequenziamento su larga scala (posizione 28XX.XX
 | Punti | 1000.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia 3. analisi di verifica di risultati positivi con sequenziamento secondo il metodo Sanger (posizione 2570.00)


  • Cap. B
  • Cap. B8
  • 2870.02

2870.02 | Valutazione bioinformatica successiva con dati di sequen-ziamento inclusa la rappresentazione dei risultati per oltre 100 geni dopo il sequenziamento su larga scala (posizione 28XX.XX)
 | Punti | 1500.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Gen 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. secondo le conoscenze scientifiche recenti sulle cause della mutazione genetica all'origine della malattia o del gruppo di malattie ricercato 2. nel caso in cui si manifestano nuovi sintomi patologici o insorga una nuova malattia 3. analisi di verifica di risultati positivi con sequenziamento secondo il metodo Sanger (posizione 25XX.XX) secondo lo schema alla posizione 2800.00


  • Cap. B
  • Cap. B8
  • 2900.00

2900.00 | Supplemento per l'ulteriore lavoro di laboratorio e logistico nella genetica molecolare prenatale
 | Punti | 300.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | pulizia manuale del materiale bioptico, ulteriore estrazione dell'acido nucleico dal sangue dei genitori, controllo della contaminazione tramite l'analisi microsatelliti. Il controllo postnatale come gestione della qualità è già incluso
Limitazione | 1. Applicabile solo per analisi del corion, liquido amniotico o altro materiale fetale 2. una volta per campione primario. 3. solo in combinazione con una delle posizioni 2100.00 a 2660.00. 4. non cumulabile con posizione 2007.00


  • Cap. B
  • Cap. B8
  • 2910.00

2910.00 | Supplemento per il reso di risultato complesso della genetica moleculare
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | GCHI
 | Validità | 1 Lug 09 - 31 Dic 20 | Capitolo | B8
Interpretazione | al committente inclusi la determinazione del rischio, prognosi, consigli come procedere, indice delle referenze.
Limitazione | solo 1 volta per campione primario


  • Cap. B
  • Cap. B8
  • 2920.00

2920.00 | Supplemento per un'ulteriore analisi dei parenti sani e/o colpiti di un paziente indice o di un bambino non ancora nato
 | Punti | 205.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 10 - 31 Dic 20 | Capitolo | B8
Interpretazione | che è necessaria per a) l'analisi indiretta di una mutazione familiare non caratterizzabile con l'analisi Linkage b) l'analisi diretta di mutazioni, nel caso in cui non sia possibile o non si possa esigere un prelievo di campione dalle persone colpite per ogni persona e sistema marker/ sequenza bersaglio (approccio monoplex o multiplex), ognuno I costi sono a carico dell'assicuratore del paziente indice o della donna incinta
Limitazione | solo in combinazione con una delle posizioni 2100.00 a 2640.01 per il paziente indice o per il bambino non ancora nato
 | Supplemento per le analisi necessarie dei parenti sani e/o colpiti di un paziente indice
 | Punti | 185.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | G
 | Validità | 1 Lug 09 - 30 Giu 10 | Capitolo | B8
Interpretazione | (per paziente indice si intende anche il bambino non ancora nato) per l'analisi indiretta di una mutazione familiare non caratterizzabile con l'analisi Linkage, per ogni persona e sistema marker, ognuno
Limitazione | solo in combinazione con una delle posizioni 2100.00 a 2640.01 per il paziente indice


  • Cap. B
  • Cap. B8
  • 2950.01

2950.01 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18 e 13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (free beta hCG) con valutazione informatica e calcolo del rischio.
 | Punti | 160.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGI
 | Validità | 15 Lug 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. Prescrizione medica secondo l'articolo l'articolo 13bbis OPre 2. Esecuzione secondo le direttive "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", versione 3.2 del 16.05.2019 (http://www.bag.admin.ch/ref)


  • Cap. B
  • Cap. B8
  • 2950.02

2950.02 | Test del primo trimestre come accertamento del rischio prenatale di trisomia 21,18 e 13: pregnancy-associated plasma protein-A (PAPP-A) e frazione b libera della coriogonado-tropina umana (b-hCG libera) con valutazione informatica e calcolo del rischio.
 | Punti | 80.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CGI
 | Validità | 15 Lug 15 - 31 Dic 20 | Capitolo | B8
Interpretazione | Limitazioni: 1. Prescrizione medica secondo l'articolo l'articolo 13bbis OPre 2. Esecuzione secondo le direttive "Ersttrimester-Screening der Swiss Study Group 1st Trimester Testing (CH-1TT)", versione 3.2 del 16.05.2019 (http://www.bag.admin.ch/ref)


  • Cap. B
  • Cap. B8
  • 2950.10

2950.10 | Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, per trisomia 21, 18 e 13, importo forfettario.
Punti | 510.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Set 18 - 31 Dic 20 | Capitolo | B8
Interpretazione Limitazioni:
1. Rimborso limitato alle seguenti tecniche:
a. sequenziamento su larga scala
b. microarray
2. Rimborso limitato ai NIPT con un certificato di conformità CE rilasciato da un organismo notificato.
3. Prescrizione medica ed esecuzione secondo l'articolo l'articolo 13 lettera bter OPre.
4. La frazione fetale deve essere indicata nel rapporto di laboratorio.
5. Se i lavori sono distribuiti in rapporto con l'esecuzione dell'analisi,
a. il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
b. tutte le fasi di analisi devono essere eseguite in Svizzera. Le istituzioni in cui esse sono eseguite devono essere menzionate nel rapporto di laboratorio.
6. Il laboratorio deve partecipare ai controlli esterni di qualità secondo QUALAB e l'articolo 15 OEGU.
7. Un risultato positivo deve essere confermato mediante un esame diagnostico invasivo secondo l'articolo 13 lettera d OPre.
8. Non cumulabile con altre posizioni del capitolo 2: Genetica.
Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, mediante sequenziamento su larga scala, per trisomia 21, 18 e 13, importo forfettario.
Punti | 800.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 1 Lug 17 - 31 Ago 18 | Capitolo | B8
Interpretazione Limitazioni:
1. Prescrizione medica ed esecuzione secondo l'articolo l'articolo 13 lettera bter OPre.
2. La frazione fetale deve essere indicata nel rapporto di laboratorio.
3. Se i lavori sono distribuiti in rapporto con l'esecuzione dell'analisi,
a. il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
b. tutte le fasi di analisi devono essere eseguite in Svizzera. Le istituzioni in cui esse sono eseguite devono essere menzionate nel rapporto di laboratorio.
4. Il laboratorio deve partecipare ai controlli esterni di qualità secondo QUALAB e l'articolo 15 OEGU.
5. Un risultato positivo deve essere confermato mediante un esame diagnostico invasivo secondo l'articolo 13 lettera d OPre.
6. Non cumulabile con altre posizioni del capitolo 2: Genetica.
7. I fornitori di prestazioni devono fare usufruire il debitore della rimunerazione di sconti diretti o indiretti che hanno ottenuto (art. 56 cpv. 3 LAMal).
8. La non ottemperanza di questo obbligo è punibile (art. 92 lett. d LAMal).
Test prenatale non invasivo (non invasive prenatal test NIPT) su DNA fetale libero nel sangue materno, mediante sequenziamento su larga scala, per trisomia 21, 18 e 13, importo forfettario.
Punti | 950.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | G
Validità | 15 Lug 15 - 30 Giu 17 | Capitolo | B8
Interpretazione Limitazioni:
1. Prescrizione medica ed esecuzione secondo l'articolo l'articolo 13 lettera bter OPre.
2. La frazione fetale deve essere indicata nel rapporto di laboratorio.
3. Se i lavori sono distribuiti in rapporto con l'esecuzione dell'analisi,
a. il laboratorio incaricato dal medico deve essere un fornitore di prestazioni secondo la LAMal e la sua direzione è responsabile per tutta la durata delle analisi, incluso il reso di risultato e la fatturazione al debitore della rimunerazione (paziente o assicuratore malattie).
b. tutte le fasi di analisi devono essere eseguite in Svizzera. Le istituzioni in cui esse sono eseguite devono essere menzionate nel rapporto di laboratorio.
4. Il laboratorio deve partecipare ai controlli esterni di qualità secondo QUALAB7 e l'articolo 15 OEGU.
5. Un risultato positivo deve essere confermato mediante un esame diagnostico invasivo secondo l'articolo 13 lettera d OPre.
6. Non cumulabile con altre posizioni del capitolo 2: Genetica.
7. I fornitori di prestazioni devono fare usufruire il debitore della rimunerazione di sconti diretti o indiretti che hanno ottenuto (art. 56 cpv. 3 LAMal). La non ottemperanza di questo obbligo è punibile (art. 92 lett. d LAMal).


  • Cap. C

C | Microbiologia
C1 | Virologia
C2 | Batteriologia/Micologia
C3 | Parassitologia


  • Cap. C
  • Cap. C1

C1 | Virologia
3000.00 | Isolamento del virus
3001.00 | Adenovirus, Ig o IgG
3002.00 | Adenovirus, IgM
3004.00 | Adenovirus, determinazione degli antigeni
3005.00 | Adenovirus, isolamento
3006.00 | Adenovirus, identificazione / tippizzazione
3007.00 | Adenovirus, 1 microrganismo o 1° microrganismo
3007.10 | Adenovirus, microrganismo supplementare
3008.00 | Cytomegalovirus, Ig o IgG
3009.00 | Cytomegalovirus, Ig o IgG
3010.00 | Cytomegalovirus, IgM
3012.00 | Cytomegalovirus, IgG-avidità
3014.00 | Cytomegalovirus, determinazione degli antigeni
3015.00 | Cytomegalovirus, isolamento
3016.00 | Cytomegalovirus, determinazione del genoma in situ
3017.00 | Cytomegalovirus, 1 microrganismo o 1° microrganismo
3017.10 | Cytomegalovirus, microrganismo supplementare
3018.00 | Cytomegalovirus, 1 microrganismo o 1° microrganismo
3018.10 | Cytomegalovirus, microrganismo supplementare
3020.00 | Enterovirus, determinazione degli antigeni
3021.00 | Enterovirus, identificazione / tipizzazione
3022.00 | Enterovirus, determinazione del genoma in situ
3023.00 | Enterovirus, 1 microrganismo o 1° microrganismo
3023.10 | Enterovirus, microrganismo supplementare
3024.00 | Epstein-Barr-Virus, VCA IgG
3025.00 | Epstein-Barr-Virus, VCA IgG
3026.00 | Epstein-Barr-Virus, VCA IgM
3027.00 | Epstein-Barr-Virus, EA IgA, ql
3029.00 | Epstein-Barr-Virus, determinazione degli antigeni
3030.00 | Epstein-Barr-Virus, determinazione del genoma in situ
3032.00 | Epstein-Barr-Virus, 1 microrganismo o 1° microrganismo
3032.10 | Epstein-Barr-Virus, microrganismo supplementare
3033.00 | Epstein-Barr-Virus, EA IgG
3034.00 | Epstein-Barr-Virus, EA IgG
3035.00 | Epstein-Barr-Virus, EA IgM, ql
3036.00 | Epstein-Barr-Virus, EBNA IgG
3037.00 | Epstein-Barr-Virus, EBNA IgG
3038.00 | Epstein-Barr-Virus, IgG
3039.00 | Epstein-Barr-Virus, IgM
3040.00 | Flavi virus spp., Ig o IgG
3041.00 | Flavi virus spp., IgM
3042.00 | Flavi virus spp., 1 microrganismo o 1° microrganismo
3042.10 | Flavi virus spp., microrganismo supplementare
3043.00 | Virus della meningoencefalite primaverile, Ig o IgG
3044.00 | Virus della meningoencefalite primaverile, Ig o IgG
3045.00 | Virus della meningoencefalite primaverile, IgM
3046.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), Ig o IgG
3047.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), IgM
3048.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus)
3049.00 | Hepatitis-A-Virus, Ig o IgG
3050.00 | Hepatitis-A-Virus, Ig o IgG
3051.00 | Hepatitis-A-Virus, IgM
3052.00 | Hepatitis-A-Virus
3053.00 | Hepatitis-B-Virus, HBc Ig
3054.00 | Hepatitis-B-Virus, HBc Ig
3055.00 | Hepatitis-B-Virus, HBc IgM
3057.00 | Hepatitis-B-Virus, HBs Ig o IgG
3058.00 | Hepatitis-B-Virus, determinazione dell' antigene HBe
3060.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs
3061.00 | Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
3061.10 | Hepatitis-B-Virus, microrganismo supplementare
3062.00 | Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
3062.10 | Hepatitis-B-Virus, microrganismo supplementare
3064.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs dopo neutralizzazione
3065.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs
3066.00 | Hepatitis-B-Virus, HBe Ig o IgG
3067.00 | Hepatitis-B-Virus, HBs Ig o IgG
3068.00 | Hepatitis-C-Virus, Ig o IgG
3069.00 | Hepatitis-C-Virus, Ig o IgG
3070.00 | Hepatitis-C-Virus, Ig- o IgG-specificazione
3072.00 | Hepatitis-C-Virus, determinazione del genotipo
3073.00 | Hepatitis-C-Virus, 1 microrganismo o 1° microrganismo
3073.10 | Hepatitis-C-Virus, microrganismo supplementare
3074.00 | Hepatitis-D-Virus, Ig oder IgG
3075.00 | Hepatitis-D-Virus, antigene
3076.00 | Hepatitis-E-Virus, Ig o IgG
3077.00 | Hepatitis-E-Virus, IgM
3078.00 | Hepatitis-E-Virus, 1 microrganismo o 1° microrganismo
3078.10 | Hepatitis-E-Virus, microrganismo supplementare
3079.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
3080.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
3081.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgM
3082.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgA
3084.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), determinazione degli antigeni
3085.00 | Herpes-simplex-Virus (HSV), isolamento
3086.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), determinazione del genoma in situ
3087.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), 1 microrganismo o 1° microrganismo
3087.10 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), microrganismo supplementare
3089.00 | Herpes Virus umano tipo 6 (HHV-6), determinazione degli antigeni
3090.00 | Herpes Virus umano tipo 6 (HHV-6), isolamento tramite colture cellulari, co-coltivazione
3091.00 | Herpes Virus umano tipo 6 (HHV-6), 1 microrganismo o 1° microrganismo
3091.10 | Herpes Virus umano tipo 6 (HHV-6), microrganismo supplementare
3092.00 | Herpes Virus umano tipo 8 (HHV-8), 1 microrganismo o 1° microrganismo
3092.10 | Herpes Virus umano tipo 8 (HHV-8), microrganismo supplementare
3093.00 | HIV, resistenza agli antiretrovirali: analisi compreso aiuto all' interpretazione
3094.00 | HIV-1- e HIV-2-anticorpi e HIV-1-p24-antigene
3095.00 | HIV-1 specificazione degli anticorpi
3096.00 | HIV-1, p24 determinazione dell' antigene
3097.00 | HIV-1, p24 determinazione dell' antigene
3098.00 | HIV-1, p24 determinazione dell' antigene dopo dissociazione
3099.00 | HIV-1 isolamento
3100.00 | HIV-1, 1 microrganismo o 1° microrganismo
3100.10 | HIV-1, microrganismo supplementare
3101.00 | HIV-1, 1 microrganismo o 1° microrganismo
3101.10 | HIV-1, microrganismo supplementare
3102.00 | HIV-1 e HIV-2-anticorpi, Screening, test rapido, ql
3102.10 | HIV-1 e HIV-2-anticorpi e HIV-1-p24-antigene, tramite test rapido, screening
3103.00 | HIV-2 specificazione degli anticorpi
3104.00 | HIV-2 isolamento
3105.00 | HIV-2
3106.00 | HIV-2, 1 microrganismo o 1° microrganismo
3106.10 | HIV-2, microrganismo supplementare
3107.00 | HIV-1, tropismo (CCR5, CXCR4)
3108.00 | HTLV-1, Ig o IgG
3109.00 | HTLV-1 specificazione degli anticorpi tramite
3110.00 | HTLV-1 isolamento
3111.00 | HTLV-1
3112.00 | HTLV-1
3113.00 | Virus influenzale A o B, Ig o IgG
3114.00 | Virus influenzale A o B, determinazione tramite emoagluttinazione
3116.00 | Virus influenzale A o B, determinazione degli antigeni
3117.00 | Virus influenzale A o B, isolamento
3118.00 | Virus influenzale A o B, identificazione/tipizzazione
3119.00 | Virus influenzale A o B, tipizzazione
3120.00 | Virus influenzale A o B, 1 microrganismo o 1° microrganismo
3120.10 | Virus influenzale A o B, microrganismo supplementare
3121.00 | Virus del morbillo, Ig o IgG
3122.00 | Virus del morbillo, Ig o IgG
3123.00 | Virus del morbillo, IgM
3125.00 | Virus del morbillo, determinazione degli antigeni
3126.00 | Virus del morbillo, 1 microrganismo o 1° microrganismo
3126.10 | Virus del morbillo, microrganismo supplementare
3127.00 | Parotite Virus, Ig o IgG
3128.00 | Parotite Virus, Ig o IgG
3129.00 | Parotite Virus, IgM
3131.00 | Parotite Virus, determinazione degli antigeni
3132.00 | Parotite Virus, 1 microrganismo o 1° microrganismo
3132.10 | Parotite Virus, microrganismo supplementare
3133.00 | Papilloma virus, determinazione del genoma (det. del gruppo)
3134.00 | Papillomavirus, umano (HPV), determinazione del genoma in situ
3136.00 | Papillomavirus, umano (HPV) e tipizzazione
3137.00 | Parainfluenzavirus tipo 1, 2, o 3, Ig o IgG
3139.00 | Parainfluenzavirus tipo 1, 2 o 3, determinazione degli antigeni
3140.00 | Parainfluenzavirus tipo 1, 2 o 3, isolamento
3141.00 | Parainfluenzavirus tipo 1, 2 o 3, 1 microrganismo o 1° microrganismo
3141.10 | Parainfluenzavirus tipo 1, 2 o 3, microrganismo supplementare
3142.00 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
3143.00 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
3144.00 | Parvovirus B19 risp. Erythrovirus, IgM
3145.00 | Parvovirus B19 risp. Erythrovirus, determinazione del genoma in situ
3146.00 | Parvovirus B19 risp. Erythrovirus, 1 microrganismo o 1° microrganismo
3146.10 | Parvovirus B19 risp. Erythrovirus, microrganismo supplementare
3147.00 | Poliovirus, Ig
3149.00 | Poliovirus, determinazione degli antigeni
3150.00 | Poliovirus, Identificazione/tipizzazione
3151.00 | Poliovirus, determinazione del genoma in situ
3152.00 | Poliovirus
3153.00 | Polyomavirus
3154.00 | Polyomavirus, determinazione del genoma in situ
3155.00 | Polyomavirus, 1 microrganismo o 1° microrganismo
3155.10 | Polyomavirus, microrganismo supplementare
3156.00 | Poxvirus
3157.00 | Respiratory Syncytial Virus (RSV), Ig o IgG
3159.00 | Respiratory Syncytial Virus (RSV), determinazione degli antigeni
3160.00 | Respiratory Syncytial Virus (RSV), determinazione
3161.00 | Respiratory Syncytial Virus (RSV), 1 microrganismo o 1° microrganismo
3161.10 | Respiratory Syncytial Virus (RSV), microrganismo supplementare
3163.00 | Rotavirus, determinazione degli antigeni
3164.00 | Rotavirus
3165.00 | Rotavirus, 1 microrganismo o 1° microrganismo
3165.10 | Rotavirus, microrganismo supplementare
3166.00 | Virus Rubella, Ig o IgG, ql
3167.00 | Virus Rubella, Ig o IgG
3168.00 | Virus Rubella, IgM
3169.00 | Virus Rubella, IgM
3171.00 | Virus Rubella, determinazione degli antigeni
3172.00 | Virus Rubella, test d'interferenza
3173.00 | Virus Rubella
3174.00 | Virus della rabbia, immunità
3175.00 | Virus della rabbia, determinazione degli antigeni
3176.00 | Virus della rabbia, isolamento
3177.00 | Varicella-Zoster-Virus, Ig o IgG
3178.00 | Varicella-Zoster-Virus, Ig o IgG
3179.00 | Varicella-Zoster-Virus, IgM
3180.00 | Varicella-Zoster-Virus, IgA
3182.00 | Varicella-Zoster-virus, determinazione degli antigeni
3183.00 | Varicella-Zoster-virus, isolamento
3184.00 | Varicella-Zoster-virus, 1 microrganismo o 1° microrganismo
3184.10 | Varicella-Zoster-virus, microrganismo supplementare
3185.00 | Citocentrifugazione in virologia
3186.00 | SARS-coronavirus-2 (SARS-CoV-2), 1 microrganismo o 1° microrganismo
3186.10 | SARS-coronavirus-2 (SARS-CoV-2), microrganismo supplementare
3187.00 | Norovirus, 1 microrganismo o 1° microrganismo
3187.10 | Norovirus, microrganismo supplementare
3188.00 | SARS-coronavirus-2 (SARS-CoV-2, determinazione del genotipo
3189.00 | SARS-coronavirus-2 (SARS-CoV-2, Ig o IgG
3191.00 | Virus del vaiolo delle scimmie (monkeypox virus), 1 microrganismo o 1° microrganismo
3191.10 | Virus del vaiolo delle scimmie (monkeypox virus), microrganismo supplementare


  • Cap. C
  • Cap. C1
  • 3000.00

3000.00 | Isolamento del virus
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Isolamento del virus
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3001.00

3001.00 | Adenovirus, Ig o IgG
 | Punti | 25.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Adenovirus, Ig o IgG
 | Punti | 28.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3002.00

3002.00 | Adenovirus, IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Adenovirus, IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3004.00

3004.00 | Adenovirus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Adenovirus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3005.00

3005.00 | Adenovirus, isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Adenovirus, isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3006.00

3006.00 | Adenovirus, identificazione / tippizzazione
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Adenovirus, identificazione / tippizzazione
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3007.00

3007.00 | Adenovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3007.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Adenovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3007.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Adenovirus, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 195.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3007.10

3007.10 | Adenovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3007.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Adenovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3007.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3008.00

3008.00 | Cytomegalovirus, Ig o IgG
 | Punti | 13.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, Ig o IgG
 | Punti | 15.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3009.00

3009.00 | Cytomegalovirus, Ig o IgG
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, Ig o IgG
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3010.00

3010.00 | Cytomegalovirus, IgM
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, IgM
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3012.00

3012.00 | Cytomegalovirus, IgG-avidità
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, IgG-avidità
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3014.00

3014.00 | Cytomegalovirus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3015.00

3015.00 | Cytomegalovirus, isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cytomegalovirus, isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3016.00

3016.00 | Cytomegalovirus, determinazione del genoma in situ
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3017.00

3017.00 | Cytomegalovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3017.10, 3018.00 e 3018.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Cytomegalovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3017.10, 3018.00 e 3018.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Cytomegalovirus, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3017.10

3017.10 | Cytomegalovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3017.00, 3018.00 e 3018.10 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Cytomegalovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3017.00, 3018.00 e 3018.10 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3018.00

3018.00 | Cytomegalovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3018.10, 3017.00 e 3017.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Cytomegalovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3018.10, 3017.00 e 3017.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Cytomegalovirus, amplificazione del DNA incl. determinazione dell'amplificato, qn
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3018.10

3018.10 | Cytomegalovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3018.00, 3017.00 e 3017.10 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Cytomegalovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3018.00, 3017.00 e 3017.10 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3020.00

3020.00 | Enterovirus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Enterovirus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3021.00

3021.00 | Enterovirus, identificazione / tipizzazione
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Enterovirus, identificazione / tipizzazione
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3022.00

3022.00 | Enterovirus, determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3023.00

3023.00 | Enterovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3023.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Enterovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3023.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Enterovirus, amplificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3023.10

3023.10 | Enterovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3023.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Enterovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3023.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3024.00

3024.00 | Epstein-Barr-Virus, VCA IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, VCA IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3025.00

3025.00 | Epstein-Barr-Virus, VCA IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, VCA IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3026.00

3026.00 | Epstein-Barr-Virus, VCA IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, VCA IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3027.00

3027.00 | Epstein-Barr-Virus, EA IgA, ql
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3029.00

3029.00 | Epstein-Barr-Virus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3030.00

3030.00 | Epstein-Barr-Virus, determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3032.00

3032.00 | Epstein-Barr-Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3032.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Epstein-Barr-Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3032.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Epstein-Barr-Virus, amplificazione del DNA incl. determinazione dell'amplificato, qn
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3032.10

3032.10 | Epstein-Barr-Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3032.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Epstein-Barr-Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3032.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3033.00

3033.00 | Epstein-Barr-Virus, EA IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, EA IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3034.00

3034.00 | Epstein-Barr-Virus, EA IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, EA IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3035.00

3035.00 | Epstein-Barr-Virus, EA IgM, ql
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3036.00

3036.00 | Epstein-Barr-Virus, EBNA IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, EBNA IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3037.00

3037.00 | Epstein-Barr-Virus, EBNA IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, EBNA IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3038.00

3038.00 | Epstein-Barr-Virus, IgG
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, IgG
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3039.00

3039.00 | Epstein-Barr-Virus, IgM
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Epstein-Barr-Virus, IgM
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3040.00

3040.00 | Flavi virus spp., Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Flavi virus spp., Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3041.00

3041.00 | Flavi virus spp., IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Flavi virus spp., IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3042.00

3042.00 | Flavi virus spp., 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Flavi virus spp., 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Flavi virus spp., amplificazione del RNA incl. determinazione dell'amplificato, ql, per specie
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3042.10

3042.10 | Flavi virus spp., microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Flavi virus spp., microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3043.00

3043.00 | Virus della meningoencefalite primaverile, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della meningoencefalite primaverile, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3044.00

3044.00 | Virus della meningoencefalite primaverile, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della meningoencefalite primaverile, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3045.00

3045.00 | Virus della meningoencefalite primaverile, IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della meningoencefalite primaverile, IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3046.00

3046.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3047.00

3047.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus), IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3048.00

3048.00 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus)
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della febbre emorragica (Arena-, Bunya-, Filo-, Hanta virus)
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3049.00

3049.00 | Hepatitis-A-Virus, Ig o IgG
 | Punti | 13.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-A-Virus, Ig o IgG
 | Punti | 15.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3050.00

3050.00 | Hepatitis-A-Virus, Ig o IgG
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-A-Virus, Ig o IgG
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3051.00

3051.00 | Hepatitis-A-Virus, IgM
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-A-Virus, IgM
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3052.00

3052.00 | Hepatitis-A-Virus
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-A-Virus
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3053.00

3053.00 | Hepatitis-B-Virus, HBc Ig
 | Punti | 13.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Hepatitis-B-Virus, HBc Ig
 | Punti | 15.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici


  • Cap. C
  • Cap. C1
  • 3054.00

3054.00 | Hepatitis-B-Virus, HBc Ig
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Hepatitis-B-Virus, HBc Ig
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3055.00

3055.00 | Hepatitis-B-Virus, HBc IgM
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, HBc IgM
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3057.00

3057.00 | Hepatitis-B-Virus, HBs Ig o IgG
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Hepatitis-B-Virus, HBs Ig o IgG
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3058.00

3058.00 | Hepatitis-B-Virus, determinazione dell' antigene HBe
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, determinazione dell' antigene HBe
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3060.00

3060.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, determinazione dell' antigene HBs
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3061.00

3061.00 | Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3061.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3061.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-B-Virus,ampificazione del DNA incl.determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3061.10

3061.10 | Hepatitis-B-Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3061.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Hepatitis-B-Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3061.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3062.00

3062.00 | Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3062.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-B-Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3062.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-B-Virus,ampificazione del DNA incl.determinazione dell'amplificato, qn
Punti | 195.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3062.10

3062.10 | Hepatitis-B-Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3062.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Hepatitis-B-Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3062.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3064.00

3064.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs dopo neutralizzazione
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, determinazione dell' antigene HBs dopo neutralizzazione
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3065.00

3065.00 | Hepatitis-B-Virus, determinazione dell' antigene HBs
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Hepatitis-B-Virus, determinazione dell' antigene HBs
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici


  • Cap. C
  • Cap. C1
  • 3066.00

3066.00 | Hepatitis-B-Virus, HBe Ig o IgG
 | Punti | 20.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, HBe Ig o IgG
 | Punti | 23.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3067.00

3067.00 | Hepatitis-B-Virus, HBs Ig o IgG
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-B-Virus, HBs Ig o IgG
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3068.00

3068.00 | Hepatitis-C-Virus, Ig o IgG
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-C-Virus, Ig o IgG
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3069.00

3069.00 | Hepatitis-C-Virus, Ig o IgG
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-C-Virus, Ig o IgG
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3070.00

3070.00 | Hepatitis-C-Virus, Ig- o IgG-specificazione
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-C-Virus, Ig- o IgG-specificazione
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3072.00

3072.00 | Hepatitis-C-Virus, determinazione del genotipo
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-C-Virus, determinazione del genotipo
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3073.00

3073.00 | Hepatitis-C-Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3073.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-C-Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3073.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-C-Virus, ampificazione del RNA incl. determinazione dell'amplificato, qn
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3073.10

3073.10 | Hepatitis-C-Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3073.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Hepatitis-C-Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3073.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3074.00

3074.00 | Hepatitis-D-Virus, Ig oder IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per pazienti pretrattani maggiori di 18 anni
 | Hepatitis-D-Virus, Ig oder IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo per pazienti pretrattani maggiori di 18 anni


  • Cap. C
  • Cap. C1
  • 3075.00

3075.00 | Hepatitis-D-Virus, antigene
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-D-Virus, antigene
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3076.00

3076.00 | Hepatitis-E-Virus, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-E-Virus, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3077.00

3077.00 | Hepatitis-E-Virus, IgM
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Hepatitis-E-Virus, IgM
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3078.00

3078.00 | Hepatitis-E-Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3078.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-E-Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3078.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Hepatitis-E-Virus, ampificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3078.10

3078.10 | Hepatitis-E-Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3078.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Hepatitis-E-Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3078.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3079.00

3079.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3080.00

3080.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3081.00

3081.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3082.00

3082.00 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgA
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus tipo 1 e 2 (HSV-1 e HSV-2), IgA
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3084.00

3084.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3085.00

3085.00 | Herpes-simplex-Virus (HSV), isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes-simplex-Virus (HSV), isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3086.00

3086.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3087.00

3087.00 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), amplificazione del DNA incl. determinazione dell'amplificato, ql
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3087.10

3087.10 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Herpes-simplex-Virus tipo 1 o 2 (HSV-1 o HSV-2), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3089.00

3089.00 | Herpes Virus umano tipo 6 (HHV-6), determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Herpes Virus umano tipo 6 (HHV-6), determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3090.00

3090.00 | Herpes Virus umano tipo 6 (HHV-6), isolamento tramite colture cellulari, co-coltivazione
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3091.00

3091.00 | Herpes Virus umano tipo 6 (HHV-6), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3091.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Herpes Virus umano tipo 6 (HHV-6), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3091.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Herpes Virus umano tipo 6 (HHV-6), ampificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3091.10

3091.10 | Herpes Virus umano tipo 6 (HHV-6), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3091.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Herpes Virus umano tipo 6 (HHV-6), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3091.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3092.00

3092.00 | Herpes Virus umano tipo 8 (HHV-8), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3092.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Herpes Virus umano tipo 8 (HHV-8), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3092.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Herpes Virus umano tipo 8 (HHV-8), ampificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3092.10

3092.10 | Herpes Virus umano tipo 8 (HHV-8), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3092.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Herpes Virus umano tipo 8 (HHV-8), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3092.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3093.00

3093.00 | HIV, resistenza agli antiretrovirali: analisi compreso aiuto all' interpretazione
 | Punti | 549.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Indicazione ed esecuzione secondo: "Human Immunodeficiency Virus Drug Resistance: 2018 Recommendations of the International Antiviral Society-USA Panel" (Günthard and al. Clin Infect Dis. 2019 Jan 7;68(2):177-187), il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif
 | HIV, resistenza agli antiretrovirali: analisi compreso aiuto all' interpretazione
 | Punti | 610.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: Indicazione ed esecuzione secondo: "Human Immunodeficiency Virus Drug Resistance: 2018 Recommendations of the International Antiviral Society-USA Panel" (Günthard and al. Clin Infect Dis. 2019 Jan 7;68(2):177-187), il documento può essere consultato al seguente indirizzo Internet: www.ufsp.admin.ch/rif


  • Cap. C
  • Cap. C1
  • 3094.00

3094.00 | HIV-1- e HIV-2-anticorpi e HIV-1-p24-antigene
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Screening Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | HIV-1- e HIV-2-anticorpi e HIV-1-p24-antigene
 | Punti | 20.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Screening Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3095.00

3095.00 | HIV-1 specificazione degli anticorpi
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1 specificazione degli anticorpi
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3096.00

3096.00 | HIV-1, p24 determinazione dell' antigene
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1, p24 determinazione dell' antigene
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3097.00

3097.00 | HIV-1, p24 determinazione dell' antigene
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1, p24 determinazione dell' antigene
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3098.00

3098.00 | HIV-1, p24 determinazione dell' antigene dopo dissociazione
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1, p24 determinazione dell' antigene dopo dissociazione
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3099.00

3099.00 | HIV-1 isolamento
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1 isolamento
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3100.00

3100.00 | HIV-1, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3100.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-1, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3100.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-1, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3100.10

3100.10 | HIV-1, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3100.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | HIV-1, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3100.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3101.00

3101.00 | HIV-1, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3101.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-1, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: qn
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3101.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-1, amplificazione del RNA incl. determinazione dell'amplificato, qn
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3101.10

3101.10 | HIV-1, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3101.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | HIV-1, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3101.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3102.00

3102.00 | HIV-1 e HIV-2-anticorpi, Screening, test rapido, ql
 | Punti | 7.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3102.10

3102.10 | HIV-1 e HIV-2-anticorpi e HIV-1-p24-antigene, tramite test rapido, screening
 | Punti | 6.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test rapido Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Limitazioni: Non applicabile in bambini sotto i 18 mesi o in una recente primoinfezione.
 | HIV-1 e HIV-2-anticorpi e HIV-1-p24-antigene, tramite test rapido, screening
 | Punti | 7.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test rapido Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Levatrici Limitazioni: Non applicabile in bambini sotto i 18 mesi o in una recente primoinfezione.


  • Cap. C
  • Cap. C1
  • 3103.00

3103.00 | HIV-2 specificazione degli anticorpi
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-2 specificazione degli anticorpi
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3104.00

3104.00 | HIV-2 isolamento
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-2 isolamento
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3105.00

3105.00 | HIV-2
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-2
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3106.00

3106.00 | HIV-2, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3106.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-2, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: IM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3106.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
HIV-2, amplificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | IM
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3106.10

3106.10 | HIV-2, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3106.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | HIV-2, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3106.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3107.00

3107.00 | HIV-1, tropismo (CCR5, CXCR4)
 | Punti | 549.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1, tropismo (CCR5, CXCR4)
 | Punti | 610.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Gen 12 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HIV-1, CCR5- tropismo, test fenotipico
 | Punti | 1080.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1
Limitazione | solo per pazienti pretrattati maggiori di 18 anni, che dimostrano una replicazione del HIV con un carico virale di >= 1000/ml sotto terapia antiretrovirale di alta attività (HAART). Al massimo 1 test per paziente. Tutti i costi inclusi ad eccezione della presa di sangue Nel laboratorio seguente: Monogram Biosciences, Inc., South San Francisco, CA, USA Vale dal 1.8.2008 al 31.12.2011


  • Cap. C
  • Cap. C1
  • 3108.00

3108.00 | HTLV-1, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HTLV-1, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3109.00

3109.00 | HTLV-1 specificazione degli anticorpi tramite
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HTLV-1 specificazione degli anticorpi tramite
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Westernblot o Immunoblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3110.00

3110.00 | HTLV-1 isolamento
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HTLV-1 isolamento
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Colture cellulari, co-coltivazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3111.00

3111.00 | HTLV-1
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HTLV-1
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3112.00

3112.00 | HTLV-1
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | HTLV-1
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3113.00

3113.00 | Virus influenzale A o B, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3114.00

3114.00 | Virus influenzale A o B, determinazione tramite emoagluttinazione
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Emoagluttinazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, determinazione tramite emoagluttinazione
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Emoagluttinazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3116.00

3116.00 | Virus influenzale A o B, determinazione degli antigeni
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, determinazione degli antigeni
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3117.00

3117.00 | Virus influenzale A o B, isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3118.00

3118.00 | Virus influenzale A o B, identificazione/tipizzazione
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, identificazione/tipizzazione
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3119.00

3119.00 | Virus influenzale A o B, tipizzazione
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Inibizione dell'emoagglutinazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus influenzale A o B, tipizzazione
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Inibizione dell'emoagglutinazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3120.00

3120.00 | Virus influenzale A o B, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Virus influenzale A o B, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Virus influenzale A o B, amplificazione del RNA incl. determinazione dell'amplificato ql
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3120.10

3120.10 | Virus influenzale A o B, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Virus influenzale A o B, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3121.00

3121.00 | Virus del morbillo, Ig o IgG
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus del morbillo, Ig o IgG
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3122.00

3122.00 | Virus del morbillo, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus del morbillo, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3123.00

3123.00 | Virus del morbillo, IgM
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus del morbillo, IgM
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3125.00

3125.00 | Virus del morbillo, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus del morbillo, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3126.00

3126.00 | Virus del morbillo, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3126.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Virus del morbillo, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3126.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Virus del morbillo, amplificazione del RNA incl. determinazione dell'amplificato ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3126.10

3126.10 | Virus del morbillo, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3126.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Virus del morbillo, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3126.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3127.00

3127.00 | Parotite Virus, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parotite Virus, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3128.00

3128.00 | Parotite Virus, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parotite Virus, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3129.00

3129.00 | Parotite Virus, IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parotite Virus, IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3131.00

3131.00 | Parotite Virus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parotite Virus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3132.00

3132.00 | Parotite Virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3132.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Parotite Virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3132.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Parotite Virus, amplificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3132.10

3132.10 | Parotite Virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3132.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Parotite Virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3132.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Norovirus, amplificazione del RNA incl. determinazione dell'amplificato, ql
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Gen 11 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3133.00

3133.00 | Papilloma virus, determinazione del genoma (det. del gruppo)
 | Punti | 48.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Papilloma virus, determinazione del genoma (det. del gruppo)
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3134.00

3134.00 | Papillomavirus, umano (HPV), determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3136.00

3136.00 | Papillomavirus, umano (HPV) e tipizzazione
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Papillomavirus, umano (HPV) e tipizzazione
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3137.00

3137.00 | Parainfluenzavirus tipo 1, 2, o 3, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parainfluenzavirus tipo 1, 2, o 3, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3139.00

3139.00 | Parainfluenzavirus tipo 1, 2 o 3, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parainfluenzavirus tipo 1, 2 o 3, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3140.00

3140.00 | Parainfluenzavirus tipo 1, 2 o 3, isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parainfluenzavirus tipo 1, 2 o 3, isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3141.00

3141.00 | Parainfluenzavirus tipo 1, 2 o 3, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Parainfluenzavirus tipo 1, 2 o 3, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 2 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Parainfluenzavirus tipo 1, 2 o 3, amplificazione del RNA incl. determinazione dell'amplificato, ql
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3141.10

3141.10 | Parainfluenzavirus tipo 1, 2 o 3, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 3 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Parainfluenzavirus tipo 1, 2 o 3, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analis: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per tipo, al massimo 3 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3142.00

3142.00 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3143.00

3143.00 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parvovirus B19 risp. Erythrovirus, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3144.00

3144.00 | Parvovirus B19 risp. Erythrovirus, IgM
 | Punti | 33.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parvovirus B19 risp. Erythrovirus, IgM
 | Punti | 37.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3145.00

3145.00 | Parvovirus B19 risp. Erythrovirus, determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3146.00

3146.00 | Parvovirus B19 risp. Erythrovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3146.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Parvovirus B19 risp. Erythrovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3146.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Parvovirus B19 risp. Erythrovirus, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3146.10

3146.10 | Parvovirus B19 risp. Erythrovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3146.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Parvovirus B19 risp. Erythrovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3146.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3147.00

3147.00 | Poliovirus, Ig
 | Punti | 41.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Poliovirus, Ig
 | Punti | 46.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per tipo Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3149.00

3149.00 | Poliovirus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Poliovirus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3150.00

3150.00 | Poliovirus, Identificazione/tipizzazione
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Poliovirus, Identificazione/tipizzazione
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3151.00

3151.00 | Poliovirus, determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3152.00

3152.00 | Poliovirus
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Poliovirus
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3153.00

3153.00 | Polyomavirus
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Polyomavirus
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3154.00

3154.00 | Polyomavirus, determinazione del genoma in situ
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3155.00

3155.00 | Polyomavirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3155.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Polyomavirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3155.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Polyomavirus, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3155.10

3155.10 | Polyomavirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3155.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Polyomavirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3155.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3156.00

3156.00 | Poxvirus
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Poxvirus
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3157.00

3157.00 | Respiratory Syncytial Virus (RSV), Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Respiratory Syncytial Virus (RSV), Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3159.00

3159.00 | Respiratory Syncytial Virus (RSV), determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Respiratory Syncytial Virus (RSV), determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3160.00

3160.00 | Respiratory Syncytial Virus (RSV), determinazione
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Respiratory Syncytial Virus (RSV), determinazione
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3161.00

3161.00 | Respiratory Syncytial Virus (RSV), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3161.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Respiratory Syncytial Virus (RSV), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3161.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Respiratory Syncytial Virus (RSV), amplificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3161.10

3161.10 | Respiratory Syncytial Virus (RSV), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3161.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Respiratory Syncytial Virus (RSV), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3161.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3163.00

3163.00 | Rotavirus, determinazione degli antigeni
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rotavirus, determinazione degli antigeni
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3164.00

3164.00 | Rotavirus
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rotavirus
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Determinazione al microscopio elettronico Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3165.00

3165.00 | Rotavirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3165.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Rotavirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3165.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Rotavirus, amplificazione del RNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3165.10

3165.10 | Rotavirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3165.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Rotavirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3165.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3166.00

3166.00 | Virus Rubella, Ig o IgG, ql
 | Punti | 15.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3167.00

3167.00 | Virus Rubella, Ig o IgG
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Virus Rubella, Ig o IgG
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici


  • Cap. C
  • Cap. C1
  • 3168.00

3168.00 | Virus Rubella, IgM
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus Rubella, IgM
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3169.00

3169.00 | Virus Rubella, IgM
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus Rubella, IgM
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3171.00

3171.00 | Virus Rubella, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus Rubella, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3172.00

3172.00 | Virus Rubella, test d'interferenza
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3173.00

3173.00 | Virus Rubella
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus Rubella
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3174.00

3174.00 | Virus della rabbia, immunità
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della rabbia, immunità
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Test di neutralizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3175.00

3175.00 | Virus della rabbia, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Virus della rabbia, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3176.00

3176.00 | Virus della rabbia, isolamento
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Su colture cellulari Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1 tip di cellule o prove su animali
 | Virus della rabbia, isolamento
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Su colture cellulari Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1 tip di cellule o prove su animali


  • Cap. C
  • Cap. C1
  • 3177.00

3177.00 | Varicella-Zoster-Virus, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-Virus, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3178.00

3178.00 | Varicella-Zoster-Virus, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-Virus, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3179.00

3179.00 | Varicella-Zoster-Virus, IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-Virus, IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3180.00

3180.00 | Varicella-Zoster-Virus, IgA
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-Virus, IgA
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3182.00

3182.00 | Varicella-Zoster-virus, determinazione degli antigeni
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-virus, determinazione degli antigeni
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3183.00

3183.00 | Varicella-Zoster-virus, isolamento
 | Punti | 21.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Varicella-Zoster-virus, isolamento
 | Punti | 24.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Coltura rapida Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C1
  • 3184.00

3184.00 | Varicella-Zoster-virus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3184.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Varicella-Zoster-virus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3184.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Varicella-Zoster-virus, amplificazione del DNA incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C1


  • Cap. C
  • Cap. C1
  • 3184.10

3184.10 | Varicella-Zoster-virus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3184.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Varicella-Zoster-virus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3184.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3185.00

3185.00 | Citocentrifugazione in virologia
 | Punti | 6.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile
 | Citocentrifugazione in virologia
 | Punti | 7.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile


  • Cap. C
  • Cap. C1
  • 3186.00

3186.00 | SARS-coronavirus-2 (SARS-CoV-2), 1 microrganismo o 1° microrganismo
Punti | 72.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Non può essere fatturato più di uno striscio per incarico.
2. Per la determinazione di un microrganismo per miscela di reazione o come primo microrganismo in una miscela di reazione per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con la COVID-19. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
SARS-coronavirus-2 (SARS-CoV-2), 1 microrganismo o 1° microrganismo
Punti | 80.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Non può essere fatturato più di uno striscio per incarico.
2. Per la determinazione di un microrganismo per miscela di reazione o come primo microrganismo in una miscela di reazione per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con la COVID-19. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
4. Durante il periodo di validità dell'ordinanza 3 COVID-19 (RS 818.101.24), i prestatori di servizi di cui all'articolo 26 capoverso 2 dell'ordinanza 3 COVID-19 non possono fatturare i servizi elencati nell'allegato 6 dell'ordinanza 3 COVID-19 secondo la posizione 3186.00.
SARS-coronavirus-2 (SARS-CoV-2), 1 microrganismo o 1° microrganismo
Punti | 0.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 21 - 31 Dic 21 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
Durante il periodo di validità dell'ordinanza 3 COVID-19 (RS 818.101.24), i prestatori di servizi di cui all'articolo 26 capoverso 2 dell'ordinanza 3 COVID-19 non possono fatturare i servizi elencati nell'allegato 6 dell'ordinanza 3 COVID-19 secondo la posizione 3186.00.
SARS-coronavirus-2 (SARS-CoV-2), 1 microrganismo o 1° microrganismo
Punti | 95.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 30 Apr 20 - 30 Giu 21 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Non può essere fatturato più di uno striscio per incarico.
2. In corso di valutazione fino al 31.12.2021.
3. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.


  • Cap. C
  • Cap. C1
  • 3186.10

3186.10 | SARS-coronavirus-2 (SARS-CoV-2), microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3186.00

Limitazioni:
1. Non può essere addebitato più di uno striscio per incarico.
2. Quale microrganismo supplementare, in caso di protocollo per la determinazione di più microrganismi.
È possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fat-tore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con la COVID-19. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
SARS-coronavirus-2 (SARS-CoV-2), microrganismo supplementare
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 22 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione dell' RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3186.00

Limitazioni:
1. Non può essere addebitato più di uno striscio per incarico.
2. Quale microrganismo supplementare, in caso di protocollo per la determinazione di più microrganismi.
È possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fat-tore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con la COVID-19. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
4. Durante il periodo di validità dell'ordinanza 3 COVID-19 (RS 818.101.24), i prestatori di servizi di cui all'allegato 6 dell'ordinanza 3 COVID-19 non possono fatturare i servizi elencati nell'allegato 6 dell'ordinanza 3 COVID-19 secondo la posizione 3186.00


  • Cap. C
  • Cap. C1
  • 3187.00

3187.00 | Norovirus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3187.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Norovirus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3187.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3187.10

3187.10 | Norovirus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3187.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Norovirus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C1
Interpretazione | Tecnica di analisi: Amplificazione del RNA incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3187.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C1
  • 3188.00

3188.00 | SARS-coronavirus-2 (SARS-CoV-2, determinazione del genotipo
Punti | 197.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Sequenziamento del genoma virale completo
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Limitazioni:
1. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
2. La posizione può essere fatturata unicamente in caso di risultato positivo all'amplificazione dell'RNA inclusa la determinazione dell'amplificato (posizione 3186.00 o 3186.10)) in associazione con una situazione clinica seguente:
a. evoluzione clinica grave o inconsueta dell'infezione da SARS-CoV-2 e/o
b. sospetto di resistenza un medicamento mirato contro il SARS-CoV-2.
SARS-coronavirus-2 (SARS-CoV-2, determinazione del genotipo
Punti | 219.5 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Sequenziamento del genoma virale completo
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Limitazioni:
1. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.
2. La posizione può essere fatturata unicamente in caso di risultato positivo all'amplificazione dell'RNA inclusa la determinazione dell'amplificato (posizione 3186.00) in associazione con una situazione clinica seguente:
a. reinfezione o infezione da SARS-CoV-2 dopo vaccinazione e/o
b. evoluzione clinica grave o inconsueta dell'infezione da SARS-CoV-2 e/o
c. sospetto di resistenza agli antivirali.
3. In corso di valutazione fino al 31.12.2023.
4. Durante il periodo di validità dell'ordinanza 3 COVID-19 (RS 818.101.24), i prestatori di servizi di cui all'articolo 26 capoverso 2 dell'ordinanza 3 COVID-19 non possono fatturare i servizi elencati nell'allegato 6 dell'ordinanza 3 COVID-19 secondo la posizione 3188.00.


  • Cap. C
  • Cap. C1
  • 3189.00

3189.00 | SARS-coronavirus-2 (SARS-CoV-2, Ig o IgG
Punti | 37.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, siero, plasma
Risultato: sq, qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con metodi di misura aventi
- una sensibilità clinica = 15 giorni dopo l'insorgere die sintomi = 90 % e
- una specificità clinica = 98 %.
3. La posizione non può essere fatturataper analisi con motivi epidemiologici (sorveglianza, risposta) o di igiene ospedaliera.
SARS-coronavirus-2 (SARS-CoV-2, Ig o IgG
Punti | 42.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Gen 22 - 31 Lug 22 | Capitolo | C1
Interpretazione
Tecnica di analisi: Non specificato
Campione di analisi: Sangue, siero, plasma
Risultato: sq, qn
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Non tramite test rapidi (determinazione qualitativa)
2. Unicamente con metodi di misura aventi
- una sensibilità clinica ≥ 15 giorni dopo l'insorgere die sintomi ≥ 90 % e
- una specificità clinica ≥ 98 %.
3. La posizione non può essere fatturataper analisi con motivi epidemiologici (sorveglianza, risposta) o di igiene ospedaliera.
3. In corso di valutazione fino al 31.12.2023.
4. Durante il periodo di validità dell'ordinanza 3 COVID-19 (RS 818.101.24), i prestatori di servizi di cui all'articolo 26 capoverso 2 dell'ordinanza 3 COVID-19 non possono fatturare i servizi elencati nell'allegato 6 dell'ordinanza 3 COVID-19 secondo la posizione 3189.00.


  • Cap. C
  • Cap. C1
  • 3191.00

3191.00 | Virus del vaiolo delle scimmie (monkeypox virus), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Mar 23 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Cumulabilità:
Non cumulable avec 3191.10

Limitazioni:
1. Per la determinazione di un microrganismo per miscela di reazione o come primo microrganismo in uno miscela di reazione per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con il virus del vaiolo delle scimmie. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.


  • Cap. C
  • Cap. C1
  • 3191.10

3191.10 | Virus del vaiolo delle scimmie (monkeypox virus), microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Mar 23 | Capitolo | C1
Interpretazione
Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)

Cumulabilità:
Non cumulable avec 3191.00

Limitazioni:
1. Quale microrganismo supplementare, in caso di protocollo per la determinazione di più microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
3. Unicamente in caso di sintomi compatibili con il virus del vaiolo delle scimmie. La posizione non può essere fatturata per analisi di natura epidemiologica (sorveglianza, risposta), né d'igiene ospedaliera.


  • Cap. C
  • Cap. C2

C2 | Batteriologia/Micologia
3300.00 | Occhio/orecchio/rinofaringe
3301.00 | Occhio/orecchio/rinofaringe
3302.00 | Biopsie/tessuti, incl. anaerobici
3303.00 | Biopsie/tessuti, incl. anaerobici
3304.00 | Emocoltura, incl. prova di anaerobici
3305.00 | Emocoltura, incl. prova di anaerobici
3306.00 | Emocoltura
3307.00 | Emocoltura
3308.00 | Emocoltura
3309.00 | Lavaggio broncoalveolare
3310.00 | Lavaggio broncoalveolare
3311.00 | Catetere intravascolare
3312.00 | Catetere intravascolare
3313.00 | Liquor cerebrospinalis
3314.00 | Liquor cerebrospinalis
3315.00 | Peritonealdialisi, incl. anaerobici
3316.00 | Peritonealdialisi, incl. anaerobici
3317.00 | Puntato, incl. anaerobici
3318.00 | Puntato, incl. anaerobici
3319.00 | Striscio gola/angina, Streptococchi beta-emolitici
3320.00 | Striscio gola/angina, Streptococchi beta-emolitici
3321.00 | Plaut-Vincent-Flora
3322.00 | Sperma, senza Micoplasma, Ureaplasma
3323.00 | Sperma, senza Micoplasma, Ureaplasma
3324.00 | Espettorato, secreto bronchiale
3325.00 | Espettorato, secreto bronchiale
3326.00 | Feci, Salmonelle, Shigelle, Campylobacter
3327.00 | Feci, Salmonelle, Shigelle, Campylobacter
3328.00 | Colture di sorveglianza
3329.00 | Colture di sorveglianza
3330.00 | Urina, vetrino a immersione
3331.00 | Urina, vetrino a immersione
3332.00 | Urine, native o stabilizzate incl. la numerazione dei germi
3333.00 | Urine, native o stabilizzate incl. la numerazione dei germi
3334.00 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
3335.00 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
3336.00 | Ferite, superficiali
3337.00 | Ferite, superficiali
3338.00 | Ferite, profonde incl. anaerobici
3339.00 | Ferite, profonde incl. anaerobici
3340.00 | Determinazione di un batterio specifico
3341.00 | Determinazione di un batterio specifico
3342.00 | Ricerca addizionale di un germe particolare se espressamente richiesto
3343.00 | Ricerca addizionale di un germe particolare se espressamente richiesto
3344.00 | Batteriologia quantitativa
3345.00 | Concentrazione minima inibitrice (CMI)
3346.00 | Concentrazione minima inibitrice (CMI)
3347.00 | Concentrazione minima inibitrice (CMI) e battericida (CMB)
3348.00 | Dosaggio di un antibiotico con metodo microbiologico
3349.00 | Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), 1 microrganismo o 1° microrganismo
3349.10 | Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), microrganismo supplementare
3350.00 | Antibiogramma per funghi
3351.00 | Prova di funghi
3352.00 | Prova di funghi
3353.00 | Prova di funghi
3354.00 | Prova di funghi
3355.00 | Prova di funghi
3356.00 | Colorazione immunologica
3357.00 | Microscopia tradizionale
3358.00 | Microscopia speciale
3359.00 | Citocentrifugazione in batteriologia/micologia
3360.00 | Aspergillus, Ig
3361.00 | Aspergillus, prova dell antigene galattomannano
3362.00 | Aspergillus, 1 microrganismo o 1° microrganismo
3362.10 | Aspergillus, microrganismo supplementare
3363.00 | Bartonella henselae o Bartonella quintana, 1 microrganismo o 1° microrganismo
3363.10 | Bartonella henselae o Bartonella quintana, microrganismo supplementare
3364.00 | Blastomyces dermatitidis, Ig
3365.00 | Bordetella pertussis
3366.00 | Bordetella pertussis
3367.00 | Bordetella pertussis, IF diretto
3368.00 | Bordetella pertussis, 1 microrganismo o 1° microrganismo
3368.10 | Bordetella pertussis, microrganismo supplementare
3370.00 | Bordetella pertussis FHA, IgG
3371.00 | Bordetella pertussis, FHA, IgA
3372.00 | Bordetella pertussis, tossina IgG
3373.00 | Bordetella pertussis, tossina IgA
3374.00 | Borrelia burgdorferi sensu lato, Ig o IgG
3375.00 | Borrelia burgdorferi sensu lato, IgM
3376.00 | Borrelia burgdorferi sensu lato, specificazione IgG
3377.00 | Borrelia burgdorferi sensu lato, specificazione IgM
3378.00 | Borrelia burgdorferi sensu lato, 1 microrganismo o 1° microrganismo
3378.10 | Borrelia burgdorferi sensu lato, microrganismo supplementare
3379.00 | Botulinus-tossina
3380.00 | Brucella, Ig
3381.00 | Brucella, Ig
3383.00 | Campylobacter spp., IgG
3385.00 | Campylobacter spp., IgA
3386.00 | Candida sp. Ig
3387.00 | Chlamydia pneumoniae, IgG
3388.00 | Chlamydia pneumoniae, IgM
3389.00 | Chlamydia psittaci, IgG
3390.00 | Chlamydia psittaci, IgM
3391.00 | Chlamydia trachomatis, IgG
3392.00 | Chlamydia trachomatis, IgM
3393.00 | Chlamydia trachomatis, IgA
3394.00 | Chlamydia, coltura di cellule
3395.00 | Chlamydia, prova con IF/perossidasi o con sonda genomica
3396.00 | Chlamydia trachomatis, 1 microrganismo o 1° microrganismo
3396.10 | Chlamydia trachomatis, microrganismo supplementare
3397.00 | Chlamydophila pneumoniae, 1 microrganismo o 1° microrganismo
3397.10 | Chlamydophila pneumoniae, microrganismo supplementare
3398.00 | Clostridium difficile
3399.00 | Clostridium difficile
3400.00 | Clostridium difficile, tossina A e/o B
3401.00 | Clostridium tetani, IgG
3402.00 | Coccidioides immitis, IgG
3403.00 | Corynebacterium diphtheriae
3404.00 | Corynebacterium diphtheriae
3405.00 | Coxiella burnetii, IgG fase I
3406.00 | Coxiella burnetii, IgM fase I
3407.00 | Coxiella burnetii, IgA fase I
3408.00 | Coxiella burnetii, IgG fase II
3409.00 | Coxiella burnetii, IgM fase II
3410.00 | Coxiella burnetii, IgA fase II
3411.00 | Cryptococcus
3412.00 | Cryptococcus
3413.00 | Cryptococcus neoformans, Ig
3414.00 | Cryptococcus neoformans antigene
3416.00 | Cryptococcus neoformans antigene
3417.00 | Dermatofiti
3418.00 | Dermatofiti
3419.00 | Funghi dimorfi
3420.00 | Funghi dimorfi
3421.00 | Tossina difterica (cavia)
3422.00 | Tossina difterica
3423.00 | Tossina difterica
3424.00 | Escherichia coli, produttore di enterotossina (ETEC), 1 microrganismo o 1° microrganismo
3424.10 | Escherichia coli, produttore di enterotossina (ETEC), microrganismo supplementare
3425.00 | Escherichia coli, enteroinvasivi (EIEC), 1 microrganismo o 1° microrganismo
3425.10 | Escherichia coli, enteroinvasivi (EIEC), microrganismo supplementare
3426.00 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), 1 microrganismo o 1° microrganismo
3426.10 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), microrganismo supplementare
3427.00 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), determinazione della tossina
3428.00 | Escherichia coli, enteroaggregativa (EAggEC), 1 microrganismo o 1° microrganismo
3428.10 | Escherichia coli, enteroaggregativa (EAggEC), microrganismo supplementare
3429.00 | Francisella tularensis, Ig
3430.00 | Helicobacter pylori
3431.00 | Helicobacter pylori
3432.00 | Helicobacter pylori
3433.00 | Helicobacter pylori, test respiratorio con 13C-urea incl. 13C-urea
3434.00 | Helicobacter pylori, determinazione degli antigeni
3435.00 | Helicobacter pylori, Ig o IgG
3436.00 | Helicobacter pylori, Ig o IgG
3437.00 | Histoplasma capsulatum, IgG
3438.00 | Legionella
3439.00 | Legionella
3440.00 | Legionella spp., 1 microrganismo o 1° microrganismo
3440.10 | Legionella spp., microrganismo supplementare
3441.00 | Legionella pneumophila, ricerca degli antigeni
3442.00 | Leptospira, Ig
3443.00 | Leptospira, Ig
3445.00 | Micobatteri
3446.00 | Micobatteri
3447.00 | Mycobacterium tuberculosis-complesso
3448.00 | Mycobacterium tuberculosis-complesso, 1 microrganismo o 1° microrganismo
3448.10 | Mycobacterium tuberculosis-complesso, microrganismo supplementare
3449.00 | Micobatteri, identificazione
3450.00 | Micobatteri non tuberculosi
3451.00 | Mycobacterium tuberculosis, complesso
3452.00 | Micobatteri non tuberculosi
3453.00 | Mycobacterium tuberculosis
3453.10 | Mycobacterium tuberculosis, analisi qualitativa della risposta cellu-lare T sulla base dei profili funzionali delle citochine intracellulari usando la citometria di flusso
3454.00 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
3455.00 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
3456.00 | Mycoplasma pneumoniae, 1 microrganismo o 1° microrganismo
3456.10 | Mycoplasma pneumoniae, microrganismo supplementare
3457.00 | Mycoplasma pneumoniae, ricerca diretta
3458.00 | Mycoplasma pneumoniae, IgG
3459.00 | Mycoplasma pneumoniae, IgM
3460.00 | Neisseria gonorrhoeae, 1 microrganismo o 1° microrganismo
3460.10 | Neisseria gonorrhoeae, microrganismo supplementare
3461.00 | Paracoccidioides brasiliensis, Ig
3462.00 | Pneumocystis jirovecii, prova
3463.00 | Rickettsia, febbri purpuree, Ig o IgG
3464.00 | Rickettsia, febbri purpuree, IgM
3465.00 | Rickettsia, tifo, Ig o IgG
3466.00 | Rickettsia, tifo, IgM
3467.00 | Salmonella, almeno 4 antigeni (gruppo A, B, C, D), Ig
3468.00 | Sporothrix schenkii, Ig
3469.00 | Streptococcus, beta-emolizzante, gruppo A
3469.01 | Streptococcus, beta-emolizzante, gruppo A (Analisi rapide)
3470.00 | Streptococcus, antistreptolisina
3471.00 | Streptococcus, anti-DNAsi B
3472.00 | Streptococcus, antiialuronidasi
3473.00 | Streptococcus, beta-emolizzante, gruppo B
3474.00 | Streptococcus, beta-emolizzante, gruppo B
3475.00 | Streptococcus, beta-emolizzante, gruppo B, 1 microrganismo o 1° microrganismo
3475.10 | Streptococcus, beta-emolizzante, gruppo B, microrganismo supplementare
3476.00 | Streptococcus pneumoniae, determinazione degli antigeni
3477.00 | Tetanus-tossina
3478.00 | Treponema, Ig o IgG
3480.00 | Treponema, IgM
3481.00 | Treponema
3482.00 | Treponema
3483.00 | Treponemi, 1 microrganismo o 1° microrganismo
3483.10 | Treponemi, microrganismo supplementare, microrganismo supplementare
3484.00 | Tropheryma whipplei, 1 microrganismo o 1° microrganismo
3484.10 | Tropheryma whipplei, microrganismo supplementare
3485.00 | Yersinia spp., IgG
3487.00 | Yersinia spp., IgA
3488.00 | Mycobacterium tuberculosis complesso, batteri resistenti alla rifampicina, antibiogramma


  • Cap. C
  • Cap. C2
  • 3300.00

3300.00 | Occhio/orecchio/rinofaringe
 | Punti | 56.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Occhio/orecchio/rinofaringe
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3301.00

3301.00 | Occhio/orecchio/rinofaringe
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Occhio/orecchio/rinofaringe
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3302.00

3302.00 | Biopsie/tessuti, incl. anaerobici
 | Punti | 70.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Biopsie/tessuti, incl. anaerobici
 | Punti | 78.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3303.00

3303.00 | Biopsie/tessuti, incl. anaerobici
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Biopsie/tessuti, incl. anaerobici
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3304.00

3304.00 | Emocoltura, incl. prova di anaerobici
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 2 bottiglie
 | Emocoltura, incl. prova di anaerobici
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 2 bottiglie


  • Cap. C
  • Cap. C2
  • 3305.00

3305.00 | Emocoltura, incl. prova di anaerobici
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 2 bottiglie
 | Emocoltura, incl. prova di anaerobici
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Sangue Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 2 bottiglie


  • Cap. C
  • Cap. C2
  • 3306.00

3306.00 | Emocoltura
 | Punti | 88.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lavorazione di una coltura cresciuta liquida o solida Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Emocoltura
 | Punti | 98.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lavorazione di una coltura cresciuta liquida o solida Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3307.00

3307.00 | Emocoltura
 | Punti | 64.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lyse-centrifugazione Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Emocoltura
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lyse-centrifugazione Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3308.00

3308.00 | Emocoltura
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lyse-centrifugazione Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Emocoltura
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Lyse-centrifugazione Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3309.00

3309.00 | Lavaggio broncoalveolare
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lavaggio broncoalveolare
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3310.00

3310.00 | Lavaggio broncoalveolare
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Lavaggio broncoalveolare
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3311.00

3311.00 | Catetere intravascolare
 | Punti | 30.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Catetere intravascolare
 | Punti | 34.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3312.00

3312.00 | Catetere intravascolare
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Catetere intravascolare
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3313.00

3313.00 | Liquor cerebrospinalis
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Liquor cerebrospinalis
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3314.00

3314.00 | Liquor cerebrospinalis
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Liquor cerebrospinalis
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3315.00

3315.00 | Peritonealdialisi, incl. anaerobici
 | Punti | 62.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Peritonealdialisi, incl. anaerobici
 | Punti | 69.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3316.00

3316.00 | Peritonealdialisi, incl. anaerobici
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Peritonealdialisi, incl. anaerobici
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3317.00

3317.00 | Puntato, incl. anaerobici
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Puntato, incl. anaerobici
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3318.00

3318.00 | Puntato, incl. anaerobici
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Puntato, incl. anaerobici
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3319.00

3319.00 | Striscio gola/angina, Streptococchi beta-emolitici
 | Punti | 34.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Striscio gola/angina, Streptococchi beta-emolitici
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3320.00

3320.00 | Striscio gola/angina, Streptococchi beta-emolitici
 | Punti | 69.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Striscio gola/angina, Streptococchi beta-emolitici
 | Punti | 77.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3321.00

3321.00 | Plaut-Vincent-Flora
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3322.00

3322.00 | Sperma, senza Micoplasma, Ureaplasma
 | Punti | 56.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sperma, senza Micoplasma, Ureaplasma
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3323.00

3323.00 | Sperma, senza Micoplasma, Ureaplasma
 | Punti | 148.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sperma, senza Micoplasma, Ureaplasma
 | Punti | 165.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: qn, positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3324.00

3324.00 | Espettorato, secreto bronchiale
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Espettorato, secreto bronchiale
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3325.00

3325.00 | Espettorato, secreto bronchiale
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Espettorato, secreto bronchiale
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3326.00

3326.00 | Feci, Salmonelle, Shigelle, Campylobacter
 | Punti | 70.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Feci, Salmonelle, Shigelle, Campylobacter
 | Punti | 78.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3327.00

3327.00 | Feci, Salmonelle, Shigelle, Campylobacter
 | Punti | 139.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Feci, Salmonelle, Shigelle, Campylobacter
 | Punti | 155.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3328.00

3328.00 | Colture di sorveglianza
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Colture di sorveglianza
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3329.00

3329.00 | Colture di sorveglianza
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Colture di sorveglianza
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3330.00

3330.00 | Urina, vetrino a immersione
 | Punti | 8.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio
 | Urina, vetrino a immersione
 | Punti | 9.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio - Levatrici


  • Cap. C
  • Cap. C2
  • 3331.00

3331.00 | Urina, vetrino a immersione
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Mavorazione di una coltura positiva Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Urina, vetrino a immersione
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Mavorazione di una coltura positiva Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3332.00

3332.00 | Urine, native o stabilizzate incl. la numerazione dei germi
 | Punti | 30.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Urine, native o stabilizzate incl. la numerazione dei germi
 | Punti | 34.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3333.00

3333.00 | Urine, native o stabilizzate incl. la numerazione dei germi
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Urine, native o stabilizzate incl. la numerazione dei germi
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3334.00

3334.00 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
 | Punti | 56.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3335.00

3335.00 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Vagina/cervice/uretra, senza Chlamydia, Mycoplasma, Ureaplasma
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3336.00

3336.00 | Ferite, superficiali
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferite, superficiali
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3337.00

3337.00 | Ferite, superficiali
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferite, superficiali
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3338.00

3338.00 | Ferite, profonde incl. anaerobici
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferite, profonde incl. anaerobici
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3339.00

3339.00 | Ferite, profonde incl. anaerobici
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ferite, profonde incl. anaerobici
 | Punti | 200.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3340.00

3340.00 | Determinazione di un batterio specifico
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con una altra cultura bacteriologica
 | Determinazione di un batterio specifico
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con una altra cultura bacteriologica


  • Cap. C
  • Cap. C2
  • 3341.00

3341.00 | Determinazione di un batterio specifico
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con una altra cultura bacteriologica
 | Determinazione di un batterio specifico
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con una altra cultura bacteriologica


  • Cap. C
  • Cap. C2
  • 3342.00

3342.00 | Ricerca addizionale di un germe particolare se espressamente richiesto
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ricerca addizionale di un germe particolare se espressamente richiesto
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3343.00

3343.00 | Ricerca addizionale di un germe particolare se espressamente richiesto
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ricerca addizionale di un germe particolare se espressamente richiesto
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3344.00

3344.00 | Batteriologia quantitativa
 | Punti | 9.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Materiale bioptico Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Batteriologia quantitativa
 | Punti | 11.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Materiale bioptico Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3330.00 e 3332.00


  • Cap. C
  • Cap. C2
  • 3345.00

3345.00 | Concentrazione minima inibitrice (CMI)
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Metodo tradizionale Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Concentrazione minima inibitrice (CMI)
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Metodo tradizionale Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3346.00

3346.00 | Concentrazione minima inibitrice (CMI)
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Metodo commerciale Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Concentrazione minima inibitrice (CMI)
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Metodo commerciale Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3347.00

3347.00 | Concentrazione minima inibitrice (CMI) e battericida (CMB)
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Concentrazione minima inibitrice (CMI) e battericida (CMB)
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3348.00

3348.00 | Dosaggio di un antibiotico con metodo microbiologico
 | Punti | 65.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3349.00

3349.00 | Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per verifiche mediche individuali, non per richieste epidemiologiche
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per verifiche mediche individuali, non per richieste epidemiologiche
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.) amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2
Limitazione | per verifiche mediche individuali, non per richieste epidemiologiche


  • Cap. C
  • Cap. C2
  • 3349.10

3349.10 | Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per parametro
Area: M
Autorizzazione:
- Laboratorio su mandato
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per verifiche mediche individuali, non per richieste epidemiologiche
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Fattori speciali di resistenza o patogenità (p.e. MRSA, resistenza a rifampicina ecc.), microrganismo supplementare
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per parametro
Area: M
Autorizzazione:
- Laboratorio su mandato
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Limitazioni:
1. Per verifiche mediche individuali, non per richieste epidemiologiche
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3350.00

3350.00 | Antibiogramma per funghi
 | Punti | 81.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: 5 sostanze al minimo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Antibiogramma per funghi
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: 5 sostanze al minimo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3351.00

3351.00 | Prova di funghi
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3353.00
 | Prova di funghi
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3353.00


  • Cap. C
  • Cap. C2
  • 3352.00

3352.00 | Prova di funghi
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3353.00, 3354.00 e 3355.00
 | Prova di funghi
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3353.00, 3354.00 e 3355.00


  • Cap. C
  • Cap. C2
  • 3353.00

3353.00 | Prova di funghi
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Substrati comerciali Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia
 | Prova di funghi
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Substrati comerciali Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Ginecologia e ostetricia


  • Cap. C
  • Cap. C2
  • 3354.00

3354.00 | Prova di funghi
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Su richiesta
 | Prova di funghi
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Su richiesta


  • Cap. C
  • Cap. C2
  • 3355.00

3355.00 | Prova di funghi
 | Punti | 50.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Su richiesta
 | Prova di funghi
 | Punti | 56.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Su richiesta


  • Cap. C
  • Cap. C2
  • 3356.00

3356.00 | Colorazione immunologica
 | Punti | 34.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Fluorescenza o perossidasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con microscopia speciale, non cumulabile con coltura
 | Colorazione immunologica
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Fluorescenza o perossidasi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con microscopia speciale, non cumulabile con coltura


  • Cap. C
  • Cap. C2
  • 3357.00

3357.00 | Microscopia tradizionale
 | Punti | 19.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Colorazione inclusa (Gram, Giemsa, blu di metilene, ecc.) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con coltura
 | Microscopia tradizionale
 | Punti | 22.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Colorazione inclusa (Gram, Giemsa, blu di metilene, ecc.) Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - Laboratorio del gabinetto medico secondo - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio Cumulabilità: Non cumulabile con coltura


  • Cap. C
  • Cap. C2
  • 3358.00

3358.00 | Microscopia speciale
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Arancio di acridina, Ziehl-Neelsen, auramine-rodamina,KOH incl. in campo oscuro, contrasto di fase, ecc., incl. ricerca di funghi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ginecologia e ostetricia - Pneumologia - Medicina tropicale e medicina di viaggio
 | Microscopia speciale
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Arancio di acridina, Ziehl-Neelsen, auramine-rodamina,KOH incl. in campo oscuro, contrasto di fase, ecc., incl. ricerca di funghi Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Ginecologia e ostetricia - Pneumologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C2
  • 3359.00

3359.00 | Citocentrifugazione in batteriologia/micologia
 | Punti | 9.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile
 | Citocentrifugazione in batteriologia/micologia
 | Punti | 10.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile


  • Cap. C
  • Cap. C2
  • 3360.00

3360.00 | Aspergillus, Ig
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Aspergillus, Ig
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3361.00

3361.00 | Aspergillus, prova dell antigene galattomannano
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In pazienti ospitalizzati immunosoppressi
 | Aspergillus, prova dell antigene galattomannano
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In pazienti ospitalizzati immunosoppressi


  • Cap. C
  • Cap. C2
  • 3362.00

3362.00 | Aspergillus, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3362.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Aspergillus, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3362.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Aspergillus, amplificazione degli acidi nucleici incl. determinazione dell'amplificato e identificazione
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3362.10

3362.10 | Aspergillus, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3362.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Aspergillus, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3362.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3363.00

3363.00 | Bartonella henselae o Bartonella quintana, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Bartonella henselae o Bartonella quintana, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Bartonella henselae/quintana tramite amplificazione degli acidi nucleici incl. determinazione dell'amplificato
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3363.10

3363.10 | Bartonella henselae o Bartonella quintana, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Bartonella henselae o Bartonella quintana, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3364.00

3364.00 | Blastomyces dermatitidis, Ig
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Blastomyces dermatitidis, Ig
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3365.00

3365.00 | Bordetella pertussis
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3366.00

3366.00 | Bordetella pertussis
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3367.00

3367.00 | Bordetella pertussis, IF diretto
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3368.00

3368.00 | Bordetella pertussis, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3368.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Bordetella pertussis, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3368.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Bordetella pertussis, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3368.10

3368.10 | Bordetella pertussis, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3368.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Bordetella pertussis, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3368.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3370.00

3370.00 | Bordetella pertussis FHA, IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis FHA, IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3371.00

3371.00 | Bordetella pertussis, FHA, IgA
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis, FHA, IgA
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3372.00

3372.00 | Bordetella pertussis, tossina IgG
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis, tossina IgG
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3373.00

3373.00 | Bordetella pertussis, tossina IgA
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Bordetella pertussis, tossina IgA
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3374.00

3374.00 | Borrelia burgdorferi sensu lato, Ig o IgG
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Borrelia burgdorferi sensu lato, Ig o IgG
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3375.00

3375.00 | Borrelia burgdorferi sensu lato, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Borrelia burgdorferi sensu lato, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3376.00

3376.00 | Borrelia burgdorferi sensu lato, specificazione IgG
 | Punti | 66.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Immunoblot, multiplex-bead-assay Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Borrelia burgdorferi sensu lato, specificazione IgG
 | Punti | 74.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Immunoblot, multiplex-bead-assay Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3377.00

3377.00 | Borrelia burgdorferi sensu lato, specificazione IgM
 | Punti | 59.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Immunoblot, multiplex-bead-assay Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Borrelia burgdorferi sensu lato, specificazione IgM
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Immunoblot, multiplex-bead-assay Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3378.00

3378.00 | Borrelia burgdorferi sensu lato, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Borrelia burgdorferi sensu lato, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Borrelia burgdorferi sensu lato, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3378.10

3378.10 | Borrelia burgdorferi sensu lato, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Borrelia burgdorferi sensu lato, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3379.00

3379.00 | Botulinus-tossina
 | Punti | 373.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Topo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Botulinus-tossina
 | Punti | 415.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Topo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3380.00

3380.00 | Brucella, Ig
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Brucella, Ig
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3381.00

3381.00 | Brucella, Ig
 | Punti | 31.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Brucella, Ig
 | Punti | 35.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3383.00

3383.00 | Campylobacter spp., IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Campylobacter spp., IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3385.00

3385.00 | Campylobacter spp., IgA
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Campylobacter spp., IgA
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3386.00

3386.00 | Candida sp. Ig
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Candida sp. Ig
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3387.00

3387.00 | Chlamydia pneumoniae, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia pneumoniae, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3388.00

3388.00 | Chlamydia pneumoniae, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia pneumoniae, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3389.00

3389.00 | Chlamydia psittaci, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia psittaci, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3390.00

3390.00 | Chlamydia psittaci, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia psittaci, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3391.00

3391.00 | Chlamydia trachomatis, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia trachomatis, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3392.00

3392.00 | Chlamydia trachomatis, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la prova di pneumonie dell lattante
 | Chlamydia trachomatis, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la prova di pneumonie dell lattante


  • Cap. C
  • Cap. C2
  • 3393.00

3393.00 | Chlamydia trachomatis, IgA
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Chlamydia trachomatis, IgA
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3394.00

3394.00 | Chlamydia, coltura di cellule
 | Punti | 60.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3395.00

3395.00 | Chlamydia, prova con IF/perossidasi o con sonda genomica
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3396.00

3396.00 | Chlamydia trachomatis, 1 microrganismo o 1° microrganismo
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3396.10 e 3460.00

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Chlamydia trachomatis, 1 microrganismo o 1° microrganismo
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3396.10 e 3460.00

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Chlamydia trachomatis, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 95.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Gen 10 - 30 Nov 20 | Capitolo | C2
Chlamydia trachomatis, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 31 Dic 09 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3396.10

3396.10 | Chlamydia trachomatis, microrganismo supplementare
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3396.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Chlamydia trachomatis, microrganismo supplementare
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3396.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3397.00

3397.00 | Chlamydophila pneumoniae, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3397.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Chlamydophila pneumoniae, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3397.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Chlamydophila pneumoniae, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3397.10

3397.10 | Chlamydophila pneumoniae, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3397.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Chlamydophila pneumoniae, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3397.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3398.00

3398.00 | Clostridium difficile
 | Punti | 48.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Clostridium difficile
 | Punti | 54.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3399.00

3399.00 | Clostridium difficile
 | Punti | 69.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Clostridium difficile
 | Punti | 77.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3400.00

3400.00 | Clostridium difficile, tossina A e/o B
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile
 | Clostridium difficile, tossina A e/o B
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile


  • Cap. C
  • Cap. C2
  • 3401.00

3401.00 | Clostridium tetani, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Clostridium tetani, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3402.00

3402.00 | Coccidioides immitis, IgG
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coccidioides immitis, IgG
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3403.00

3403.00 | Corynebacterium diphtheriae
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con 3422.00 o 3423.00
 | Corynebacterium diphtheriae
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con 3422.00 o 3423.00


  • Cap. C
  • Cap. C2
  • 3404.00

3404.00 | Corynebacterium diphtheriae
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con 3422.00 o 3423.00
 | Corynebacterium diphtheriae
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile con 3422.00 o 3423.00


  • Cap. C
  • Cap. C2
  • 3405.00

3405.00 | Coxiella burnetii, IgG fase I
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgG fase I
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3406.00

3406.00 | Coxiella burnetii, IgM fase I
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgM fase I
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3407.00

3407.00 | Coxiella burnetii, IgA fase I
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgA fase I
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3408.00

3408.00 | Coxiella burnetii, IgG fase II
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgG fase II
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3409.00

3409.00 | Coxiella burnetii, IgM fase II
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgM fase II
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3410.00

3410.00 | Coxiella burnetii, IgA fase II
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Coxiella burnetii, IgA fase II
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3411.00

3411.00 | Cryptococcus
 | Punti | 49.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cryptococcus
 | Punti | 55.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3412.00

3412.00 | Cryptococcus
 | Punti | 77.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cryptococcus
 | Punti | 86.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3413.00

3413.00 | Cryptococcus neoformans, Ig
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cryptococcus neoformans, Ig
 | Punti | 40.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3414.00

3414.00 | Cryptococcus neoformans antigene
 | Punti | 69.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cryptococcus neoformans antigene
 | Punti | 77.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3416.00

3416.00 | Cryptococcus neoformans antigene
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Cryptococcus neoformans antigene
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3417.00

3417.00 | Dermatofiti
 | Punti | 78.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Dermatofiti
 | Punti | 87.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C2
  • 3418.00

3418.00 | Dermatofiti
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Dermatofiti
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C2
  • 3419.00

3419.00 | Funghi dimorfi
 | Punti | 86.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Funghi dimorfi
 | Punti | 96.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C2
  • 3420.00

3420.00 | Funghi dimorfi
 | Punti | 126.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Funghi dimorfi
 | Punti | 140.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Esame diretto e coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C2
  • 3421.00

3421.00 | Tossina difterica (cavia)
 | Punti | 415.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3422.00

3422.00 | Tossina difterica
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tossina difterica
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3423.00

3423.00 | Tossina difterica
 | Punti | 103.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test Elek Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tossina difterica
 | Punti | 115.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test Elek Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3424.00

3424.00 | Escherichia coli, produttore di enterotossina (ETEC), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3424.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, produttore di enterotossina (ETEC), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3424.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, produttore di enterotossina (ETEC), amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3424.10

3424.10 | Escherichia coli, produttore di enterotossina (ETEC), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3424.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Escherichia coli, produttore di enterotossina (ETEC), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3424.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3425.00

3425.00 | Escherichia coli, enteroinvasivi (EIEC), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3425.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, enteroinvasivi (EIEC), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3425.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, enteroinvasivi (EIEC), amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3425.10

3425.10 | Escherichia coli, enteroinvasivi (EIEC), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3425.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Escherichia coli, enteroinvasivi (EIEC), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3425.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3426.00

3426.00 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3426.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3426.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3426.10

3426.10 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3426.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3426.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3427.00

3427.00 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), determinazione della tossina
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: EIA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Escherichia coli, produttore di verotossina (VTEC) risp. enteroemorragico (EHEC), determinazione della tossina
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: EIA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3428.00

3428.00 | Escherichia coli, enteroaggregativa (EAggEC), 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3428.10 Limitazioni: 1. Diarree in bambini sotto i 5 anni e persone immunosoppresse 2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
 | Escherichia coli, enteroaggregativa (EAggEC), 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3428.10 Limitazioni: 1. Diarree in bambini sotto i 5 anni e persone immunosoppresse 2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
 | Escherichia coli, enteroaggregativa (EAggEC), amplificazione degli acidi nucleici incl. determinazione dell'amplificato
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2
Limitazione | Diarree in bambini sotto i 5 anni e persone immunosoppresse


  • Cap. C
  • Cap. C2
  • 3428.10

3428.10 | Escherichia coli, enteroaggregativa (EAggEC), microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3428.10 Limitazioni: 1. Diarree in bambini sotto i 5 anni e persone immunosoppresse 2. Come microrganismo supplementare per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 4 microrganismi o altri parametri per ogni determinazione di numerosi microrganismi.
 | Escherichia coli, enteroaggregativa (EAggEC), microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3428.10 Limitazioni: 1. Diarree in bambini sotto i 5 anni e persone immunosoppresse 2. Come microrganismo supplementare per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 4 microrganismi o altri parametri per ogni determinazione di numerosi microrganismi.


  • Cap. C
  • Cap. C2
  • 3429.00

3429.00 | Francisella tularensis, Ig
 | Punti | 27.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Francisella tularensis, Ig
 | Punti | 30.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3430.00

3430.00 | Helicobacter pylori
 | Punti | 64.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Helicobacter pylori
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3431.00

3431.00 | Helicobacter pylori
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Helicobacter pylori
 | Punti | 80.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3432.00

3432.00 | Helicobacter pylori
 | Punti | 8.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test ureasi Campione di analisi: Materiale bioptico Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Gastroenterologia Osservazioni: Per eseguire questa analisi non è necessaria l'autorizzazione del Ufficio Federale della Sanità Pubblica di cui all'articolo 16 capoverso 1 della legge sulle epidemie del 28 settembre 2012
 | Helicobacter pylori
 | Punti | 9.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test ureasi Campione di analisi: Materiale bioptico Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Gastroenterologia Osservazioni: Per eseguire questa analisi non è necessaria l'autorizzazione del Ufficio Federale della Sanità Pubblica di cui all'articolo 16 capoverso 1 della legge sulle epidemie del 28 settembre 2012


  • Cap. C
  • Cap. C2
  • 3433.00

3433.00 | Helicobacter pylori, test respiratorio con 13C-urea incl. 13C-urea
 | Punti | 99.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test respiratorio con 13C-urea Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 1. Il preparato 13C-urea deve essere autorizzato dall'Istituto svizzero per gli agenti terapeutici (Swissmedic) 2. Per eseguire questa analisi non è necessaria l'autorizzazione del Ufficio Federale della Sanità Pubblica di cui all'articolo 16 capoverso 1 della legge sulle epidemie del 28 settembre 2012
 | Helicobacter pylori, test respiratorio con 13C-urea incl. 13C-urea
 | Punti | 110.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test respiratorio con 13C-urea Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: CM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Osservazioni: 1. Il preparato 13C-urea deve essere autorizzato dall'Istituto svizzero per gli agenti terapeutici (Swissmedic) 2. Per eseguire questa analisi non è necessaria l'autorizzazione del Ufficio Federale della Sanità Pubblica di cui all'articolo 16 capoverso 1 della legge sulle epidemie del 28 settembre 2012


  • Cap. C
  • Cap. C2
  • 3434.00

3434.00 | Helicobacter pylori, determinazione degli antigeni
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Helicobacter pylori, determinazione degli antigeni
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Feci Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3435.00

3435.00 | Helicobacter pylori, Ig o IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Helicobacter pylori, Ig o IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3436.00

3436.00 | Helicobacter pylori, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Helicobacter pylori, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3437.00

3437.00 | Histoplasma capsulatum, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Histoplasma capsulatum, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3438.00

3438.00 | Legionella
 | Punti | 56.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Legionella
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3439.00

3439.00 | Legionella
 | Punti | 72.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Legionella
 | Punti | 80.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3440.00

3440.00 | Legionella spp., 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
 | Legionella spp., 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
 | Legionella spp., amplificazione degli acidi nucleici incl. determinazione dell'amplificato e identificazione
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3440.10

3440.10 | Legionella spp., microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Come microrganismo supplementare per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 4 microrganismi o altri parametri per ogni determinazione di numerosi microrganismi.
 | Legionella spp., microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Come microrganismo supplementare per la determinazione di numerosi microrganismi. È possibile fatturare al massimo 4 microrganismi o altri parametri per ogni determinazione di numerosi microrganismi.


  • Cap. C
  • Cap. C2
  • 3441.00

3441.00 | Legionella pneumophila, ricerca degli antigeni
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Legionella pneumophila, ricerca degli antigeni
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3442.00

3442.00 | Leptospira, Ig
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Leptospira, Ig
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3443.00

3443.00 | Leptospira, Ig
 | Punti | 31.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Leptospira, Ig
 | Punti | 35.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3445.00

3445.00 | Micobatteri
 | Punti | 135.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura o medio liquido solo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Micobatteri
 | Punti | 150.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Emocoltura o medio liquido solo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3446.00

3446.00 | Micobatteri
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura, metodo convenzionale e medio liquido Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Micobatteri
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura, metodo convenzionale e medio liquido Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3447.00

3447.00 | Mycobacterium tuberculosis-complesso
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Sonda DNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycobacterium tuberculosis-complesso
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Sonda DNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3448.00

3448.00 | Mycobacterium tuberculosis-complesso, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3448.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Mycobacterium tuberculosis-complesso, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3448.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Mycobacterium tuberculosis, complesso, amplificazione degli acidi nucleici direttamente incl. determinazione dell'amplificato, cumulabile se richiesto
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3448.10

3448.10 | Mycobacterium tuberculosis-complesso, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3448.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Mycobacterium tuberculosis-complesso, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3448.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3449.00

3449.00 | Micobatteri, identificazione
 | Punti | 162.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici e sequenziamento o ibridizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Micobatteri, identificazione
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici e sequenziamento o ibridizzazione Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3450.00

3450.00 | Micobatteri non tuberculosi
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Sonda DNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Micobatteri non tuberculosi
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Sonda DNA Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3451.00

3451.00 | Mycobacterium tuberculosis, complesso
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Antibiogramma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 2 per antibiotico, al massimo 5 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycobacterium tuberculosis, complesso
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Antibiogramma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 2 per antibiotico, al massimo 5 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3452.00

3452.00 | Micobatteri non tuberculosi
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Antibiogramma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico, al massimo 10 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Micobatteri non tuberculosi
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Antibiogramma Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per antibiotico, al massimo 10 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3453.00

3453.00 | Mycobacterium tuberculosis
 | Punti | 90.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Determinazione in vitro della liberazione di gamma-interferone mediante leucociti sensibilizzati in seguito a stimolazione prodotta da antigeni specifici Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di sospetto clinico di tuberculosi, di immunodeficienza cellulare o terapia immunosoppressiva
 | Mycobacterium tuberculosis
 | Punti | 100.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Determinazione in vitro della liberazione di gamma-interferone mediante leucociti sensibilizzati in seguito a stimolazione prodotta da antigeni specifici Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: IM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: In caso di sospetto clinico di tuberculosi, di immunodeficienza cellulare o terapia immunosoppressiva


  • Cap. C
  • Cap. C2
  • 3453.10

3453.10 | Mycobacterium tuberculosis, analisi qualitativa della risposta cellu-lare T sulla base dei profili funzionali delle citochine intracellulari usando la citometria di flusso
 | Punti | 520.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | IM
 | Validità | 1 Lug 12 - 31 Dic 13 | Capitolo | C2
Interpretazione | In valutazione. Valevole dal 1.7.2012 al 30.06.2015 Rimborso unicamente nell' ambitodella valutazione secondo il con-cetto di valutazione LIA-TB01-12 del CHUV del 5.01.2012 e alle condizioniseguenti: 1. sospetto clinico di tubercolosi ed esito positivo dell'Interferon-Gamma-Release Assay (posizione 3453.00); 2. esito negativo dell'analisi del genoma micobatterico tramite le tecniche di amplificazione (posizione 3448.00) e l'esame diretto microscopico (contenuto nella posizione 3446.00), o impossibi-lità di prelevare un campione; 3. nel laboratorio seguente: CHUV, Dép. de médecine de labora-toire, Service d'immunologie et d'allergie.


  • Cap. C
  • Cap. C2
  • 3454.00

3454.00 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3455.00

3455.00 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
 | Punti | 207.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycoplasma spp (urogenitale) e Ureaplasma spp (urogenitale)
 | Punti | 230.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3456.00

3456.00 | Mycoplasma pneumoniae, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3456.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Mycoplasma pneumoniae, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3456.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Mycoplasma pneumoniae, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3456.10

3456.10 | Mycoplasma pneumoniae, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3456.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Mycoplasma pneumoniae, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3456.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3457.00

3457.00 | Mycoplasma pneumoniae, ricerca diretta
 | Punti | 38.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Dic 11 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3458.00

3458.00 | Mycoplasma pneumoniae, IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycoplasma pneumoniae, IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3459.00

3459.00 | Mycoplasma pneumoniae, IgM
 | Punti | 39.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Mycoplasma pneumoniae, IgM
 | Punti | 44.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3460.00

3460.00 | Neisseria gonorrhoeae, 1 microrganismo o 1° microrganismo
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3396.00 e 3460.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Neisseria gonorrhoeae, 1 microrganismo o 1° microrganismo
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3396.00 e 3460.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Neisseria gonorrhoeae, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 95.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Gen 10 - 30 Nov 20 | Capitolo | C2
Neisseria gonorrhoeae, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 31 Dic 09 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3460.10

3460.10 | Neisseria gonorrhoeae, microrganismo supplementare
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3460.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Neisseria gonorrhoeae, microrganismo supplementare
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3460.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3461.00

3461.00 | Paracoccidioides brasiliensis, Ig
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Paracoccidioides brasiliensis, Ig
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3462.00

3462.00 | Pneumocystis jirovecii, prova
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Pneumocystis jirovecii, prova
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3463.00

3463.00 | Rickettsia, febbri purpuree, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rickettsia, febbri purpuree, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3464.00

3464.00 | Rickettsia, febbri purpuree, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rickettsia, febbri purpuree, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3465.00

3465.00 | Rickettsia, tifo, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rickettsia, tifo, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3466.00

3466.00 | Rickettsia, tifo, IgM
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Rickettsia, tifo, IgM
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3467.00

3467.00 | Salmonella, almeno 4 antigeni (gruppo A, B, C, D), Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Salmonella, almeno 4 antigeni (gruppo A, B, C, D), Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3468.00

3468.00 | Sporothrix schenkii, Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Sporothrix schenkii, Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3469.00

3469.00 | Streptococcus, beta-emolizzante, gruppo A
 | Punti | 13.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test rapido Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista
 | Streptococcus, beta-emolizzante, gruppo A
 | Punti | 14.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test rapido Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno) - L'officina del farmacista


  • Cap. C
  • Cap. C2
  • 3469.01

3469.01 | Streptococcus, beta-emolizzante, gruppo A (Analisi rapide)
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M, Analisi rapida
 | Validità | da 1 Gen 15 | Capitolo | C2
Interpretazione | Tecnica di analisi: Test rapido Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: MF Autorizzazione: - Laboratorio del gabinetto medico secondo - Visita a domicilio - Allergologia e immunologia clinica - Dermatologia e venerologia - Endocrinologia e diabetologia - Gastroenterologia - Ginecologia e ostetricia - Ematologia e oncologia medica - Pediatria - Medicina fisica e riabilitazione - Pneumologia - Reumatologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C2
  • 3470.00

3470.00 | Streptococcus, antistreptolisina
 | Punti | 16.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici
 | Streptococcus, antistreptolisina
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Chiropratici


  • Cap. C
  • Cap. C2
  • 3471.00

3471.00 | Streptococcus, anti-DNAsi B
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Streptococcus, anti-DNAsi B
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3472.00

3472.00 | Streptococcus, antiialuronidasi
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Streptococcus, antiialuronidasi
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3473.00

3473.00 | Streptococcus, beta-emolizzante, gruppo B
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura selettiva Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: Gravidanza entro 1 mese prima della nascita
 | Streptococcus, beta-emolizzante, gruppo B
 | Punti | 50.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura selettiva Campione di analisi: Non specificato Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: Gravidanza entro 1 mese prima della nascita


  • Cap. C
  • Cap. C2
  • 3474.00

3474.00 | Streptococcus, beta-emolizzante, gruppo B
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura selettiva Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: Gravidanza entro 1 mese prima della nascita
 | Streptococcus, beta-emolizzante, gruppo B
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Coltura selettiva Campione di analisi: Non specificato Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici Limitazioni: Gravidanza entro 1 mese prima della nascita


  • Cap. C
  • Cap. C2
  • 3475.00

3475.00 | Streptococcus, beta-emolizzante, gruppo B, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Levatrici

Cumulabilità:
Non cumulabile con 3475.10

Limitazioni:
1. Gravidanza entro 1 mese prima della nascita
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Streptococcus, beta-emolizzante, gruppo B, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Levatrici

Cumulabilità:
Non cumulabile con 3475.10

Limitazioni:
1. Gravidanza entro 1 mese prima della nascita
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Streptococcus, beta-emolizzante, gruppo B, amplificazione degli acidi nucleici incl. determinazione dell'amplificato, ql
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2
Limitazione | gravidanza entro 1 mese prima della nascita


  • Cap. C
  • Cap. C2
  • 3475.10

3475.10 | Streptococcus, beta-emolizzante, gruppo B, microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Levatrici

Cumulabilità:
Non cumulabile con 3475.00

Limitazioni:
1. Gravidanza entro 1 mese prima della nascita
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Streptococcus, beta-emolizzante, gruppo B, microrganismo supplementare
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: ql
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Levatrici

Cumulabilità:
Non cumulabile con 3475.00

Limitazioni:
1. Gravidanza entro 1 mese prima della nascita
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3476.00

3476.00 | Streptococcus pneumoniae, determinazione degli antigeni
 | Punti | 28.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Persone maggiori di 18 anni
 | Streptococcus pneumoniae, determinazione degli antigeni
 | Punti | 32.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Urina Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Persone maggiori di 18 anni


  • Cap. C
  • Cap. C2
  • 3477.00

3477.00 | Tetanus-tossina
 | Punti | 373.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Topo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Tetanus-tossina
 | Punti | 415.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Topo Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3478.00

3478.00 | Treponema, Ig o IgG
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: FTA, EIA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Levatrici
 | Treponema, Ig o IgG
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: FTA, EIA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3480.00

3480.00 | Treponema, IgM
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: FTA, EIA Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Treponema, IgM
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: FTA, EIA Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3481.00

3481.00 | Treponema
 | Punti | 31.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: TPHA, TPPA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Treponema
 | Punti | 35.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: TPHA, TPPA Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C2
  • 3482.00

3482.00 | Treponema
 | Punti | 16.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: RPR, VDRL-test Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Treponema
 | Punti | 18.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: RPR, VDRL-test Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Levatrici


  • Cap. C
  • Cap. C2
  • 3483.00

3483.00 | Treponemi, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Treponemi, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Treponemi, amplificazione degli acidi nucleici, incl. determinazione dell'amplificato
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3483.10

3483.10 | Treponemi, microrganismo supplementare, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Treponemi, microrganismo supplementare, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per specie Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3484.00

3484.00 | Tropheryma whipplei, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3484.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Tropheryma whipplei, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3484.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Tropheryma whipplei, amplificazione degli acidi nucleici, incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C2


  • Cap. C
  • Cap. C2
  • 3484.10

3484.10 | Tropheryma whipplei, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3484.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Tropheryma whipplei, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Non cumulabile con 3484.00 Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C2
  • 3485.00

3485.00 | Yersinia spp., IgG
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Yersinia spp., IgG
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3487.00

3487.00 | Yersinia spp., IgA
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Yersinia spp., IgA
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C2
  • 3488.00

3488.00 | Mycobacterium tuberculosis complesso, batteri resistenti alla rifampicina, antibiogramma
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per antibiotico o concentrazione di antibiotici, fino a un massimo di 25 antibiotici o concentrazioni di antibiotici Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)
 | Mycobacterium tuberculosis complesso, batteri resistenti alla rifampicina, antibiogramma
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Feb 21 - 31 Lug 22 | Capitolo | C2
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 per antibiotico o concentrazione di antibiotici, fino a un massimo di 25 antibiotici o concentrazioni di antibiotici Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)


  • Cap. C
  • Cap. C3

C3 | Parassitologia
3500.00 | Parassiti, ricerca
3501.00 | Parassiti, ricerca completa
3502.00 | Parassiti, ricerca microscopica nel liquido dei puntati
3503.00 | Parassiti, identificazione
3504.00 | Parassiti, ricerca nei tessuti dopo isolamento o arricchimento, oppure in preparati istologici
3505.00 | Anisakis sp., Ig
3506.00 | Ascaris sp., Ig
3507.00 | Cryptosporidien, ricerca
3508.00 | Echinococcus multilocularis, Ig
3509.00 | Echinococcus multilocularis, ricerca degli antigeni
3510.00 | Echinococcus granulosus, Ig
3511.00 | Echinococcus granulosus, ricerca degli antigeni
3512.00 | Echinococcus sp., test di conferma, elettroforesi (Arc-5)
3513.00 | Echinococcus, test di conferma degli anticorpi, del genere o della specie
3514.00 | Entamoeba histolytica, Ig
3515.00 | Entamoeba histolytica, Ig
3516.00 | Entamoeba histolytica, ricerca degli antigeni
3517.00 | Entomoeba histolytica o Entomoeba dispar, 1 microrganismo o 1° microrganismo
3517.10 | Entomoeba histolytica o Entomoeba dispar, microrganismo supplementare
3518.00 | Amebe libere, ricerca
3519.00 | Fasciola epatica, Ig
3520.00 | Filarie, Ig
3521.00 | Filarie, lg
3522.00 | Filarie, ricerca degli antigeni
3523.00 | Filarie, Skin snips, prelevamento di microfilarie
3524.00 | Flagellati, ricerca microscopica nei sedimenti
3525.00 | Giardia lamblia, ricerca degli antigeni
3526.00 | Elminti, Nachweis
3527.00 | Elminti, Nachweis
3528.00 | Hypoderma sp., Ig, qn
3529.00 | Leishmania sp., Ig
3530.00 | Leishmania sp., isolamento
3531.00 | Leishmania sp., 1 microrganismo o 1° microrganismo
3531.10 | Leishmania sp., microrganismo supplementare
3532.00 | Microsporidien, ricerca
3533.00 | Plasmodium sp. e altri ematozoari
3534.00 | Plasmodium sp., Ig
3535.00 | Plasmodium sp., antigeni
3536.00 | Protozoi, ricerca
3539.00 | Schistosoma sp., Ig
3541.00 | Schistosoma sp., Ig
3542.00 | Schistosoma sp., ricerca microscopica di uova
3543.00 | Strongyloides stercoralis, Ig
3544.00 | Taenia solium, cisticercosi Ig
3545.00 | Taenia solium, cisticercosi Ig
3546.00 | Toxocara sp., Ig
3549.00 | Toxoplasma gondii, Ig o IgG
3550.00 | Toxoplasma gondii, avidità delle IgG
3551.00 | Toxoplasma gondii, profilo immunologico madre-bambino tramite elettroforesi, IgG o IgM
3553.00 | Toxoplasma gondii, IgM
3555.00 | Toxoplasma gondii, IgA
3556.00 | Toxoplasma gondii, 1 microrganismo o 1° microrganismo
3556.10 | Toxoplasma gondii, microrganismo supplementare
3557.00 | Trichinella spiralis, Ig o IgG
3558.00 | Trypanosoma brucei, tripanosomiasi africana, Ig
3559.00 | Trypanosoma cruzi, tripanosomiasi americana, Ig
3560.00 | Tripanosomi e microfilarie, ricerca
3561.00 | Trypanosoma sp. tramite xenodiagnosi
3562.00 | Uova di verme
3563.00 | Citocentrifugazione in parassitologia
3564.00 | Ricerca di parassiti in vivo
3565.00 | DNA batterico (gene 16S rRNA) (Amplificazione del DANN)
3566.00 | DNA batterico (gene 16S rRNA) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)


  • Cap. C
  • Cap. C3
  • 3500.00

3500.00 | Parassiti, ricerca
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia, per esempio con il metodo del nastro adesivo, nativa Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pneumologia - Medicina tropicale e medicina di viaggio
 | Parassiti, ricerca
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia, per esempio con il metodo del nastro adesivo, nativa Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pneumologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3501.00

3501.00 | Parassiti, ricerca completa
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Nativo, fissazione e colorazione, arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pneumologia - Medicina tropicale e medicina di viaggio
 | Parassiti, ricerca completa
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Nativo, fissazione e colorazione, arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Pneumologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3502.00

3502.00 | Parassiti, ricerca microscopica nel liquido dei puntati
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Medicina tropicale e medicina di viaggio
 | Parassiti, ricerca microscopica nel liquido dei puntati
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3503.00

3503.00 | Parassiti, identificazione
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Parassiti, identificazione
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3504.00

3504.00 | Parassiti, ricerca nei tessuti dopo isolamento o arricchimento, oppure in preparati istologici
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Dopo isolamento o arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Parassiti, ricerca nei tessuti dopo isolamento o arricchimento, oppure in preparati istologici
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Dopo isolamento o arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3505.00

3505.00 | Anisakis sp., Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Anisakis sp., Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3506.00

3506.00 | Ascaris sp., Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ascaris sp., Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3507.00

3507.00 | Cryptosporidien, ricerca
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo colorazione o IF Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Cryptosporidien, ricerca
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo colorazione o IF Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3508.00

3508.00 | Echinococcus multilocularis, Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Echinococcus multilocularis, Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3509.00

3509.00 | Echinococcus multilocularis, ricerca degli antigeni
 | Punti | 36.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Echinococcus multilocularis, ricerca degli antigeni
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3510.00

3510.00 | Echinococcus granulosus, Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Echinococcus granulosus, Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3511.00

3511.00 | Echinococcus granulosus, ricerca degli antigeni
 | Punti | 36.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Echinococcus granulosus, ricerca degli antigeni
 | Punti | 41.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3512.00

3512.00 | Echinococcus sp., test di conferma, elettroforesi (Arc-5)
 | Punti | 66.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C3


  • Cap. C
  • Cap. C3
  • 3513.00

3513.00 | Echinococcus, test di conferma degli anticorpi, del genere o della specie
 | Punti | 76.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Echinococcus, test di conferma degli anticorpi, del genere o della specie
 | Punti | 85.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3514.00

3514.00 | Entamoeba histolytica, Ig
 | Punti | 26.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Entamoeba histolytica, Ig
 | Punti | 29.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3515.00

3515.00 | Entamoeba histolytica, Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Entamoeba histolytica, Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3516.00

3516.00 | Entamoeba histolytica, ricerca degli antigeni
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Entamoeba histolytica, ricerca degli antigeni
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3517.00

3517.00 | Entomoeba histolytica o Entomoeba dispar, 1 microrganismo o 1° microrganismo
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Entomoeba histolytica o Entomoeba dispar, 1 microrganismo o 1° microrganismo
 | Punti | 133.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Entomoeba histolytica/Entomoeba dispar, amplificazione degli acidi nucleici incl. determinazione dell'amplificato
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C3


  • Cap. C
  • Cap. C3
  • 3517.10

3517.10 | Entomoeba histolytica o Entomoeba dispar, microrganismo supplementare
 | Punti | 47.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
 | Entomoeba histolytica o Entomoeba dispar, microrganismo supplementare
 | Punti | 53.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analis: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: 1. Come microrganismo supplementare per la determinazione di numerosi microrganismi. 2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C3
  • 3518.00

3518.00 | Amebe libere, ricerca
 | Punti | 41.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Amebe libere, ricerca
 | Punti | 46.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Coltura Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3519.00

3519.00 | Fasciola epatica, Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Fasciola epatica, Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3520.00

3520.00 | Filarie, Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Ricerca Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Filarie, Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Ricerca Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3521.00

3521.00 | Filarie, lg
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Filarie, lg
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3522.00

3522.00 | Filarie, ricerca degli antigeni
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Filarie, ricerca degli antigeni
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3523.00

3523.00 | Filarie, Skin snips, prelevamento di microfilarie
 | Punti | 71.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Medicina tropicale e medicina di viaggio
 | Filarie, Skin snips, prelevamento di microfilarie
 | Punti | 79.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3524.00

3524.00 | Flagellati, ricerca microscopica nei sedimenti
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo filtrazione o centrifugazione, nativa Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia
 | Flagellati, ricerca microscopica nei sedimenti
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo filtrazione o centrifugazione, nativa Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Dermatologia e venerologia


  • Cap. C
  • Cap. C3
  • 3525.00

3525.00 | Giardia lamblia, ricerca degli antigeni
 | Punti | 29.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Giardia lamblia, ricerca degli antigeni
 | Punti | 33.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3526.00

3526.00 | Elminti, Nachweis
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Elminti, Nachweis
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3527.00

3527.00 | Elminti, Nachweis
 | Punti | 41.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Colture di larve Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Elminti, Nachweis
 | Punti | 46.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Colture di larve Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3528.00

3528.00 | Hypoderma sp., Ig, qn
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C3


  • Cap. C
  • Cap. C3
  • 3529.00

3529.00 | Leishmania sp., Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Leishmania sp., Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3530.00

3530.00 | Leishmania sp., isolamento
 | Punti | 198.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Coltura in vitro Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Leishmania sp., isolamento
 | Punti | 220.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Coltura in vitro Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3531.00

3531.00 | Leishmania sp., 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3531.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Leishmania sp., 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3531.10

Limitazioni:
1. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Leishmania sp., amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C3


  • Cap. C
  • Cap. C3
  • 3531.10

3531.10 | Leishmania sp., microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per specie
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3531.00

Limitazioni:
1. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Leishmania sp., microrganismo supplementare
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1 per specie
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3531.00

Limitazioni:
1. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
2. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C3
  • 3532.00

3532.00 | Microsporidien, ricerca
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Microsporidien, ricerca
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3533.00

3533.00 | Plasmodium sp. e altri ematozoari
 | Punti | 81.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HM
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia, almeno due strisci e gocce spesse, conteggio di 1000 eritrociti Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: HM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Plasmodium sp. e altri ematozoari
 | Punti | 91.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia, almeno due strisci e gocce spesse, conteggio di 1000 eritrociti Campione di analisi: Sangue Risultato: qn Applicazioni per campione primario: 1 Area: HM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3534.00

3534.00 | Plasmodium sp., Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Plasmodium sp., Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3535.00

3535.00 | Plasmodium sp., antigeni
 | Punti | 8.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HM
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test rapido, immunologico Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: HM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio Limitazioni: Solo in combinazione con posizione 3533.00 (goccia spessa)
 | Plasmodium sp., antigeni
 | Punti | 9.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | HM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test rapido, immunologico Campione di analisi: Sangue Risultato: Positivo, negativo Applicazioni per campione primario: 1 Area: HM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio Limitazioni: Solo in combinazione con posizione 3533.00 (goccia spessa)


  • Cap. C
  • Cap. C3
  • 3536.00

3536.00 | Protozoi, ricerca
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo fissazione MIF o SAF Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Protozoi, ricerca
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo fissazione MIF o SAF Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3539.00

3539.00 | Schistosoma sp., Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Ricerca Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Schistosoma sp., Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Ricerca Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3541.00

3541.00 | Schistosoma sp., Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Schistosoma sp., Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Test di conferma Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3542.00

3542.00 | Schistosoma sp., ricerca microscopica di uova
 | Punti | 32.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Schistosoma sp., ricerca microscopica di uova
 | Punti | 36.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia Campione di analisi: Urina Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3543.00

3543.00 | Strongyloides stercoralis, Ig
 | Punti | 44.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Strongyloides stercoralis, Ig
 | Punti | 49.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3544.00

3544.00 | Taenia solium, cisticercosi Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Taenia solium, cisticercosi Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3545.00

3545.00 | Taenia solium, cisticercosi Ig
 | Punti | 73.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Westernblot Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Taenia solium, cisticercosi Ig
 | Punti | 82.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Westernblot Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3546.00

3546.00 | Toxocara sp., Ig
 | Punti | 37.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Toxocara sp., Ig
 | Punti | 42.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3549.00

3549.00 | Toxoplasma gondii, Ig o IgG
 | Punti | 15.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi
 | Toxoplasma gondii, Ig o IgG
 | Punti | 17.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3550.00

3550.00 | Toxoplasma gondii, avidità delle IgG
 | Punti | 63.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi
 | Toxoplasma gondii, avidità delle IgG
 | Punti | 71.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3551.00

3551.00 | Toxoplasma gondii, profilo immunologico madre-bambino tramite elettroforesi, IgG o IgM
 | Punti | 63.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Westernblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni isotipo Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi
 | Toxoplasma gondii, profilo immunologico madre-bambino tramite elettroforesi, IgG o IgM
 | Punti | 70.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Westernblot Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 per ogni isotipo Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3553.00

3553.00 | Toxoplasma gondii, IgM
 | Punti | 22.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi
 | Toxoplasma gondii, IgM
 | Punti | 25.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3555.00

3555.00 | Toxoplasma gondii, IgA
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi
 | Toxoplasma gondii, IgA
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: ql Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Limitazioni: Solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3556.00

3556.00 | Toxoplasma gondii, 1 microrganismo o 1° microrganismo
Punti | 119.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3556.10

Limitazioni:
1. Solo in caso di sospetto clinico di toxoplasmosi
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Toxoplasma gondii, 1 microrganismo o 1° microrganismo
Punti | 133.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3556.10

Limitazioni:
1. Solo in caso di sospetto clinico di toxoplasmosi
2. Per la determinazione di un microrganismo o come primo microrganismo per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Toxoplasma gondii, amplificazione degli acidi nucleici, incl. determinazione dell'amplificato
Punti | 180.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Lug 09 - 30 Nov 20 | Capitolo | C3
Limitazione | solo in caso di sospetto clinico di toxoplasmosi


  • Cap. C
  • Cap. C3
  • 3556.10

3556.10 | Toxoplasma gondii, microrganismo supplementare
Punti | 47.7 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3556.00

Limitazioni:
1. Solo in caso di sospetto clinico di toxoplasmosi
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).
Toxoplasma gondii, microrganismo supplementare
Punti | 53.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | M
Validità | 1 Dic 20 - 31 Lug 22 | Capitolo | C3
Interpretazione
Tecnica di analisi: Amplificazione degli acidi nucleici incl. determinazione dell'amplificato
Campione di analisi: Non specificato
Risultato: Non specificato
Applicazioni per campione primario: 1
Area: M
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)

Cumulabilità:
Non cumulabile con 3556.00

Limitazioni:
1. Solo in caso di sospetto clinico di toxoplasmosi
2. Come microrganismo supplementare per la determinazione di numerosi microrganismi.
3. E possibile fatturare al massimo 5 microrganismi, geni di resistenza e/o fattori di patogenità per miscela di reazione (un microrganismo, gene di resistenza e/o fattore di patogenità come primo microrganismo, gene di resistenza o fattore di patogenità e al massimo 4 microrganismi, geni di resistenza e/o fattori di patogenità quali microrganismi, geni di resistenza o fattori di patogenità supplementari).


  • Cap. C
  • Cap. C3
  • 3557.00

3557.00 | Trichinella spiralis, Ig o IgG
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Trichinella spiralis, Ig o IgG
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3558.00

3558.00 | Trypanosoma brucei, tripanosomiasi africana, Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Trypanosoma brucei, tripanosomiasi africana, Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3559.00

3559.00 | Trypanosoma cruzi, tripanosomiasi americana, Ig
 | Punti | 42.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Trypanosoma cruzi, tripanosomiasi americana, Ig
 | Punti | 47.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: qn Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3560.00

3560.00 | Tripanosomi e microfilarie, ricerca
 | Punti | 40.5 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Tripanosomi e microfilarie, ricerca
 | Punti | 45.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Microscopia dopo arricchimento Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3561.00

3561.00 | Trypanosoma sp. tramite xenodiagnosi
 | Punti | 83.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Ago 18 | Capitolo | C3


  • Cap. C
  • Cap. C3
  • 3562.00

3562.00 | Uova di verme
 | Punti | 7.2 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio
 | Uova di verme
 | Punti | 8.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Medicina tropicale e medicina di viaggio


  • Cap. C
  • Cap. C3
  • 3563.00

3563.00 | Citocentrifugazione in parassitologia
 | Punti | 6.3 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile
 | Citocentrifugazione in parassitologia
 | Punti | 7.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: Non specificato Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) Cumulabilità: Cumulabile


  • Cap. C
  • Cap. C3
  • 3564.00

3564.00 | Ricerca di parassiti in vivo
 | Punti | 74.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Ago 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: P.e. test di inoculazione con roditori, xenodiagnosi con insetti predatori Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
 | Ricerca di parassiti in vivo
 | Punti | 83.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 1 Set 18 - 31 Lug 22 | Capitolo | C3
Interpretazione | Tecnica di analisi: P.e. test di inoculazione con roditori, xenodiagnosi con insetti predatori Campione di analisi: Non specificato Risultato: Non specificato Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)


  • Cap. C
  • Cap. C3
  • 3565.00

3565.00 | DNA batterico (gene 16S rRNA) (Amplificazione del DANN)
 | Punti | 119.7 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Lug 23 | Capitolo | C3
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato Campione di analisi: Campione primario sterile Risultato: Negativo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Cumulabilità: Non cumulabile con 3566.00 Limitazioni: Soltanto campioni senza crescita in coltura dopo 2 giorni.
 | SARS-coronavirus-2 (SARS-CoV-2), amplificazione del RNA incl. determinazione dell'amplificato, per campione primario
 | Punti | 180.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | 4 Mar 20 - 30 Apr 20 | Capitolo | C3
Limitazione | l'assunzione die costi è valida fino al 31 dicembre 2021.


  • Cap. C
  • Cap. C3
  • 3566.00

3566.00 | DNA batterico (gene 16S rRNA) (Amplificazione del DNA con seguente sequenziamento dell'amplificato)
 | Punti | 262.8 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | M
 | Validità | da 1 Lug 23 | Capitolo | C3
Interpretazione | Tecnica di analisi: Amplificazione del DNA incl. determinazione dell'amplificato, sequenziamento e analisi del sequenziamento Campione di analisi: Campione primario sterile Risultato: Positivo Applicazioni per campione primario: 1 Area: M Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) Cumulabilità: Non cumulabile con 3565.00 Limitazioni: Soltanto campioni senza crescita in coltura dopo 2 giorni.


  • Cap. D

D | Posizioni generali
4700.00 | Tassa d'incarico
4701.00 | Prelievo di sangue capillare o di sangue venoso
4703.00 | Supplemento per prelievo a domicilio, nel raggio di 3 km
4704.00 | Supplemento per ogni km in più
4706.00 | Supplemento per notte (ore 1900-0700), domenica e giorni festivi
4707.00 | Tassa di presenza
4707.10 | Supplemento per ogni analisi con suffisso C
4707.20 | Supplemento per ogni analisi senza suffisso C
4708.00 | Supplemento transitorio, per analisi


  • Cap. D
  • 4700.00

4700.00 | Tassa d'incarico
Punti | 21.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | da 1 Ago 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: CHIGM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per incarico esterno)

Limitazioni:
1. Può essere fatturato una volta per incarico e al giorno

Osservazioni:
1. Un incarico corrisponde ad una prescrizione di analisi da parte di un mandante a un laboratorio, indipendentemente dal numero di analisi, di campioni da analizzare, di formulari di richiesta riempiti e dalla disciplina di laboratorio (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Il lavoro relativo a un incarico può essere ripartito su tutta la giornata (p. es. profilo glicemico) o su diversi giorni (p. es. sangue occulto su 3 diversi campioni di feci). Un incarico può riguardare più pazienti o persone (p. es. esami abbinati in genetica medica).
3. Delegando una parte dell'incarico ad un altro laboratorio, solo il primo laboratorio, che ha ricevuto l'incarico, può fatturare la tassa d'incarico.
4. Un incarico, rispettivamente una prescrizione di analisi complementare su campioni già disponibili, sono compresi nella tassa d'incarico.
Tassa d'incarico
Punti | 24.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: CHIGM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per incarico esterno)

Limitazioni:
1. Può essere fatturato una volta per incarico e al giorno
2. Non può essere fatturata se per lo stesso assicurato nella stessa giornata viene fatturata un'analisi di biologia molecolare per il SARS-CoV-2, un'analisi immunologica degli antigeni SARS-CoV-2 o un'analisi immunologica degli anticorpi contro il SARS-CoV-2 secondo l'articolo 26 capoverso 1 dell'ordinanza 3 COVID-19 (RS 818.101.24).

Osservazioni:
1. Un incarico corrisponde ad una prescrizione di analisi da parte di un mandante a un laboratorio, indipendentemente dal numero di analisi, di campioni da analizzare, di formulari di richiesta riempiti e dalla disciplina di laboratorio (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Il lavoro relativo a un incarico può essere ripartito su tutta la giornata (p. es. profilo glicemico) o su diversi giorni (p. es. sangue occulto su 3 diversi campioni di feci). Un incarico può riguardare più pazienti o persone (p. es. esami abbinati in genetica medica).
3. Delegando una parte dell'incarico ad un altro laboratorio, solo il primo laboratorio, che ha ricevuto l'incarico, può fatturare la tassa d'incarico.
4. Un incarico, rispettivamente una prescrizione di analisi complementare su campioni già disponibili, sono compresi nella tassa d'incarico.


  • Cap. D
  • 4701.00

4701.00 | Prelievo di sangue capillare o di sangue venoso
 | Punti | 5.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | da 1 Ago 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - L'officina del farmacista
 | Prelievo di sangue capillare o di sangue venoso
 | Punti | 6.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno) - Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno) - L'officina del farmacista


  • Cap. D
  • 4703.00

4703.00 | Supplemento per prelievo a domicilio, nel raggio di 3 km
 | Punti | 23.4 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | da 1 Ago 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)
 | Supplemento per prelievo a domicilio, nel raggio di 3 km
 | Punti | 26.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)


  • Cap. D
  • 4704.00

4704.00 | Supplemento per ogni km in più
 | Punti | 3.6 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | da 1 Ago 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)
 | Supplemento per ogni km in più
 | Punti | 4.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore | CHIGM
 | Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | D
Interpretazione | Tecnica di analisi: Campione di analisi: Risultato: Applicazioni per campione primario: Area: CHIGM Autorizzazione: - Laboratorio su mandato secondo - Laboratorio d'ospedale secondo (per il proprio bisogno) - Laboratorio d'ospedale secondo (per incarico esterno)


  • Cap. D
  • 4706.00

4706.00 | Supplemento per notte (ore 1900-0700), domenica e giorni festivi
Punti | 45.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | da 1 Ago 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario: 1. Una volta per incarico; e
2. Solo quando la situazione clinica richiede che il risultato sia disponibile durante la notte, la domenica o ad un giorno festivo
Area: CHIGM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)

Limitazioni:
1. Un incarico corrisponde alla prescrizione di analisi da parte di un mandante ad un laboratorio, indipendentemente dal numero di analisi, campioni della stessa natura o di natura diversa da analizzare, moduli d'incarico compilati e discipline di laboratorio interessate (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Se più analisi fanno parte di una sequenza prevedibile di analisi durante la notte, la domenica e/o nei giorni festivi (ad es. misurazione della glicemia, valori della troponina), esse corrispondono a un unico incarico.
3. Se una parte dell'incarico deve essere inviata ad un laboratorio esterno, quest'ultimo può anche fatturare la posizione 4706.00. Quando l'intero incarico deve essere inviato ad un laboratorio esterno, solo questo laboratorio può fatturare la posizione 4706.00.
Supplemento per notte (ore 1900-0700), domenica e giorni festivi
Punti | 50.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | 1 Lug 09 - 31 Lug 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario: 1. Una volta per incarico; e
2. Solo quando la situazione clinica richiede che il risultato sia disponibile durante la notte, la domenica o ad un giorno festivo
Area: CHIGM
Autorizzazione:
- Laboratorio su mandato secondo
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)

Limitazioni:
1. Un incarico corrisponde alla prescrizione di analisi da parte di un mandante ad un laboratorio, indipendentemente dal numero di analisi, campioni della stessa natura o di natura diversa da analizzare, moduli d'incarico compilati e discipline di laboratorio interessate (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Se più analisi fanno parte di una sequenza prevedibile di analisi durante la notte, la domenica e/o nei giorni festivi (ad es. misurazione della glicemia, valori della troponina), esse corrispondono a un unico incarico.
3. Se una parte dell'incarico deve essere inviata ad un laboratorio esterno, quest'ultimo può anche fatturare la posizione 4706.00. Quando l'intero incarico deve essere inviato ad un laboratorio esterno, solo questo laboratorio può fatturare la posizione 4706.00.


  • Cap. D
  • 4707.00

4707.00 | Tassa di presenza
Punti | 3.6 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | da 1 Ago 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: CHIGM
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista

Limitazioni:
1. Può essere fatturato una volta per incarico e al giorno

Osservazioni:
1. Un incarico corrisponde ad una prescrizione di analisi da parte di un mandante a un laboratorio, indipendentemente dal numero di analisi, di campioni da analizzare, di formulari di richiesta riempiti e dalla disciplina di laboratorio (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Il lavoro relativo a un incarico può essere ripartito su tutta la giornata (p. es. profilo glicemico) o su diversi giorni (p. es. sangue occulto su 3 diversi campioni di feci). Un incarico può riguardare più pazienti o persone (p. es.:esami abbinati in genetica medica).
3. Delegando una parte dell'incarico ad un altro laboratorio, solo il primo laboratorio, che ha ricevuto l'incarico, può fatturare la tassa d'incarico.
4. Un incarico, rispettivamente una prescrizione di analisi complementare su campioni già disponibili, sono compresi nella tassa d'incarico.
Tassa di presenza
Punti | 4.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | CHIGM
Validità | 1 Gen 15 - 31 Lug 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: CHIGM
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista

Limitazioni:
1. Può essere fatturato una volta per incarico e al giorno
2. Non può essere fatturata se per lo stesso assicurato nella stessa giornata viene fatturata un'analisi di biologia molecolare per il SARS-CoV-2, un'analisi immunologica degli antigeni SARS-CoV-2 o un'analisi immunologica degli anticorpi contro il SARS-CoV-2 secondo l'articolo 26 capoverso 1 dell'ordinanza 3 COVID-19 (RS 818.101.24).

Osservazioni:
1. Un incarico corrisponde ad una prescrizione di analisi da parte di un mandante a un laboratorio, indipendentemente dal numero di analisi, di campioni da analizzare, di formulari di richiesta riempiti e dalla disciplina di laboratorio (chimica clinica, ematologia, immunologia clinica, genetica medica, microbiologia medica).
2. Il lavoro relativo a un incarico può essere ripartito su tutta la giornata (p. es. profilo glicemico) o su diversi giorni (p. es. sangue occulto su 3 diversi campioni di feci). Un incarico può riguardare più pazienti o persone (p. es.:esami abbinati in genetica medica).
3. Delegando una parte dell'incarico ad un altro laboratorio, solo il primo laboratorio, che ha ricevuto l'incarico, può fatturare la tassa d'incarico.
4. Un incarico, rispettivamente una prescrizione di analisi complementare su campioni già disponibili, sono compresi nella tassa d'incarico.
Tassa di presenza per il laboratorio del gabinetto medico, per incarico e per paziente con consultazione comprese le analisi di laboratorio e per giorno
Punti | 4.0 | Posizione franchi | No
Vpt | cf. tavola | Settore
Validità | 1 Lug 09 - 31 Dic 14 | Capitolo | D
Interpretazione applicabile soltanto se gli esami di laboratorio sono eseguiti nel proprio laboratorio del gabinetto medico o durante una visita a domicilio, conformemente all'articolo 54 capoverso 1 lettera a numeri 3 e 4 OAMal, e come diagnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal

ugualmente applicabile per incarico e per paziente e per giorno se gli esami di laboratorio sono eseguiti per il proprio bisogno o su incarico esterno da laboratori d'ospedale conformemente all'articolo 54 capoverso 1 lettere b e c, nonché capoverso 2 OAMal e da offici-ne di farmacisti conformemente all'articolo 54 capoverso 1 lettera c OAMal

ugualmente applicabile per incarico e per paziente e per giorno per analisi di laboratorio per il proprio bisogno tramite laboratori (d'ospedale) conformemente all'articolo 54, capoverso 3 OAMal

Definizione dell'incarico vedi Posizione 4700.00
Limitazione
cumulabile con le posizioni 4707.10 e 4707.20 supplementi per analisi con e senza suffisso C, fino a un massimo di 24 punti


  • Cap. D
  • 4707.10

4707.10 | Supplemento per ogni analisi con suffisso C
Punti | 1.8 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | da 1 Ago 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: C
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Cumulabile con 4707.20 fino a un massimo di 18 punti per giorno

Limitazioni:
3. Se più analisi fanno parte di una sequenza prevedibile di analisi durante la notte, la domenica e/o nei giorni festivi (ad es. misurazione della glicemia, valori della troponina), esse corrispondono a un unico incarico.
Supplemento per ogni analisi con suffisso C
Punti | 2.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | C
Validità | 1 Gen 15 - 31 Lug 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: C
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Cumulabile con 4707.20 fino a un massimo di 20 punti per giorno

Limitazioni:
3. Se più analisi fanno parte di una sequenza prevedibile di analisi durante la notte, la domenica e/o nei giorni festivi (ad es. misurazione della glicemia, valori della troponina), esse corrispondono a un unico incarico.
Supplemento per ogni analisi con suffisso C
Punti | 2.0 | Posizione franchi | No
Vpt | cf. tavola | Settore
Validità | 1 Lug 09 - 31 Dic 14 | Capitolo | D
Interpretazione applicabile soltanto in relazione con la tassa di presenza di cui alla posizione 4707.00 se gli esami di laboratorio sono eseguiti nel proprio laboratorio del gabinetto medico o durante una visita a domicilio, conformemente all'articolo 54 capoverso 1 lettera a numeri 3 e 4 OAMal, e come diagnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal; per più consultazioni incluse analisi di laboratorio applicabile anche più volte al giorno

anche applicabile in relazione con la tassa di presenza di cui alla posizione 4707.00 se gli esami di laboratorio sono eseguiti per il proprio bisogno o su incarico esterno da laboratori d'ospedale conformemente all'articolo 54 capoverso 1 lettere b e c, nonché capoverso 2 OAMal, e da officine di farmacisti conformemente all'articolo 54 capoverso 1 lettera c OAMal

anche applicabile in relazione con la tassa di presenza di cui alla posizione 4707.00 per analisi di laboratorio per il proprio bisogno tramite laboratori (d'ospedale) conformemente all'articolo 54, capoverso 3 OAMal
Limitazione
cumulabile con le posizioni 4707.00 tassa di presenza e 4707.20 supplemento per analisi senza suffisso C, fino a un massimo di 24 punti per giorno


  • Cap. D
  • 4707.20

4707.20 | Supplemento per ogni analisi senza suffisso C
Punti | 0.9 | Posizione franchi | No
Vpt | cf. tavola | Settore | HIGM
Validità | da 1 Ago 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: HIGM
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Cumulabile con 4707.10 fino a un massimo di 18 punti per giorno

Limitazioni:
4. Se una parte dell'incarico deve essere inviata ad un laboratorio esterno, quest'ultimo può anche fatturare la posizione 4706.00. Quando l'intero incarico deve essere inviato ad un laboratorio esterno, solo questo laboratorio può fatturare la posizione 4706.00.
Supplemento per ogni analisi senza suffisso C
Punti | 1.0 | Posizione franchi | No
Vpt | cf. tavola | Settore | HIGM
Validità | 1 Gen 15 - 31 Lug 22 | Capitolo | D
Interpretazione
Tecnica di analisi:
Campione di analisi:
Risultato:
Applicazioni per campione primario:
Area: HIGM
Autorizzazione:
- Laboratorio d'ospedale secondo (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per il proprio bisogno)
- Laboratorio d'ospedale secondo art. 54.1c, 54.2 OAMal (per incarico esterno)
- Laboratorio d'ospedale secondo art. 54.1b OAMal (per il proprio bisogno)
- L'officina del farmacista
- Laboratorio del gabinetto medico secondo
- Allergologia e immunologia clinica
- Dermatologia e venerologia
- Endocrinologia e diabetologia
- Gastroenterologia
- Ginecologia e ostetricia
- Ematologia e oncologia medica
- Pediatria
- Medicina fisica e riabilitazione
- Pneumologia
- Reumatologia
- Medicina tropicale e medicina di viaggio

Cumulabilità:
Cumulabile con 4707.10 fino a un massimo di 20 punti per giorno

Limitazioni:
4. Se una parte dell'incarico deve essere inviata ad un laboratorio esterno, quest'ultimo può anche fatturare la posizione 4706.00. Quando l'intero incarico deve essere inviato ad un laboratorio esterno, solo questo laboratorio può fatturare la posizione 4706.00.
Supplemento per ogni analisi senza suffisso C
Punti | 1.0 | Posizione franchi | No
Vpt | cf. tavola | Settore
Validità | 1 Lug 09 - 31 Dic 14 | Capitolo | D
Interpretazione applicabile soltanto in relazione con la tassa di presenza di cui alla posizione 4707.00 se gli esami di laboratorio sono eseguiti nel proprio laboratorio del gabinetto medico o durante una visita a domicilio conformemente all'articolo 54 capoverso 1 lettera a numeri 3 e 4 OAMal, e come diagnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal; per più consultazioni incluse analisi di laboratorio applicabile anche più volte al giorno

anche applicabile in relazione con la tassa di presenza di cui alla posizione 4707.00 se gli esami di laboratorio sono eseguiti per il proprio bisogno o su incarico esterno da laboratori d'ospedale conformemente all'articolo 54 capoverso 1 lettere b e c, nonché capoverso 2 OAMal, e da officine di farmacisti conformemente all'articolo 54 capoverso 1 lettera c OAMal

anche applicabile in relazione con la tassa di presenza di cui alla posizione 4707.00 per analisi di laboratorio per il proprio bisogno tramite laboratori (d'ospedale) conformemente all'articolo 54, capoverso 3 OAMal
Limitazione
cumulabile con le posizioni 4707.00 tassa di presenza e 4707.10 supplemento per analisi con suffisso C, fino a un massimo di 24 punti per giorno


  • Cap. D
  • 4708.00

4708.00 | Supplemento transitorio, per analisi
 | Punti | 1.9 | Posizione franchi | No
 | Vpt | cf. tavola | Settore |
 | Validità | 1 Gen 14 - 31 Dic 14 | Capitolo | D
Interpretazione | per gli esami di laboratorio eseguiti nel proprio laboratorio del gabinetto medico conformemente all'articolo 54 capoverso 1 lettera a numero 3 OAMal o durante una visita medica secondo l'articolo 54 capoverso 1 lettera a numero 4 OAMal, e come diagnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal Valevole fino al 30.12.2014
 | Supplemento transitorio, per analisi
 | Punti | 1.1 | Posizione franchi | No
 | Vpt | cf. tavola | Settore |
 | Validità | 1 Set 12 - 31 Dic 13 | Capitolo | D
Interpretazione | per gli esami di laboratorio eseguiti nel proprio laboratorio del gabinetto medico conformemente all'articolo 54 capoverso 1 lettera a numero 3 OAMal e come dia-gnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal
 | Supplemento transitorio, per analisi
 | Punti | 1.0 | Posizione franchi | No
 | Vpt | cf. tavola | Settore |
 | Validità | 1 Lug 09 - 31 Ago 12 | Capitolo | D
Interpretazione | per gli esami di laboratorio eseguiti nel proprio laboratorio del gabinetto medico conformemente all'articolo 54 capoverso 1 lettera a numero 3 OAMal e come diagnosi in presenza del paziente conformemente all'articolo 54 capoverso 1 lettera a numero 2 OAMal Valevole fino al 31.08.2012


  • Tariffe
  • indietro

Tariffa 317: Lista dei valori dei punti
 | Legge | LAMal, LAINF, LAM, LAI, LCA / Tutta la Svizzera
 | Valido dal | Valido al | VP/[CHF/Pt]
 | 1 Lug 2009 | --- | 1.00