 Browser pour les tarifs LiMA

Création: | 14 déc 2023 / fr
Tarif version/date: | 1.0 / 1 jan 2024

Vue d'ensemble des tarifs LiMA
452 | Tarif LiMA valide de 1 jan 2024
454 | Tarif LiMA pour les prestataires de soins valide de 1 jan 2024

© by sumex1.net - all rights reserved


 Browser pour le tarif LiMA 452

Création: | 14 déc 2023 / fr
Tarif version/date: | 1.0 / 1 jan 2024

Vue d'ensemble au sujet des groupes de produit
01 | APPAREILS D'ASPIRATION
03 | MOYENS D'APPLICATION
05 | BANDAGES
06 | APPAREILS À RAYONNEMENTS LUMINEUX
09 | APPAREILS D'ÉLECTROSTIMULATION
10 | ACCESSOIRES DE MARCHE
13 | AIDES ACOUSTIQUES
14 | APPAREILS D'INHALATION ET DE RESPIRATION
15 | AIDES POUR L'INCONTINENCE
16 | ARTICLES POUR CRYOTHÉRAPIE ET/OU THERMOTHÉRAPIE
17 | ARTICLES POUR TRAITEMENT COMPRESSIF
21 | SYSTÈMES DE MESURE DES ÉTATS ET DES FONCTIONS DE L'ORGANISME
22 | ORTHÈSES PRÉFABRIQUÉES
23 | ORTHÈSES SUR MESURE
24 | PROTHÈSES
25 | AIDES VISUELLES
26 | CHAUSSURES ORTHOPÉDIQUES
29 | MATÉRIEL DE STOMATHÉRAPIE
30 | APPAREILS DE MOBILISATION THÉRAPEUTIQUE
31 | ACCESSOIRES POUR TRACHÉOSTOMES
34 | MATÉRIEL DE PANSEMENT A
35 | MATÉRIEL DE PANSEMENT
99 | DIVERS


 Browser pour le tarif 452

  • Tarif LiMA 452
  • 01

01 | APPAREILS D'ASPIRATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
01.01 | Chapitre: Tire-lait
01.02 | Chapitre: Appareils d'aspiration pour les voies respiratoires
01.03 | Chapitre: Système d'aspiration pour épanchement pleural et ascite


  • 01
  • 01.01

01.01 | Tire-lait
 | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 | Limitation (au moins une des limitations suivantes doit être remplie): Du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques Chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante • en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.
01.01.01.00.1 | Prestation: Tire-lait manuel, achat
01.01.02.00.1 | Prestation: Tire-lait simple, électrique, set d'accessoires incl., achat
01.01.02.00.2 | Prestation: Tire-lait électrique, location
01.01.02.01.2 | Prestation: Tire-lait électrique , location
01.01.02.02.2 | Prestation: Set d'accessoires pour tire-lait électrique
01.01.03.00.1 | Prestation: Tire-lait double, électrique, set d'accessoires incl., achat
01.01.03.00.2 | Prestation: Tire-lait (tire-lait simple ou double), électrique, location
01.01.04.00.1 | Prestation: Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique
01.01.04.00.3 | Prestation: Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait simple, électrique
01.01.04.01.3 | Prestation: Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait double, électrique


  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Tire-lait manuel, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 47.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des
 | Tire-lait manuel, achat
 | 01.04.20 - 31.12.23 | Validité |
 |  | Pt | 47.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.
 | Tire-lait manuel, achat
 | 01.01.06 - 31.03.20 | Validité |
 |  | Pt | 30.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tire-lait manuel, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 34.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Tire-lait simple, électrique, set d'accessoires incl., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 175.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des
 | Tire-lait simple, électrique, set d'accessoires incl., achat
 | 01.04.20 - 31.12.23 | Validité |
 |  | Pt | 175.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.


  • 01
  • 01.01
  • 01.01.02.00.2

01.01.02.00.2 | Tire-lait électrique, location
 | 01.01.06 - 31.03.20 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tire-lait électrique, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.01
  • 01.01.02.01.2

01.01.02.01.2 | Tire-lait électrique , location
 | 01.01.06 - 31.03.20 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | taxe de base
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tire-lait électrique , location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | taxe de base
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.01
  • 01.01.02.02.2

01.01.02.02.2 | Set d'accessoires pour tire-lait électrique
 | 01.01.06 - 31.03.20 | Validité |
 |  | Pt | 17.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Set d'accessoires pour tire-lait électrique
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Tire-lait double, électrique, set d'accessoires incl., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 341.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement chez les prématurés
 | Tire-lait double, électrique, set d'accessoires incl., achat
 | 01.04.20 - 31.12.23 | Validité |
 |  | Pt | 340.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement chez les prématurés


  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Tire-lait (tire-lait simple ou double), électrique, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des
 | Tire-lait (tire-lait simple ou double), électrique, location
 | 01.04.20 - 31.12.23 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Durée de location maximale: 8 semaines Dans des cas spéciaux médicalement fondés, la durée maximale de location peut être prolongée de 8 semaines supplémentaires.


  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.01.02.00.1, 01.01.03.00.1 et 01.01.03.00.2
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des
 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 27.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.01.02.00.1, 01.01.03.00.1 et 01.01.03.00.2
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Pour les bébés prématurés un montant pouvant aller jusqu'à deux fois le montant maximum indiqué peut être remboursé


  • 01
  • 01.01
  • 01.01.04.00.3

01.01.04.00.3 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait simple, électrique
 | 01.04.20 - 31.12.20 | Validité |
 |  | Pt | 33.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.01.02.00.1 et 01.01.03.00.2
 |  | Limitation: selon pos. 01.01


  • 01
  • 01.01
  • 01.01.04.01.3

01.01.04.01.3 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait double, électrique
 | 01.04.20 - 31.12.20 | Validité |
 |  | Pt | 55.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.01.02.01.1et 01.01.03.00.2
 |  | Limitation: uniquement chez les prématurés


  • 01
  • 01.02

01.02 | Appareils d'aspiration pour les voies respiratoires
 | Pour des traitements prévisiblement de courte durée lors de maladies progressives, la location d'appareils est habituellement préconisée. En cas de traitements prévisiblement de longue durée en cas de maladies prévisiblement stables, l'achat est plus économique. Les pompes à mains, à pied et d'urgence ne peuvent pas être remboursées selon les positions du chapitre 01.02.
01.02.01.00.2 | Prestation: Aspirateur trachéal, location
01.02.01.01.1 | Prestation: Matériel à usage unique pour aspirateur trachéal (sondes d'aspiration, sachets à sécrétion, sachets en silicone et filtres)
01.02.01.01.2 | Prestation: Matériel à usage unique pour aspirateur trachéal (sondes d'aspiration, sachets à sécrétion, sachets en silicone et filtres)
01.02.02.00.1 | Prestation: Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
01.02.02.00.2 | Prestation: Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., location
01.02.05.00.1 | Prestation: Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
01.02.10.00.1 | Prestation: Cathéter d'aspiration pour appareil d'aspiration pour voies aériennes


  • 01
  • 01.02
  • 01.02.01.00.2

01.02.01.00.2 | Aspirateur trachéal, location
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 3.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aspirateur trachéal, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.02
  • 01.02.01.01.1

01.02.01.01.1 | Matériel à usage unique pour aspirateur trachéal (sondes d'aspiration, sachets à sécrétion, sachets en silicone et filtres)
 | 01.07.11 - 14.07.15 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | forfait par mois


  • 01
  • 01.02
  • 01.02.01.01.2

01.02.01.01.2 | Matériel à usage unique pour aspirateur trachéal (sondes d'aspiration, sachets à sécrétion, sachets en silicone et filtres)
 | 15.07.15 - 31.12.20 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | forfait par mois


  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1053.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • max. 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 1050.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • max. 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., location
 | 01.01.21 - 31.12.99 | Validité |
 |  | Pt | 0.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/ jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Durée de location maximale: 6 mois • Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, la durée de location peut être prolongée jusqu'à 6 mois supplémentaires • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 106.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2
 | Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 106.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2


  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Cathéter d'aspiration pour appareil d'aspiration pour voies aériennes
 | 01.01.21 - 31.12.99 | Validité |
 |  | Pt | 0.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2


  • 01
  • 01.03

01.03 | Système d'aspiration pour épanchement pleural et ascite
01.03.01.01.1 | Prestation: Kit de drainage pleural ou d'ascite (avec raccord)
01.03.01.02.1 | Prestation: Kit de drainage, 1000 ml, Drainage pleural, sans flacon sous vide, stérile
01.03.01.03.1 | Prestation: Kit de drainage, 1000 ml, Drainage d'ascite, avec flacon sous vide, stérile
01.03.01.04.1 | Prestation: Kit de drainage, 2000 ml, Drainage d'ascite, sans flacon sous vide, stérile
01.03.02.01.1 | Prestation: Raccord pour nettoyer le cathéter, stérile
01.03.02.02.1 | Prestation: Clamp, non stérile
01.03.02.03.1 | Prestation: Forfait pour la première instruction, instruction unique en début de traitement à la maison


  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Kit de drainage pleural ou d'ascite (avec raccord)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 85.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Kit de drainage pleural ou d'ascite (avec raccord)
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 85.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Kit de drainage pleural ou d'ascite (avec raccord)
 | 01.04.20 - 30.06.21 | Validité |
 |  | Pt | 52.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Kit de drainage, 500 ml, Drainage pleural, avec flacon sous vide, stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 854.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.01.02.1

01.03.01.02.1 | Kit de drainage, 1000 ml, Drainage pleural, sans flacon sous vide, stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 854.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.01.03.1

01.03.01.03.1 | Kit de drainage, 1000 ml, Drainage d'ascite, avec flacon sous vide, stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 854.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.01.04.1

01.03.01.04.1 | Kit de drainage, 2000 ml, Drainage d'ascite, sans flacon sous vide, stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 854.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Raccord pour nettoyer le cathéter, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord pour nettoyer le cathéter, stérile
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 27.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord pour nettoyer le cathéter, stérile
 | 01.04.20 - 30.06.21 | Validité |
 |  | Pt | 22.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord, stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 294.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Clamp, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Clamp, non stérile
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 12.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Clamp, non stérile
 | 01.04.20 - 30.06.21 | Validité |
 |  | Pt | 13.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Clamp, non stérile
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 27.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 01
  • 01.03
  • 01.03.02.03.1

01.03.02.03.1 | Forfait pour la première instruction, instruction unique en début de traitement à la maison
 | 01.01.12 - 31.03.20 | Validité |
 |  | Pt | 70.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03

03 | MOYENS D'APPLICATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
03.01 | Chapitre: Moyens d'application pour la nutrition parentérale
03.02 | Chapitre: Pompes à insuline
03.03 | Chapitre: Pompes à perfusion
03.04 | Chapitre: Matériel pour perfusion
03.05 | Chapitre: Stylos pour injection
03.06 | Chapitre: Pompes à perfusion
03.07 | Chapitre: Matériel pour perfusion


  • 03
  • 03.01

03.01 | Moyens d'application pour la nutrition parentérale
03.01.01.00.1 | Prestation: Sonde nasale
03.01.02.00.1 | Prestation: Pièce de raccord pour introduction difficile


  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Sonde nasale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde nasale
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde nasale
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Pièce de raccord pour introduction difficile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pièce de raccord pour introduction difficile
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 8.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pièce de raccord pour introduction difficile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.02

03.02 | Pompes à insuline
03.02.01.00.2 | Prestation: Système pompe à insuline, location
03.02.01.01.2 | Prestation: Système pompe à insuline, supplément de location


  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Système pompe à insuline, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Forfait pour pompe à insuline (y compris éventuelle livraison en urgence d'une pompe de rechange et prestations de services), accessoires et consommables (set de perfusion/ cathéter, ceinture, systèmes de portage, ampoules) Forfait / jour: Pour la pompe
 |  | Limitation: Pour l'insulinothérapie: • diabète labile et/ou s'il existe l'impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples; • indication pour l'utilisation d'une pompe et suivi du patient par un end
 | Système pompe à insuline, location
 | 01.07.18 - 31.12.23 | Validité |
 |  | Pt | 10.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Forfait pour pompe à insuline (y compris éventuelle livraison en urgence d'une pompe de rechange et prestations de services), accessoires et consommables (set de perfusion/ cathéter, ceinture, systèmes de portage, ampoules) Forfait / jour: Pour la pompe à insuline Fr. 3.65 Pour les consommables Fr. 6.42 (Pour des raisons techniques, cette répartition n'est pas utilisée pour les systèmes de pompe patch).
 |  | Limitation: Pour l'insulinothérapie: • diabète labile et/ou s'il existe l'impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples; • indication pour l'utilisation d'une pompe et suivi du patient par un endocrinologue/diabétologue ou dans un centre spécialisé avec au moins un endocrinologue/diabétologue
 | Système pompe à insuline, forfait pour location appareil
 | 01.01.06 - 30.06.18 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. accessoires et matériel à usage unique
 |  | Limitation: La thérapie est liée aux conditions suivantes: • diabète extrêmement labile ; • impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples ; • indication pour l'utilisation d'une pompe et suivi du patient par un endocrinologue/diabétologue formé au traitement par pompe à insuline ou dans un centre spécialisé avec au moins un endocrinologue/diabétologue formé au traitement par pompe à insuline.
 | Système pompe à insuline, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires et matériel à usage unique.
 |  | Limitation: prise en charge seulement si l'assureur-maladie a donné préalablement une garantie spéciale et avec l'autorisation expresse du médecin-conseil. La thérapie est liée aux conditions suivantes: - diabète extrêmement labile; - impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples; - indication d'une pose de pompe et suivi du patient dans un centre spécialisé ou, avec l'accord du médecin-conseil, par un médecin expérimenté dans l'utilisation des pompes à insuline.


  • 03
  • 03.02
  • 03.02.01.01.2

03.02.01.01.2 | Système pompe à insuline, supplément de location
 | 01.01.06 - 30.06.18 | Validité |
 |  | Pt | 1.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait supplémentaire par jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. accessoires et matériel à usage unique
 |  | Limitation: cf. pos. 03.02.01.00.2. Dans des cas particuliers et justifiés lorsqu'une utilisation quotidienne plus importante s'impose: prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.


  • 03
  • 03.03

03.03 | Pompes à perfusion
 | Limitation: chimiothérapie du cancer, traitement antibiotique, traitement antalgique, traitement par agents chélateurs, traitement de la maladie de Parkinson, traitement à base de prostaglandines et nutrition parentérale
03.03.01.00.1 | Prestation: Pompe à perfusion portable, 3 à 20 ml, achat
03.03.01.00.2 | Prestation: Pompe à perfusion portable, 3 à 20 ml, location
03.03.01.01.3 | Prestation: Ampoule pour pompe 3 à 20 ml
03.03.01.02.3 | Prestation: Set de perfusion avec aiguille, pour pompe 3 à 20 ml
03.03.01.03.3 | Prestation: Set de perfusion avec aiguille en Téflon, pour pompe 3 à 20 ml
03.03.01.04.3 | Prestation: Pile pour pompe 3 à 20 ml
03.03.01.05.3 | Prestation: Tige filetée pour pompe 3 à 20 ml
03.03.01.06.3 | Prestation: Adaptateur pour fixation à la pompe 3 à 20 ml
03.03.02.00.2 | Prestation: Pompe à perfusion portable, pour des volumes de 50/100 ml location
03.03.02.01.2 | Prestation: Cassette pour médicaments, 50 ml
03.03.02.02.2 | Prestation: Cassette pour médicaments, 100 ml
03.03.02.03.2 | Prestation: Remote Reservoir Adaptor Cassette
03.03.02.04.2 | Prestation: Raccord
03.03.02.05.2 | Prestation: Pile pour pompe à 50/100 ml
03.03.02.06.2 | Prestation: Aiguille
03.03.03.00.2 | Prestation: Pompe à perfusion non portable, pour volumes plus importants, location
03.03.03.01.2 | Prestation: Raccord
03.03.04.00.2 | Prestation: Pompe à perfusion, mécanique ou partiellement programmable, location
03.03.04.01.1 | Prestation: Raccord
03.03.04.01.2 | Prestation: Raccord
03.03.05.00.2 | Prestation: Pompe pour administration pulsée d'hormones, location
03.03.06.00.1 | Prestation: Pompe à perfusion pour administration souscutanée d'immunoglobuline à domicile, achat
03.03.06.01.1 | Prestation: Set de perfusion avec aiguille pour pompe à perfusion pour administration sous-cutanée d'immunoglobuline à domicile
03.03.06.02.1 | Prestation: Réservoir de 20 ml pour pompe à perfusion, pour administration sous-cutanée d'immunoglobuline à domicile
03.03.06.03.1 | Prestation: Forfait pour la première instruction


  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Pompe à perfusion portable, 3 à 20 ml, achat
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 2295.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 03.03.
 | Pompe à perfusion portable, 3 à 10 ml, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2550.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 03.03.


  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Pompe à perfusion portable, 3 à 20 ml, location
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.
 | Pompe à perfusion portable, 3 à 10 ml, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Ampoule pour pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ampoule pour pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Set de perfusion avec aiguille, pour pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Set de perfusion avec aiguille, pour pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Set de perfusion avec aiguille en Téflon, pour pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Set de perfusion avec aiguille en Téflon, pour pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Pile pour pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pile pour pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Tige filetée pour pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tige filetée pour pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adaptateur pour fixation à la pompe 3 à 20 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adaptateur pour fixation à la pompe 3 à 10 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Pompe à perfusion portable, pour des volumes de 50/100 ml location
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.
 | Pompe à perfusion portable, pour des volumes de 50/100 ml location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Cassette pour médicaments, 50 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 37.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Non réutilisable.
 | Cassette pour médicaments, 50 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 42.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Non réutilisable.


  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Cassette pour médicaments, 100 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 49.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Non réutilisable.
 | Cassette pour médicaments, 100 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 55.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Non réutilisable.


  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | Remote Reservoir Adaptor Cassette
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 40.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Remote Reservoir Adaptor Cassette
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Raccord
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 8.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Pile pour pompe à 50/100 ml
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pile pour pompe à 50/100 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Aiguille
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aiguille
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Pompe à perfusion non portable, pour volumes plus importants, location
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.
 | Pompe à perfusion non portable, pour volumes plus importants, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Raccord
 | 15.07.15 - 30.09.22 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Pompe à perfusion, mécanique ou partiellement programmable, location
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.
 | Pompe à perfusion, mécanique ou partiellement programmable, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


  • 03
  • 03.03
  • 03.03.04.01.1

03.03.04.01.1 | Raccord
 | 01.01.06 - 14.07.15 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Raccord
 | 15.07.15 - 30.09.22 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pompe pour administration pulsée d'hormones, location
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pompe pour administration pulsée d'hormones, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Pompe à perfusion pour administration souscutanée d'immunoglobuline à domicile, achat
 | 01.08.07 - 30.09.22 | Validité |
 |  | Pt | 2840.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Set de perfusion avec aiguille pour pompe à perfusion pour administration sous-cutanée d'immunoglobuline à domicile
 | 01.08.07 - 30.09.22 | Validité |
 |  | Pt | 245.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Réservoir de 20 ml pour pompe à perfusion, pour administration sous-cutanée d'immunoglobuline à domicile
 | 01.08.07 - 30.09.22 | Validité |
 |  | Pt | 95.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.03
  • 03.03.06.03.1

03.03.06.03.1 | Forfait pour la première instruction
 | 01.08.07 - 30.09.22 | Validité |
 |  | Pt | 320.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (instruction, préparation, transport), instruction unique en début de traitement par une personne soignante spécialisée


  • 03
  • 03.04

03.04 | Matériel pour perfusion
03.04.01.00.1 | Prestation: Raccord normal
03.04.02.00.1 | Prestation: Raccord noir
03.04.04.00.1 | Prestation: Seringue Luer-lock
03.04.05.00.1 | Prestation: Aiguille


  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Raccord normal
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord normal
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Raccord noir
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Raccord noir
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Seringue Luer-lock
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringue Luer-lock
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Aiguille
 | 01.01.06 - 30.09.22 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aiguille
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05

03.05 | Stylos pour injection
03.05.01.00.1 | Prestation: Seringues à insuline jetables avec aiguille
03.05.02.00.1 | Prestation: Seringue jetable avec aiguille
03.05.03.00.1 | Prestation: Stylo pour injection d'insuline, sans canule
03.05.03.01.1 | Prestation: Aiguille à injection pour stylo
03.05.10.00.1 | Prestation: Gripper pour Port-A-Cath
03.05.11.00.1 | Prestation: Aiguille pour Port-A-Cath
03.05.20.00.1 | Prestation: Pen injecteur utilisable avec différents médicaments
03.05.20.01.1 | Prestation: Accessoire d'injection automatique pour stylo
03.05.20.02.1 | Prestation: Ampoule vide pour stylo
03.05.20.03.1 | Prestation: Aiguille à injection pour stylo
03.05.21.00.1 | Prestation: Stylo, le set


  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Seringues à insuline jetables avec aiguille
 | 01.03.18 - 30.09.22 | Validité |
 |  | Pt | 44.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringues à insuline jetables avec aiguille
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 48.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringues à insuline jetables avec aiguille
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Seringue jetable avec aiguille
 | 01.03.18 - 30.09.22 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringue jetable avec aiguille
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: pour autant que des produits injectables aient été prescrits (en même quantité que les ampoules) et que le patient ou son entourage se chargent des injections (non remboursables).
 | Seringue jetable avec aiguille
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: pour autant que des produits injectables aient été prescrits (en même quantité que les ampoules) et que le patient ou son entourage se chargent des injections (non remboursables).


  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Stylo pour injection d'insuline, sans canule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 71.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 stylo par préparation d'insuline, tous les 2 ans
 | Stylo pour injection d'insuline, sans canule
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 71.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 stylo par préparation d'insuline, tous les 2 ans
 | Stylo pour injection d'insuline, sans aiguille
 | 01.08.07 - 28.02.18 | Validité |
 |  | Pt | 58.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 stylo tous les 3 ans


  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Aiguille à injection pour stylo
 | 01.03.18 - 30.09.22 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aiguille à injection pour stylo
 | 01.08.07 - 28.02.18 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.10.00.1

03.05.10.00.1 | Gripper pour Port-A-Cath
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 95.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 12 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gripper pour Port-A-Cath
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 106.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 12 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.11.00.1

03.05.11.00.1 | Aiguille pour Port-A-Cath
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 52.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 12 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aiguille pour Port-A-Cath
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 58.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 12 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Pen injecteur utilisable avec différents médicaments
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 95.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 Pen par préparation à injecter, tous les 2 ans
 | Pen injecteur utilisable avec différents médicaments
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 94.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 Pen par préparation à injecter, tous les 2 ans
 | Pen injecteur
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 135.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Utilisable avec différents médicaments.
 |  | Limitation: 1 Pen tous les 2 ans
 | Pen injecteur
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Utilisable avec différents médicaments.
 |  | Limitation: 1 Pen tous les 2 ans


  • 03
  • 03.05
  • 03.05.20.01.1

03.05.20.01.1 | Accessoire d'injection automatique pour stylo
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Accessoire d'injection automatique pour stylo
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.20.02.1

03.05.20.02.1 | Ampoule vide pour stylo
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ampoule vide pour stylo
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.20.03.1

03.05.20.03.1 | Aiguille à injection pour stylo
 | 01.01.01 - 31.07.07 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.05
  • 03.05.21.00.1

03.05.21.00.1 | Stylo, le set
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 157.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (stylo, porte-cartouche, 5 ampoules, 10 aiguilles à injection)
 |  | Limitation: 1 stylo tous les 2 ans.
 | Stylo, le set
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 175.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (stylo, porte-cartouche, 5 ampoules, 10 aiguilles à injection)
 |  | Limitation: 1 stylo tous les 2 ans.


  • 03
  • 03.06

03.06 | Pompes à perfusion
03.06.01.00.1 | Prestation: Pompe à perfusion, portable, achat
03.06.01.00.2 | Prestation: Pompe à perfusion, portable, location
03.06.01.01.1 | Prestation: Maintenance de la pompe à perfusion, portable
03.06.01.02.1 | Prestation: Pompe à perfusion, non portable, achat
03.06.01.02.2 | Prestation: Pompe à perfusion non portable, location
03.06.01.03.1 | Prestation: Maintenance de la pompe à perfusion non portable
03.06.01.06.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion (par type d'appareil) par un technicien du fabricant ou du fournisseur achat
03.06.01.07.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
03.06.02.01.1 | Prestation: Pompe à perfusion à usage unique <= 100 ml
03.06.02.02.1 | Prestation: Pompe à perfusion à usage unique > 100 ml
03.06.02.04.1 | Prestation: Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
03.06.10.03.1 | Prestation: Réservoir à médicaments <= 50 ml, non réutilisable
03.06.10.04.1 | Prestation: Réservoir à médicaments 51 - 100 ml, non réutilisable
03.06.10.05.1 | Prestation: Réservoir à médicaments >= 101 ml, non réutilisable


  • 03
  • 03.06
  • 03.06.01.00.1

03.06.01.00.1 | Pompe à perfusion, portable, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4968.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil par traitement tous les 5 ans
 | Pompe à perfusion, portable, achat
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4950.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil par traitement tous les 5 ans


  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Pompe à perfusion, portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. maintenance, hors consommables
 | Pompe à perfusion, portable, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. maintenance, hors consommables


  • 03
  • 03.06
  • 03.06.01.01.1

03.06.01.01.1 | Maintenance de la pompe à perfusion, portable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 266.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec pos. 03.06.01.00.1
 | Maintenance de la pompe à perfusion, portable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 265.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec pos. 03.06.01.00.1


  • 03
  • 03.06
  • 03.06.01.02.1

03.06.01.02.1 | Pompe à perfusion, non portable, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2649.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil par traitement tous les 5 ans
 | Pompe à perfusion, non portable, achat
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2640.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil par traitement tous les 5 ans


  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Pompe à perfusion non portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. maintenance, hors consommables
 | Pompe à perfusion non portable, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. maintenance, hors consommables


  • 03
  • 03.06
  • 03.06.01.03.1

03.06.01.03.1 | Maintenance de la pompe à perfusion non portable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 324.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec pos. 03.06.01.02.1
 | Maintenance de la pompe à perfusion non portable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 323.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec pos. 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.06.1

03.06.01.06.1 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion (par type d'appareil) par un technicien du fabricant ou du fournisseur achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 303.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.1, 03.06.01.02.1
 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion (par type d'appareil) par un technicien du fabricant ou du fournisseur achat
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 302.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.1, 03.06.01.02.1


  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 534.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.2, 03.06.01.02.2
 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 532.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.2, 03.06.01.02.2


  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Pompe à perfusion à usage unique <= 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 78.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pompe à perfusion à usage unique <= 100 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 78.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Pompe à perfusion à usage unique > 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 110.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pompe à perfusion à usage unique > 100 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 110.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 162.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 161.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Réservoir à médicaments <= 50 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Réservoir à médicaments <= 50 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 37.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Réservoir à médicaments 51 - 100 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 49.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Réservoir à médicaments 51 - 100 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 49.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Réservoir à médicaments >= 101 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 69.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Réservoir à médicaments >= 101 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 69.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07

03.07 | Matériel pour perfusion
03.07.01 | Chapitre: Tubulure/système de perfusion
03.07.02 | Chapitre: Autres accessoires pour systèmes de perfusion
03.07.03 | Chapitre: Dispositifs de verrouillage/de rinçage pour systèmes de perfusion
03.07.04 | Chapitre: Fixation de cathéter
03.07.08 | Chapitre: Accessoires pour perfusion et/ou la nutrition entérale
03.07.09 | Chapitre: Canules/aiguilles
03.07.10 | Chapitre: Seringues
03.07.15 | Chapitre: Traitement par immunoglobulines à domicile


  • 03
  • 03.07
  • 03.07.01

03.07.01 | Tubulure/système de perfusion
03.07.01.00.1 | Prestation: Tubulure à perfusion avec ou sans compte-goutte mécanique
03.07.01.01.1 | Prestation: Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
03.07.01.02.1 | Prestation: Tubulure à perfusion pour pompe à perfusion
03.07.01.03.1 | Prestation: Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
03.07.01.04.1 | Prestation: Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
03.07.01.05.1 | Prestation: Rallonge pour tubulure à perfusion <= 100 cm
03.07.01.06.1 | Prestation: Rallonge pour tubulure à perfusion > 100 cm
03.07.01.07.1 | Prestation: Trousse à perfusion préconnectée
03.07.01.08.1 | Prestation: Trousse à pperfusion avec burette
03.07.01.09.1 | Prestation: Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
03.07.01.14.1 | Prestation: Filtre à perfusion 0.2 µm
03.07.01.15.1 | Prestation: Filtre à perfusion 1.2 µm pour émulsions lipidiques
03.07.01.20.1 | Prestation: Fixation de tubulure à perfusion avec velcro


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Tubulure à perfusion avec ou sans compte-goutte mécanique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tubulure à perfusion avec ou sans compte-goutte mécanique
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Tubulure à perfusion pour pompe à perfusion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tubulure à perfusion pour pompe à perfusion
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 24.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Rallonge pour tubulure à perfusion <= 100 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rallonge pour tubulure à perfusion <= 100 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Rallonge pour tubulure à perfusion > 100 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rallonge pour tubulure à perfusion > 100 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Trousse à perfusion préconnectée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Trousse à perfusion préconnectée
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Trousse à pperfusion avec burette
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Trousse à pperfusion avec burette
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 8.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Filtre à perfusion 0.2 µm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filtre à perfusion 0.2 µm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Filtre à perfusion 1.2 µm pour émulsions lipidiques
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filtre à perfusion 1.2 µm pour émulsions lipidiques
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fixation de tubulure à perfusion avec velcro
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fixation de tubulure à perfusion avec velcro
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02

03.07.02 | Autres accessoires pour systèmes de perfusion
03.07.02.01.1 | Prestation: Robinet 3 voies
03.07.02.02.1 | Prestation: Robinet 3 voies avec rallonge
03.07.02.03.1 | Prestation: Rampe de robinets 3 voies
03.07.02.04.1 | Prestation: Valve anti-reflux
03.07.02.05.1 | Prestation: Connecteur de perfusion avec valve / connecteur sans aiguille
03.07.02.06.1 | Prestation: Bouchon obturateur
03.07.02.07.1 | Prestation: Capuchon désinfectant pour connecteur sans aiguille (Hickman, PICC et cathéters à chambre implantable)


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Robinet 3 voies
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Robinet 3 voies avec rallonge
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Robinet 3 voies avec rallonge
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Rampe de robinets 3 voies
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rampe de robinets 3 voies
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Valve anti-reflux
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Connecteur de perfusion avec valve / connecteur sans aiguille
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Connecteur de perfusion avec valve / connecteur sans aiguille
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Bouchon obturateur
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Capuchon désinfectant pour connecteur sans aiguille (Hickman, PICC et cathéters à chambre implantable)
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.03

03.07.03 | Dispositifs de verrouillage/de rinçage pour systèmes de perfusion
 | Limitation: Les dispositifs de verrouillage ne sont pas pris en charge pour les cathéters veineux périphériques.
03.07.03.03.1 | Prestation: Seringue de NaCl 0,9% pour le rinçage de perfusion, prête à l'emploi


  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Seringue de NaCl 0,9% pour le rinçage de perfusion, prête à l'emploi
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringue de NaCl 0,9% pour le rinçage de perfusion, prête à l'emploi
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.04

03.07.04 | Fixation de cathéter
03.07.04.05.1 | Prestation: Protection antibactérienne du site de ponction (chlorhexidine, ions argent)


  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Protection antibactérienne du site de ponction (chlorhexidine, ions argent)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Accès via PICC, cathéter à chambre implantable, Broviac, Hickman ou Midline • Non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c
 | Protection antibactérienne du site de ponction (chlorhexidine, ions argent)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 17.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Accès via PICC, cathéter à chambre implantable, Broviac, Hickman ou Midline • Non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c


  • 03
  • 03.07
  • 03.07.08

03.07.08 | Accessoires pour perfusion et/ou la nutrition entérale
 | Si l'utilisation est appelée à se prolonger, il est recommandé d'acheter le matériel.
03.07.08.02.1 | Prestation: Sac à dos/sacoche pour pompe à perfusion portable
03.07.08.03.1 | Prestation: Sacoche pour pompe à perfusion à usage unique
03.07.08.05.1 | Prestation: Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, achat
03.07.08.05.2 | Prestation: Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, location
03.07.08.06.1 | Prestation: Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Sac à dos/sacoche pour pompe à perfusion portable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 204.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 sac à dos par type de pompe tous les 5 ans
 | Sac à dos/sacoche pour pompe à perfusion portable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 203.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 sac à dos par type de pompe tous les 5 ans


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Sacoche pour pompe à perfusion à usage unique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sacoche pour pompe à perfusion à usage unique
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.1

03.07.08.05.1 | Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 189.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule remise par personne
 | Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, achat
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 189.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule remise par personne


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, location
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Location limitée à 180 jours • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal


  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 40.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal • Remboursement unique de cette position pour une seule location au moment de la reprise • Cumulable avec la pos. 03.07.08.05.2
 | Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 40.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal • Remboursement unique de cette position pour une seule location au moment de la reprise • Cumulable avec la pos. 03.07.08.05.2


  • 03
  • 03.07
  • 03.07.09

03.07.09 | Canules/aiguilles
03.07.09.01.1 | Prestation: Aiguille hypodermique Luer
03.07.09.06.1 | Prestation: Cathéter sous-cutané
03.07.09.09.1 | Prestation: Aiguille de préparation à bout émoussé/à bout émoussé
03.07.09.10.1 | Prestation: Aiguille de préparation à bout émoussé/ à bout émoussé avec filtre
03.07.09.14.1 | Prestation: Aiguille à ailettes de sécurité
03.07.09.15.1 | Prestation: Aiguilles de sécurité pour stylo injecteur
03.07.09.16.1 | Prestation: Aiguilles pour stylo injecteur
03.07.09.17.1 | Prestation: Aiguilles de prélèvement pour ampoule perforable
03.07.09.18.1 | Prestation: Aiguille pour flacon de prélèvement
03.07.09.20.1 | Prestation: Set de transfert
03.07.09.21.1 | Prestation: Boîte d'élimination des aiguilles


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Aiguille hypodermique Luer
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Cathéter sous-cutané
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Cathéter sous-cutané
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Aiguille de préparation à bout émoussé/à bout émoussé
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Aiguille de préparation à bout émoussé/ à bout émoussé avec filtre
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Aiguille à ailettes de sécurité
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.15.1

03.07.09.15.1 | Aiguilles de sécurité pour stylo injecteur
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Aiguilles pour stylo injecteur
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Aiguilles de prélèvement pour ampoule perforable
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Aiguille pour flacon de prélèvement
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aiguille pour flacon de prélèvement
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Set de transfert
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Boîte d'élimination des aiguilles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Boîte d'élimination des aiguilles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10

03.07.10 | Seringues
03.07.10.01.1 | Prestation: Seringue Luer/Luer-lock jusqu'à 10 ml
03.07.10.02.1 | Prestation: Seringue Luer/Luer-lock 20-60 ml
03.07.10.04.1 | Prestation: Seringues opaques
03.07.10.10.1 | Prestation: Seringue à insuline jetable avec canule
03.07.10.11.1 | Prestation: Seringues de sécurité jetables avec aiguille (type insuline)
03.07.10.15.1 | Prestation: Seringue jetable avec canule


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Seringue Luer/Luer-lock jusqu'à 10 ml
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Seringue Luer/Luer-lock 20-60 ml
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Seringues opaques
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringues opaques
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Seringue à insuline jetable avec canule
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Seringues de sécurité jetables avec aiguille (type insuline)
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Seringue jetable avec canule
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.15

03.07.15 | Traitement par immunoglobulines à domicile
03.07.15.01.1 | Prestation: Adaptateur pour flacon
03.07.15.02.1 | Prestation: Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.03.1 | Prestation: 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.04.1 | Prestation: 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.05.1 | Prestation: 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Adaptateur pour flacon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adaptateur pour flacon
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 217.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans
 | Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 216.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 26.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 36.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 36.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05

05 | BANDAGES
05.01 | Chapitre: Tarse et métatarse
05.02 | Chapitre: Cheville supérieure / inférieure
05.04 | Chapitre: Genou
05.06 | Chapitre: Hanche
05.07 | Chapitre: Main
05.08 | Chapitre: Coude
05.09 | Chapitre: Ceinture scapulaire
05.10 | Chapitre: Bras
05.11 | Chapitre: Tronc/abdomen
05.12 | Chapitre: Colonne cervicale
05.13 | Chapitre: Colonne thoracique et thorax
05.14 | Chapitre: Colonne lombaire
05.16 | Chapitre: Bandage herniaire selon localisation
05.17 | Chapitre: Suspensoirs
05.20 | Chapitre: Tape rigide / élastique


  • 05
  • 05.01

05.01 | Tarse et métatarse
05.01.01.00.1 | Prestation: Bandage de compression de l'avant-pied et du métatarse sans pelote
05.01.02.00.1 | Prestation: Bandage de compression de l'avant-pied et du métatarse avec pelote(s)


  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Bandage de compression de l'avant-pied et du métatarse sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression de l'avant-pied et du métatarse sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 25.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Bandage de compression de l'avant-pied et du métatarse avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression de l'avant-pied et du métatarse avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 29.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02

05.02 | Cheville supérieure / inférieure
05.02.01.00.1 | Prestation: Chevillère (compression élastique, sans pelotes ni éléments de soutien)
05.02.02.00.1 | Prestation: Bandage de compression de la cheville avec pelote(s)
05.02.03.00.1 | Prestation: Bandage de soutien fonctionnel de la cheville
05.02.04.00.1 | Prestation: Bandage de stabilisation de la cheville renforcé par des éléments de soutien
05.02.05.00.1 | Prestation: Bandage du cou-de-pied
05.02.10.00.1 | Prestation: Bandage élastique de la cheville
05.02.11.00.1 | Prestation: Bandage de compression anatomique de la cheville sans pelote
05.02.12.00.1 | Prestation: Bandage de compression anatomique de la cheville avec pelote(s)
05.02.13.00.1 | Prestation: Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
05.02.14.00.1 | Prestation: Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
05.02.15.00.1 | Prestation: Bandage de compression anatomique de la cheville, sur mesure
05.02.20.00.1 | Prestation: Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur


  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Chevillère (compression élastique, sans pelotes ni éléments de soutien)
 | 01.08.16 - 31.03.22 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Bandage de compression de la cheville avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour la compression des tissus mous de la cheville/du tendon d'Achille.
 | Bandage de compression de la cheville avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour la compression des tissus mous de la cheville/du tendon d'Achille.


  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Bandage de soutien fonctionnel de la cheville
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de soutien fonctionnel de la cheville
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Bandage de stabilisation de la cheville renforcé par des éléments de soutien
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 126.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de stabilisation de la cheville
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 140.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Bandage du cou-de-pied
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Bandage élastique de la cheville
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage élastique de la cheville
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 21.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Bandage de compression anatomique de la cheville sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique de la cheville sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 24.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Bandage de compression anatomique de la cheville avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 66.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique de la cheville avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 66.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 73.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 73.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 81.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Bandage de compression anatomique de la cheville, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 193.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique de la cheville, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 192.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04

05.04 | Genou
05.04.02.00.1 | Prestation: Bandage de compression du genou avec pelote(s)
05.04.03.00.1 | Prestation: Bandage de soutien fonctionnel du genou
05.04.04.00.1 | Prestation: Bandage de soutien fonctionnel du genou avec limitation flexion/extension
05.04.05.00.1 | Prestation: Bandage de stabilisation du genou
05.04.06.00.1 | Prestation: Genouillère
05.04.10.00.1 | Prestation: Bandage élastique du genou
05.04.11.00.1 | Prestation: Bandage de compression anatomique du genou
05.04.12.00.1 | Prestation: Bandage de compression anatomique du genou avec pelote(s)
05.04.13.00.1 | Prestation: Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
05.04.15.00.1 | Prestation: Bandage de compression anatomique du genou, sur mesure


  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Bandage de compression du genou avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 94.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | P. ex.: bandage rotulien, bandage pour les tendons rotuliens.
 | Bandage de compression du genou avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 105.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | P. ex.: bandage rotulien, bandage pour les tendons rotuliens.


  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Bandage de soutien fonctionnel du genou
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 144.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de soutien fonctionnel du genou
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 160.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Bandage de soutien fonctionnel du genou avec limitation flexion/extension
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 522.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de soutien fonctionnel du genou avec limitation flexion/extension
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 580.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Bandage de stabilisation du genou
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 162.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de stabilisation du genou
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Genouillère
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Bandage élastique du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage élastique du genou
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 39.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Bandage de compression anatomique du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du genou
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 29.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Bandage de compression anatomique du genou avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 82.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du genou avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 82.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 115.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Bandage de compression anatomique du genou, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 200.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique du genou, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 199.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


  • 05
  • 05.06

05.06 | Hanche
05.06.01.00.1 | Prestation: Bandages pour dysplasie ou luxation de la hanche
05.06.02.00.1 | Prestation: Bandage de compression de la hanche


  • 05
  • 05.06
  • 05.06.01.00.1

05.06.01.00.1 | Bandages pour dysplasie ou luxation de la hanche
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Rémunération selon les positions du tarif ASTO, version du 1er octobre 2020, valeur du point Fr. 1.00, TVA en plus ou selon les positions du tarif produits finis AA/AM/AI, dans sa version du 1er janvier 2019


  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Bandage de compression de la hanche
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 52.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression de la hanche
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 52.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07

05.07 | Main
 | Les bandages de la main peuvent comprendre le pouce et/ou les autres doigts.
05.07.01.00.1 | Prestation: Bandage du pouce avec élément(s) fonctionnel(s)
05.07.02.00.1 | Prestation: Bandage pour le poignet, sans attelle
05.07.03.00.1 | Prestation: Bandage pour le poignet, avec attelle
05.07.04.00.1 | Prestation: Bandage de stabilisation pour le poignet, avec support pour les doigts
05.07.05.00.1 | Prestation: Bandage pour le poignet
05.07.10.00.1 | Prestation: Bandage élastique du poignet
05.07.11.00.1 | Prestation: Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
05.07.12.00.1 | Prestation: Bandage de compression du poignet
05.07.13.00.1 | Prestation: Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
05.07.14.00.1 | Prestation: Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs


  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Bandage du pouce avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage du pouce avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 49.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour l'articulation métacarpo-phalangienne du pouce
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 63.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour l'articulation métacarpo-phalangienne du pouce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 70.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Bandage pour le poignet, sans attelle
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour le poignet, sans attelle
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Bandage pour le poignet, avec attelle
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour le poignet, avec attelle
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Bandage de stabilisation pour le poignet, avec support pour les doigts
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de stabilisation pour le poignet, avec support pour les doigts
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Bandage pour le poignet
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Bandage élastique du poignet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage élastique du poignet
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 19.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 41.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 40.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Bandage de compression du poignet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression du poignet
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 29.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 70.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 70.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08

05.08 | Coude
05.08.01.00.1 | Prestation: Bandage pour épicondylite, sans pelote
05.08.02.00.1 | Prestation: Bandage pour épicondylite, avec pelote(s)
05.08.03.00.1 | Prestation: Barrette pour épicondylite, avec pelote(s)
05.08.05.00.1 | Prestation: Bandage élastique du coude
05.08.06.00.1 | Prestation: Bandage de compression anatomique du coude, sans pelote
05.08.07.00.1 | Prestation: Bandage de compression anatomique du coude, avec pelote(s)
05.08.08.00.1 | Prestation: Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
05.08.09.00.1 | Prestation: Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
05.08.15.00.1 | Prestation: Bandage de compression anatomique du coude, sur mesure


  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Bandage pour épicondylite, sans pelote
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour épicondylite, sans pelote
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Bandage pour épicondylite, avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour épicondylite, avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Barrette pour épicondylite, avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 58.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Barrette pour épicondylite, avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 65.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Bandage élastique du coude
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage élastique du coude
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 21.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Bandage de compression anatomique du coude, sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du coude, sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 26.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Bandage de compression anatomique du coude, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 69.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du coude, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 68.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 76.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 76.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 69.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 69.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Bandage de compression anatomique du coude, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 183.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique du coude, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 183.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


  • 05
  • 05.09

05.09 | Ceinture scapulaire
05.09.01.00.1 | Prestation: Bandage pour l'épaule (bandage Gilchrist)
05.09.02.00.1 | Prestation: Bandage pour clavicule (bandage 'sac à dos')
05.09.05.00.1 | Prestation: Bandage de compression de l'épaule, sans pelote
05.09.06.00.1 | Prestation: Bandage de compression de l'épaule, avec pelote(s)


  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Bandage pour l'épaule (bandage Gilchrist)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 97.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour l'épaule (bandage Gilchrist)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Bandage pour clavicule (bandage 'sac à dos')
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 46.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour clavicule (bandage 'sac à dos')
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 51.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Bandage de compression de l'épaule, sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 100.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression de l'épaule, sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 100.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Bandage de compression de l'épaule, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 123.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression de l'épaule, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 122.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.10

05.10 | Bras
05.10.01.00.1 | Prestation: Bretelles pour soutenir le bras Enfant, 35 mm
05.10.02.00.1 | Prestation: Bretelles pour soutenir le bras Adulte, 35 mm
05.10.03.00.1 | Prestation: Bretelles pour soutenir le bras Adulte, 45/50 mm


  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 6.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 11.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.10.18 - 31.03.22 | Validité |
 |  | Pt | 8.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11

05.11 | Tronc/abdomen
 | Les bandages abdominaux exercent une même pression partout, tandis que les bandages lombaires ont une zone de compression définie et sont à maillage plat anatomique.
05.11.01.00.1 | Prestation: Bandage costal (pour fractures costales)
05.11.02.00.1 | Prestation: Bandage pour la symphyse
05.11.06.00.1 | Prestation: Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
05.11.10.00.1 | Prestation: Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
05.11.11.00.1 | Prestation: Bandage abdominal, hauteur 32 cm
05.11.15.00.1 | Prestation: Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
05.11.20.00.1 | Prestation: Bandage de soutien du sternum (gilet de soutien) avec stabilisation antérieure et postérieure


  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Bandage costal (pour fractures costales)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 31.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage costal (pour fractures costales)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Bandage pour la symphyse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 152.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour la symphyse
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 151.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour la symphyse
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 153.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour la symphyse
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 170.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 136.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 135.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 53.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indications: Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale • Indications: Paralysie de la paroi abdominale • Indications: Hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (
 | Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 53.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indications: Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale • Indications: Paralysie de la paroi abdominale • Indications: Hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1)
 | Bandage abdominal, hauteur 25 cm
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage abdominal, hauteur 25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Bandage abdominal, hauteur 32 cm
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 58.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage abdominal, hauteur 32 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 65.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 164.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indications: - Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale - Paralysie de la paroi abdominale - Hernie de la paroi abdominale - Prise en charge uniquement pour la période postopératoire,
 | Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 163.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indications: - Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale - Paralysie de la paroi abdominale - Hernie de la paroi abdominale - Prise en charge uniquement pour la période postopératoire, paralysie de la paroi abdominale, hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1) • Prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Bandage de soutien du sternum (gilet de soutien) avec stabilisation antérieure et postérieure
 | 01.01.12 - 31.03.22 | Validité |
 |  | Pt | 260.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement après des sternotomies


  • 05
  • 05.12

05.12 | Colonne cervicale
05.12.01.00.1 | Prestation: Minerve en mousse, anatomique
05.12.02.00.1 | Prestation: Minerve en mousse, anatomique avec renfort


  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Minerve en mousse, anatomique
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Minerve en mousse, anatomique
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Minerve en mousse, anatomique avec renfort
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 88.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Minerve en mousse, anatomique avec renfort
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 98.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.13

05.13 | Colonne thoracique et thorax
05.13.01.00.1 | Prestation: Bandage thoracique
05.13.02.00.1 | Prestation: Bandage costal (pour fractures costales)


  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | Bandage thoracique
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 94.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage thoracique
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 105.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Bandage costal (pour fractures costales)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage costal (pour fractures costales)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 31.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.14

05.14 | Colonne lombaire
 | Les ceintures lombaires ont une zone de compression définie et sont à maillage plat anatomique, tandis que les bandages abdominaux exercent une même pression partout.
05.14.01.00.1 | Prestation: Ceinture lombaire sans pelote
05.14.02.00.1 | Prestation: Ceinture lombaire avec pelote(s)
05.14.03.00.1 | Prestation: Ceinture de soutien lombaire sans pelote
05.14.04.00.1 | Prestation: Ceinture de soutien lombaire avec pelote(s)
05.14.05.00.1 | Prestation: Ceinture lombaire pour femmes enceintes


  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Ceinture lombaire sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 79.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 79.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire sans pelote
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire sans pelote
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 128.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Ceinture lombaire avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 164.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 163.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 171.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 190.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Ceinture de soutien lombaire sans pelote
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture de soutien lombaire sans pelote
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Ceinture de soutien lombaire avec pelote(s)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 265.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture de soutien lombaire avec pelote(s)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 295.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Ceinture lombaire pour femmes enceintes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 145.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ceinture lombaire pour femmes enceintes
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 145.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.16

05.16 | Bandage herniaire selon localisation
05.16.01.00.1 | Prestation: Bandage herniaire unilatéral
05.16.02.00.1 | Prestation: Bandage herniaire bilatéral
05.16.03.00.1 | Prestation: Bandage pour hernie ombilicale


  • 05
  • 05.16
  • 05.16.01.00.1

05.16.01.00.1 | Bandage herniaire unilatéral
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 99.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage herniaire unilatéral
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 110.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.16
  • 05.16.02.00.1

05.16.02.00.1 | Bandage herniaire bilatéral
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 144.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage herniaire bilatéral
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 160.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.16
  • 05.16.03.00.1

05.16.03.00.1 | Bandage pour hernie ombilicale
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 153.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour hernie ombilicale
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 170.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.17

05.17 | Suspensoirs
05.17.01.00.1 | Prestation: Suspensoir pour hydrocèle
05.17.02.00.1 | Prestation: Suspensoir après intervention chirurgicale


  • 05
  • 05.17
  • 05.17.01.00.1

05.17.01.00.1 | Suspensoir pour hydrocèle
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 171.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Suspensoir pour hydrocèle
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 190.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.17
  • 05.17.02.00.1

05.17.02.00.1 | Suspensoir après intervention chirurgicale
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Suspensoir après intervention chirurgicale
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20

05.20 | Tape rigide / élastique
 | Les tapes sont constituées d'un tissu de coton (tape rigide) ou d'un tissu mélangé (tape élastique).
05.20.01.00.1 | Prestation: Tape rigide; Largeur 2 cm
05.20.02.00.1 | Prestation: Tape rigide; Largeur 3.75 cm
05.20.03.00.1 | Prestation: Tape rigide; Largeur 5 cm
05.20.04.00.1 | Prestation: Tape élastique; Largeur jusqu'à 3 cm
05.20.05.00.1 | Prestation: Tape élastique; Largeur jusqu'à 5 cm
05.20.06.00.1 | Prestation: Tape élastique; Largeur jusqu'à 7.5 cm
05.20.07.00.1 | Prestation: Tape élastique; Largeur jusqu'à 10 cm


  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape rigide; Largeur 2 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape rigide; Largeur 3.75 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape rigide; Largeur 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape rigide; Largeur 5 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape élastique; Largeur jusqu'à 3 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique; Largeur jusqu'à 3 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape élastique; Largeur jusqu'à 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique; Largeur jusqu'à 5 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape élastique; Largeur jusqu'à 7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique; Largeur jusqu'à 7.5 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape élastique; Largeur jusqu'à 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique; Largeur jusqu'à 10 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 06

06 | APPAREILS À RAYONNEMENTS LUMINEUX
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
06.01 | Chapitre: Photothérapie
06.02 | Chapitre: Appareils à rayons UV


  • 06
  • 06.01

06.01 | Photothérapie
 | La dépression saisonnière peut être traitée par thérapie lumineuse au moyen d'une lampe. L'effet de ce traitement se fait par l'absorption de lumière par la rétine, sans besoin de regarder directement la source lumineuse.
06.01.01.00.1 | Prestation: Lampe pour photothérapie, achat
06.01.01.00.2 | Prestation: Lampe pour photothérapie, location


  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampe pour photothérapie, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 301.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Max. 1 appareil tous les 5 ans
 | Lampe pour photothérapie, achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Max. 1 appareil tous les 5 ans
 | Lampe pour photothérapie, achat
 | 01.01.17 - 30.09.20 | Validité |
 |  | Pt | 350.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : dépression saisonnière (Seasonal Affective Disorder, SAD).
 | Lampe pour photothérapie, achat
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 720.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: dépression saisonnière (Seasonal Affective Disorder, SAD).
 | Lampe pour photothérapie, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 800.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: dépression saisonnière (Seasonal Affective Disorder, SAD).


  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampe pour photothérapie, location
 | 01.10.20 - 31.12.99 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Durée de location maximale 1 mois.
 | Lampe pour photothérapie, location
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 1.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: dépression saisonnière ( Seasonal Affective Disorder, SAD). Location 3 mois par an au max.
 | Lampe pour photothérapie, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: dépression saisonnière ( Seasonal Affective Disorder, SAD). Location 3 mois par an au max.


  • 06
  • 06.02

06.02 | Appareils à rayons UV
06.02.01.00.2 | Prestation: Appareil à rayons UV, irradiation du corps entier
06.02.02.00.1 | Prestation: Appareil à rayons UV, irradiation sectorielle
06.02.02.00.2 | Prestation: Appareil à rayons UV, irradiation sectorielle
06.02.02.01.1 | Prestation: Tube lumineux
06.02.02.02.1 | Prestation: Frais d'entretien


  • 06
  • 06.02
  • 06.02.01.00.2

06.02.01.00.2 | Appareil à rayons UV, irradiation du corps entier
 | 01.01.06 - 01.10.19 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: psoriasis.
 | Appareil à rayons UV, irradiation du corps entier
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: psoriasis.


  • 06
  • 06.02
  • 06.02.02.00.1

06.02.02.00.1 | Appareil à rayons UV, irradiation sectorielle
 | 01.01.14 - 01.10.19 | Validité |
 |  | Pt | 459.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : pour le traitement du psoriasis 1 appareil tous les 10 ans.


  • 06
  • 06.02
  • 06.02.02.00.2

06.02.02.00.2 | Appareil à rayons UV, irradiation sectorielle
 | 01.01.06 - 01.10.19 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: psoriasis.
 | Appareil à rayons UV, irradiation sectorielle
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: psoriasis.


  • 06
  • 06.02
  • 06.02.02.01.1

06.02.02.01.1 | Tube lumineux
 | 01.01.14 - 01.10.19 | Validité |
 |  | Pt | 89.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | tous les 4 ans


  • 06
  • 06.02
  • 06.02.02.02.1

06.02.02.02.1 | Frais d'entretien
 | 01.01.14 - 01.10.19 | Validité |
 |  | Pt | 97.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | par 2 ans


  • 09

09 | APPAREILS D'ÉLECTROSTIMULATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
09.01 | Chapitre: Appareils pour iontophorèse
09.02 | Chapitre: Appareils de modulation neuromusculaire électrique transcutanée et percutanée
09.03 | Chapitre: Défibrillateur portable (Wearable Cardioverter Defibrillator, WCD)
09.04 | Chapitre: Appareils destinés à la mise en place et à l'application du traitement par tumor treating fields (TTFields)


  • 09
  • 09.01

09.01 | Appareils pour iontophorèse
09.01.01.00.1 | Prestation: Appareil pour iontophorèse à l'eau courante
09.01.01.01.1 | Prestation: Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse


  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Appareil pour iontophorèse à l'eau courante
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 725.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.
 | Appareil pour iontophorèse à l'eau courante
 | 01.10.19 - 31.12.23 | Validité |
 |  | Pt | 723.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.
 | Appareil pour iontophorèse à l'eau courante
 | 01.01.06 - 30.09.19 | Validité |
 |  | Pt | 765.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.
 | Appareil pour iontophorèse à l'eau courante
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 850.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.


  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 58.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule paire par personne.
 | Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse
 | 01.10.19 - 31.12.23 | Validité |
 |  | Pt | 58.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule paire par personne.
 | Electrodes d'aisselle pour appareil pour iontophorèse
 | 01.01.06 - 30.09.19 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule paire par personne.
 | Electrodes d'aisselle pour appareil pour iontophorèse
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une seule paire par personne.


  • 09
  • 09.02

09.02 | Appareils de modulation neuromusculaire électrique transcutanée et percutanée
09.02.01.00.1 | Prestation: Appareil de modulation neuromusculaire électrique transcutanée et percutanée, achat
09.02.01.00.2 | Prestation: Appareil de neurostimulation transcutanée électrique (TENS), location
09.02.01.01.1 | Prestation: Appareil de modulation neuromusculaire électrique transcutanée et percutanée, achat
09.02.01.02.1 | Prestation: Électrode pour la modulation neuromusculaire électrique transcutanée et percutanée
09.02.01.03.1 | Prestation: Câble pour la modulation neuromusculaire électrique transcutanée et percutanée dès la 2e année après l'achat
09.02.01.04.1 | Prestation: Sonde intravaginale pour la modulation neuromusculaire électrique, achat
09.02.03.00.1 | Prestation: Appareil pour la stimulation du nerf trigéminal externe (e-TNS), achat
09.02.03.00.2 | Prestation: Appareil pour la stimulation du nerf trigéminal externe (e-TNS), location
09.02.03.01.1 | Prestation: Reprise de l'appareil pour la stimulation du nerf trigéminal externe (e-TNS)
09.02.03.02.1 | Prestation: Électrode pour l'appareil de stimulation du nerf trigéminal externe
09.02.03.03.1 | Prestation: Électrode pour l'appareil de stimulation du nerf trigéminal externe


  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Appareil de modulation neuromusculaire électrique transcutanée et percutanée, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 144.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. câble
 |  | Limitation : • Indications pour la neurostimulation électrique transcutanée: - douleurs neuropathiques - douleurs musculo-squelettiques • Le médecin, le chiropraticien ou le physiothérapeute mandaté par l'un d'eux doit avoir testé l'efficacité de l'appareil sur la personne assurée et avoir initié celle-ci à son utilisation. • max. 1 appareil tous les 5 ans (s'applique de façon cumulative aux pos. 09.02.01.00.1 et 09.02.01.01.1)
 | Appareil de neurostimulation transcutanée électrique (TENS), achat
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le traitement des douleurs.
 |  | Limitation: • le médecin ou le chiropraticien, ou sur leur mandat le physiothérapeute, doit avoir testé l'efficacité du TENS sur le patient et avoir initié celui-ci à l'utilisation du stimulateur ; • le médecin-conseil doit avoir recommandé que le traitement par le patient lui-même est indiqué ; • principales indications: - douleurs provenant d'un névrome, par exemple douleurs localisées déclenchées par une pression au niveau des moignons amputés ; - douleurs déclenchées ou aggravées par la stimulation (pression, extension ou stimulation électrique) d'un point névralgique, par exemple douleurs de type sciatique ou syndrome épaule-main ; - douleurs provoquées par la compression des nerfs, par exemple douleurs irradiantes persistantes après opération d'une hernie discale ou du canal carpien.
 | Appareil de neurostimulation transcutanée électrique (TENS), achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le traitement des douleurs.
 |  | Limitation: conditions: - le médecin ou le chiropraticien, ou sur leur mandat le physiothérapeute, doit avoir testé l'efficacité du TENS sur le patient et avoir initié celui-ci à l'utilisation du stimulateur; - le médecin-conseil doit avoir confirmé que le traitement par le patient lui-même est indiqué; - principales indications : - douleurs provenant d'un névrome, par exemple douleurs localisées déclenchées par une pression au niveau des membres amputés ; - douleurs déclenchées ou renforcées par la stimulation (pression, extension ou stimulation électrique) d'un point névralgique, par exemple douleurs de type sciatique ou syndrome épaule-main ; - douleurs provoquées par la compression des nerfs, par exemple douleurs irradiantes persistantes après opération d'une hernie discale ou du canal carpien


  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Appareil de neurostimulation transcutanée électrique (TENS), location
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le traitement des douleurs. Location au minimum 10 jours.
 |  | Limitation: selon pos. 09.02.01.00.1.
 | Appareil de neurostimulation transcutanée électrique (TENS), location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le traitement des douleurs. Location au minimum 10 jours.
 |  | Limitation: selon pos. 09.02.01.00.1.


  • 09
  • 09.02
  • 09.02.01.01.1

09.02.01.01.1 | Appareil de modulation neuromusculaire électrique transcutanée et percutanée, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 144.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. câble
 |  | Limitation: • Indications pour la modulation neuromusculaire électrique: - renforcement du périnée - dysfonctionnement de la vessie (incontinence, vessie hyperactive avec ou sans incontinence, incontinence mixte) • Prescription uniquement par des médecins qui peuvent attester d'une expérience dans l'utilisation de cette technologie • Le médecin ou le physiothérapeute mandaté par lui doit avoir testé l'efficacité de l'appareil sur la personne assurée et initié celle-ci à son utilisation. • max. 1 appareil tous les 5 ans (s'applique de façon cumulative aux pos. 09.02.01.00.1 et 09.02.01.01.1)


  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Électrode pour la modulation neuromusculaire électrique transcutanée et percutanée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • applicable avec les pos. 09.02.01.00.1 et 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.03.1

09.02.01.03.1 | Câble pour la modulation neuromusculaire électrique transcutanée et percutanée dès la 2e année après l'achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • max. 1 pièce par année • applicable avec les pos. 09.02.01.00.1 et 09.02.01.01.1


  • 09
  • 09.02
  • 09.02.01.04.1

09.02.01.04.1 | Sonde intravaginale pour la modulation neuromusculaire électrique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement sur prescription d'un médecin • max. 1 pièce par année


  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Appareil pour la stimulation du nerf trigéminal externe (e-TNS), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 379.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indication: migraine (pour prophylaxie à long terme et/ou traitement d'une crise): si plus de 3 crises par mois (>5 jours) (en moyenne sur 3 mois) • Rémunération uniquement suite à un essai thérapeutique concluant en location (pos. 09.02.03.00.2): effet positif documenté à l'aide d'un journal des céphalées (réduction des crises de >20%). • max. 1 appareil tous les 5 ans


  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Appareil pour la stimulation du nerf trigéminal externe (e-TNS), location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 0.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Indication: migraine (pour prophylaxie à long terme et/ou traitement d'une crise): si plus de 3 crises par mois (>5 jours) (en moyenne sur 3 mois) • Durée de location maximale 120 jours


  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Reprise de l'appareil pour la stimulation du nerf trigéminal externe (e-TNS)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. nettoyage et remise en service éventuels, y c. matériel de remise en service (câble)
 |  | Limitation: • Remboursement unique de cette position pour une seule location au moment de la reprise. • Pas de remboursement en cas d'achat de l'appareil de location (pos. 09.02.03.00.1)


  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Électrode pour l'appareil de stimulation du nerf trigéminal externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • applicable uniquement avec les pos. 09.02.03.00.1 et 09.02.03.00.2 • max. 21 pièces par année (s'applique de façon cumulative pour les pos. 09.02.03.02.1 et 09.02.03.03.1)


  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Électrode pour l'appareil de stimulation du nerf trigéminal externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • applicable uniquement avec les pos. 09.02.03.00.1 et 09.02.03.00.2 • max. 21 pièces par année (s'applique de façon cumulative pour les pos. 09.02.03.02.1 et 09.02.03.03.1)


  • 09
  • 09.03

09.03 | Défibrillateur portable (Wearable Cardioverter Defibrillator, WCD)
Limitation:
• comme mesure thérapeutique provisoire, lorsque l'implantation d'un défibrillateur automatique implantable (DAI) n'est pas possible immédiatement ou chez les patients en attente d'une transplantation cardiaque, et
• en cas de risque élevé d'arrêt cardiaque, notamment en cas de dysfonction ventriculaire, de cardiomyopathie, chez les patients ayant présenté un infarctus du myocarde, présentant une myocardite, ayant eu un infarctus du myocarde ou une revascularisation chirurgicale ou percutanée, ou ayant une fraction d'éjection du ventricule gauche (FEVG) = 35 %
• Uniquement sur prescription d'un médecin spécialiste en cardiologie
• Location max. 30 jours. Pour une continuation d'utilisation au-delà de 30 jours, prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil
• Le médecin doit évaluer la compliance lorsque la demande de prise en charge s'étend au-delà de 30 jours (puis toutes les 3 semaines); en cas de compliance inappropriée de l'assuré (port de l'appareil moins de 18 h / jour), le traitement n'est plus pris en charge.
09.03.01.00.2 | Prestation: Gilet avec défibrillateur, location du 1er au 90e jour
09.03.01.01.2 | Prestation: Gilet avec défibrillateur, location du 91e au 334e jour
09.03.01.02.2 | Prestation: Gilet avec défibrillateur, location dès le 335e jour


  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Gilet avec défibrillateur, location du 1er au 90e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 124.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. formation, service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location du 1er au 90e jour
 | 01.07.14 - 31.12.23 | Validité |
 |  | Pt | 124.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. formation, service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.


  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Gilet avec défibrillateur, location du 91e au 334e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 107.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location du 91e au 334e jour
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 106.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.


  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Gilet avec défibrillateur, location dès le 335e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location dès le 335e jour
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 63.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.


  • 09
  • 09.04

09.04 | Appareils destinés à la mise en place et à l'application du traitement par tumor treating fields (TTFields)
09.04.01.00.2 | Prestation: TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt


  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt
01.01.24 - 31.12.99 | Validité
Pt | 14373.18
Valeur Pt | 1.00 CHF/Pt
Quantité unité | location/mois
Applicable par | Médecin, Physiothérapeute, Chiropraticien
avec des senseurs thermiques et des générateurs de champs pour le réglage de l'énergie des isolateurs; y compris les prestations de service et des travaux de maintenance
Limitations: Indications • Pour l'assuré dès 18 ans • Karnofsky-Performance-Score d'au minimum 70 • Début du traitement: 4-7 semaines après radiochimiothérapie • Uniquement en combinaison avec un traitement de maintenance au témozolomide. • Aucune progre
TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt
01.04.21 - 31.12.23 | Validité
Pt | 14320.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | location/mois
Applicable par | Médecin, Physiothérapeute, Chiropraticien
avec des senseurs thermiques et des générateurs de champs pour le réglage de l'énergie des isolateurs; y compris les prestations de service et des travaux de maintenance
Limitations:

Indications
• Pour l'assuré dès 18 ans
• Karnofsky-Performance-Score d'au minimum 70
• Début du traitement: 4-7 semaines après radiochimiothérapie
• Uniquement en combinaison avec un traitement de maintenance au témozolomide.
• Aucune progression après traitement adjuvant de radiochimiothérapie

Conditions de prise en charge:
• La prise en charge prend fin en cas de progression tumorale
• Pas de prise en charge en cas d'utilisation pour récidive de glioblastome
• Le médecin doit évaluer la compliance après 3 mois (puis régulièrement en cas de poursuite du traitement); en cas de compliance inappropriée de l'assuré (non-respect d'une durée de port de l'appareil d'au moins 18 h / jour) le traitement n'est plus pris en charge.
• Uniquement sur prescription d'un médecin spécialiste en oncologie médicale
• prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, puis sur renouvellement annuel de la garantie.

Instruction initiale et garantie du traitement (y compris contrôle de la compliance) par le fournisseur

Durée maximale de traitement pris en charge: 2 ans


  • 10

10 | ACCESSOIRES DE MARCHE
10.01 | Chapitre: Cannes
10.02 | Chapitre: Compensation de hauteur en cas de plâtres et orthèses


  • 10
  • 10.01

10.01 | Cannes
10.01.01.00.1 | Prestation: Béquilles pour adultes, poignée ergonomique, achat
10.01.01.00.2 | Prestation: Béquilles, location 1 paire.
10.01.01.01.1 | Prestation: Béquilles pour adultes, poignée anatomique et orthopédique, achat
10.01.01.01.2 | Prestation: Béquilles, location
10.01.01.02.1 | Prestation: Béquilles pour enfants (béquilles pour personnes de petite taille), achat
10.01.01.02.2 | Prestation: Béquilles pour enfants (béquilles pour personnes de petite taille), location 1 paire
10.01.01.03.2 | Prestation: Béquilles pour enfants (béquilles pour personnes de petite taille), taxe de base en cas de location


  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Béquilles pour adultes, poignée ergonomique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée ergonomique, achat
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée ergonomique, achat
 | 01.07.17 - 30.06.21 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Béquilles, achat
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Béquilles, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 10
  • 10.01
  • 10.01.01.00.2

10.01.01.00.2 | Béquilles, location 1 paire.
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 0.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Béquilles, location 1 paire.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Béquilles pour adultes, poignée anatomique et orthopédique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Nécessité d'une décharge de durée prolongée (au moins 1 mois) • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée anatomique et orthopédique, achat
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Nécessité d'une décharge de durée prolongée (au moins 1 mois) • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée anatomique et orthopédique, achat
 | 01.07.17 - 30.06.21 | Validité |
 |  | Pt | 56.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Nécessité d'une décharge de durée prolongée (au moins 1 mois)


  • 10
  • 10.01
  • 10.01.01.01.2

10.01.01.01.2 | Béquilles, location
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | taxe de base
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Béquilles, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | taxe de base
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Béquilles pour enfants (béquilles pour personnes de petite taille), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 44.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour enfants (béquilles pour personnes de petite taille), achat
 | 01.07.21 - 31.12.23 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour enfants (béquilles pour personnes de petite taille), achat
 | 01.07.17 - 30.06.21 | Validité |
 |  | Pt | 52.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Béquilles pour enfants (béquilles pour personnes de petite taille), location 1 paire
 | 01.07.21 - 31.12.99 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Durée de location maximale 6 semaines, après ce délai, les béquilles sont considérées comme achetées. • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour enfants (béquilles pour personnes de petite taille), location 1 paire
 | 01.07.17 - 30.06.21 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Durée de location maximale 8 semaines, après ce délai, les béquilles sont considérées comme achetées.


  • 10
  • 10.01
  • 10.01.01.03.2

10.01.01.03.2 | Béquilles pour enfants (béquilles pour personnes de petite taille), taxe de base en cas de location
 | 01.07.17 - 30.06.21 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | taxe de base
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 10
  • 10.02

10.02 | Compensation de hauteur en cas de plâtres et orthèses
10.02.01.00.1 | Prestation: Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses


  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 pièce par cas
 | Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses
 | 01.01.15 - 31.12.23 | Validité |
 |  | Pt | 39.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 pièce par cas


  • 13

13 | AIDES ACOUSTIQUES
13.01 | Chapitre: Appareils acoustiques


  • 13
  • 13.01

13.01 | Appareils acoustiques
13.01.01.00.1 | Prestation: Appareil acoustique
13.01.01.01.1 | Prestation: Piles pour appareils acoustiques, alimentation monaurale
13.01.01.02.1 | Prestation: Piles pour appareils acoustiques, alimentation binaurale
13.01.01.03.1 | Prestation: Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)


  • 13
  • 13.01
  • 13.01.01.00.1

13.01.01.00.1 | Appareil acoustique
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | La rémunération se fait conformément aux dispositions (dispositions contractuelles, tarif, niveaux d'indication) de l'AVS/AI.


  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.07.10 - 31.12.23 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.01.06 - 30.06.10 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.07.01 - 31.12.05 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.01.01 - 30.06.01 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).


  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 120.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.07.10 - 31.12.23 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.01.06 - 30.06.10 | Validité |
 |  | Pt | 162.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.07.01 - 31.12.05 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.01.01 - 30.06.01 | Validité |
 |  | Pt | 230.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile).


  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 437.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile). Si la dépense est plus élevée, la rémunération ne doit pas dépasser le
 | Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 436.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile). Si la dépense est plus élevée, la rémunération ne doit pas dépasser le double du plafond mentionné et ne peut avoir lieu qu'avec garantie préalable de l'assureur-maladie.
 | Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)
 | 01.07.01 - 31.12.05 | Validité |
 |  | Pt | 485.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement seulement subsidiairement à l'AI, selon les conditions mentionnées sous la position 13.01 Appareils acoustiques. Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (remboursement à la fin de l'année civile). Si la dépense est plus élevée, le remboursement ne doit pas dépasser le double du plafond mentionné et ne peut avoir lieu qu'avec garantie préalable de l'assureur-maladie.


  • 14

14 | APPAREILS D'INHALATION ET DE RESPIRATION
 | Réparation des appareils en cas d'achat: rémunération selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
14.01 | Chapitre: Thérapie par inhalation
14.02 | Chapitre: Chambres à expansion pour aérosol-doseur
14.03 | Chapitre: Appareils pour éliminer les sécrétions bronchiques
14.10 | Chapitre: Oxygénothérapie
14.11 | Chapitre: Appareils destinés au traitement des troubles respiratoires du sommeil
14.12 | Chapitre: Appareils de ventilation mécanique à domicile


  • 14
  • 14.01

14.01 | Thérapie par inhalation
Les appareils d'inhalation sont utilisés pour l'administration d'aérosols thérapeutiques au niveau des voies respiratoires (inhalation). Tous les systèmes d'appareils se composent d'une unité de base électrique et du nébuliseur proprement dit, dans lequel un aérosol avec une taille et une masse de gouttelettes données est généré à partir d'une solution liquide. Cet aérosol est inhalé par le patient à travers un embout buccal ou un masque. Les technologies d'appareils suivantes sont disponibles.

a) Appareils à compression ou «nébuliseurs en jet»
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit, qui sont reliés entre eux via un tuyau de raccordement. De l'air comprimé est généré par le compresseur. L'aérosol est quant à lui généré à partir d'une solution liquide au moyen d'un flux d'air («jet») via l'effet Venturi.

b) Technologie à ultrasons
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit. L'aérosol est généré par des ultrasons à haute fréquence produits électriquement et via un élément piézoélectrique situé sur la surface du liquide.

c) Technologie mesh
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit.

Les appareils sont constitués d'une unité de base à commande électrique et du nébuliseur proprement dit. Ce dernier, pour certains produits, consiste en un générateur d'aérosol séparable pouvant être utilisé avec plusieurs nébuliseurs de médicaments. Dans le générateur d'aérosol, le liquide à inhaler est propulsé à travers un maillage («mesh») composé de pores millimétriques afin de générer un aérosol, ou la membrane perforée est soumise à une vibration pour produire l'aérosol. En comparaison à la technologie à ultrasons, des fréquences plus basses sont utilisées, de sorte que des substances actives plus sensibles chimiquement ou physiquement peuvent être employées.

L'efficacité de certains aérosols thérapeutiques n'a été testée qu'avec certains aérosols ou nébuliseurs. L'appareil à aérosols et le nébuliseur prescrits doivent être adaptés à l'application du médicament, conformément aux informations techniques.

Un tuyau et un nébuliseur sont inclus en tant que matériel à usage unique lors de l'achat d'un aérosol. Lorsqu'ils sont utilisés régulièrement, les nébuliseurs doivent en règle générale être remplacés une fois par an ou si la croissance de l'enfant le nécessite.

La meilleure efficacité de l'inhalation pour les voies respiratoires profondes est atteinte via un embout buccal. Un masque peut être utilisé pour les enfants, pour les personnes avec une coordination restreinte et en cas d'inhalation visant les voies aériennes supérieures.

En cas de thérapie à long terme, il convient de procéder directement à un achat. Une location est adaptée en cas d'utilisation courte, par exemple en cas de bronchite obstructive.

Les saunas faciaux et les humidificateurs d'air ne remplissent pas les objectifs d'utilisation des appareils à aérosols et ne sont pas inclus.
14.01.01.00.1 | Prestation: Appareil pour aérosols, achat
14.01.01.00.2 | Prestation: Appareil pour aérosols, location
14.01.01.01.1 | Prestation: Nébuliseur de médicaments pour appareil pour aérosols
14.01.01.01.3 | Prestation: Nébuliseur (tuyau incl.) pour appareil pour aérosols
14.01.01.02.2 | Prestation: Forfaits pour la première installation d'un appareil pour aérosols, la mise en service, l'instruction, la reprise de l'appareil, son nettoyage et sa remise en service
14.01.01.02.3 | Prestation: Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
14.01.01.03.2 | Prestation: Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
14.01.01.10.1 | Prestation: Masque en silicone, modèle enfants, pour appareil pour aérosols
14.01.01.10.3 | Prestation: Masque en silicone pour appareil pour aérosols pour petits enfants jusqu'à 2 ans
14.01.01.90.1 | Prestation: Frais d'entretien, appareil pour aérosols
14.01.02.00.2 | Prestation: Appareil IPPB (appareil pour Pressure/Volume Breathing)
14.01.03.00.1 | Prestation: Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
14.01.03.00.2 | Prestation: Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux (reprise et remise en service incl.), location
14.01.03.01.1 | Prestation: Nébuliseur et générateur d'aérosol pour appareil à technologie mesh
14.01.03.01.3 | Prestation: Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
14.01.03.02.1 | Prestation: Générateur d'aérosol pour appareil à technologie mesh
14.01.03.02.3 | Prestation: Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
14.01.04.00.1 | Prestation: Appareil pour aérosols avec technologie FAVORITE, achat
14.01.04.00.2 | Prestation: Appareils pour aérosols avec technologie FAVORITE, location
14.01.04.01.1 | Prestation: Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
14.01.30.10.3 | Prestation: Masque pour appareil pour aérosols
14.01.30.11.3 | Prestation: Masque en silicone pour appareil pour aérosols


  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Appareil pour aérosols, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 195.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | complet. Y c. nébuliseur d'origine correspondant
 |  | Limitation : • 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil pour aérosols, achat
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 195.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | complet. Y c. nébuliseur d'origine correspondant
 |  | Limitation : • 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil pour aérosols, achat
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 350.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Complet. Y c. nébuliseur d'origine correspondant.
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil pour aérosols, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 390.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Complet. Y c. nébuliseur d'origine correspondant.
 |  | Limitation: 1 appareil tous les 5 ans.


  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Appareil pour aérosols, location
 | 01.07.20 - 31.12.99 | Validité |
 |  | Pt | 0.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y.c. premières instruction et installation), nébuliseur excl.
 |  | Limitation: • location max. 90 jours • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil pour aérosols, location
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Complet. Y c. matériel à usage unique
 | Appareil pour aérosols, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Complet. Y c. matériel à usage unique


  • 14
  • 14.01
  • 14.01.01.01.1

14.01.01.01.1 | Nébuliseur de médicaments pour appareil pour aérosols
 | 01.01.06 - 14.07.15 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Nébuliseur de médicaments pour appareil pour aérosols
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 49.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Nébuliseur (tuyau incl.) pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3
 | Nébuliseur (tuyau incl.) pour appareil pour aérosols
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 39.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3
 | Nébuliseur de médicaments pour appareil pour aérosols
 | 15.07.15 - 30.06.20 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.01.02.2

14.01.01.02.2 | Forfaits pour la première installation d'un appareil pour aérosols, la mise en service, l'instruction, la reprise de l'appareil, son nettoyage et sa remise en service
 | 01.07.10 - 30.06.20 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Cette position fait l'objet d'un remboursement unique par location.


  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 100.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3
 | Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 99.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3


  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Cette position fait l'objet d'une rémunération unique par location en cas de reprise.
 | Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Cette position fait l'objet d'une rémunération unique par location en cas de reprise.


  • 14
  • 14.01
  • 14.01.01.10.1

14.01.01.10.1 | Masque en silicone, modèle enfants, pour appareil pour aérosols
 | 01.01.06 - 14.07.15 | Validité |
 |  | Pt | 46.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Masque en silicone, modèle enfants, pour appareil pour aérosols
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 52.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.01.10.3

14.01.01.10.3 | Masque en silicone pour appareil pour aérosols pour petits enfants jusqu'à 2 ans
 | 15.07.15 - 30.06.20 | Validité |
 |  | Pt | 46.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.01.90.1

14.01.01.90.1 | Frais d'entretien, appareil pour aérosols
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel d'entretien.
 | Frais d'entretien, appareil pour aérosols
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel d'entretien.


  • 14
  • 14.01
  • 14.01.02.00.2

14.01.02.00.2 | Appareil IPPB (appareil pour Pressure/Volume Breathing)
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil IPPB (appareil pour Pressure/Volume Breathing)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1119.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | complet. Y c. nébuliseur d'origine correspondant et générateur d'aérosol
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement
 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 1115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | complet. Y c. nébuliseur d'origine correspondant et générateur d'aérosol
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • 1 appareil tous les 5 ans
 | Appareil pour aérosols à technologie mesh Complet. Y c. nébuliseur d'origine correspondant.
 | 01.01.10 - 30.06.20 | Validité |
 |  | Pt | 1200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 appareil
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: - pour des patients avec diagnostic de mucoviscidose positifs aux pseudomonas aeruginosa, et - appareil prescrit par un centre de la mucoviscidose.


  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux (reprise et remise en service incl.), location
 | 01.07.20 - 31.12.99 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | nébuliseur et générateur d'aérosol excl.
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016)


  • 14
  • 14.01
  • 14.01.03.01.1

14.01.03.01.1 | Nébuliseur et générateur d'aérosol pour appareil à technologie mesh
 | 01.01.10 - 30.06.20 | Validité |
 |  | Pt | 136.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 130.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2
 | Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 130.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.03.02.1

14.01.03.02.1 | Générateur d'aérosol pour appareil à technologie mesh
 | 01.01.10 - 30.06.20 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 86.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2
 | Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 86.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2


  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Appareil pour aérosols avec technologie FAVORITE, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3671.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (Flow and Volume Regulated Inhalation Technology) Unité de contrôle électronique avec écran, y c. compresseur pour générer l'aérosol
 |  | Limitation: • Pour les indications suivantes: mucoviscidose et dyskinésie cilière primaire (DCP) avec pneumonie bactérienne chronique causée par Pseudomonas aeruginosa. • Uniquement sur prescription d'un médecin spécialiste en pneumologie ou d'un médecin
 | Appareil pour aérosols avec technologie FAVORITE, achat
 | 01.01.12 - 31.12.23 | Validité |
 |  | Pt | 3658.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (Flow and Volume Regulated Inhalation Technology) Unité de contrôle électronique avec écran, y c. compresseur pour générer l'aérosol
 |  | Limitation: • Pour les indications suivantes: mucoviscidose et dyskinésie cilière primaire (DCP) avec pneumonie bactérienne chronique causée par Pseudomonas aeruginosa. • Uniquement sur prescription d'un médecin spécialiste en pneumologie ou d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. La demande de garantie doit contenir l'économie en médicaments inhalés attendue et si cette dernière permet de compenser sur une durée de 5 ans le supplément de prix de l'appareil d'inhalation par rapport à d'autres appareils d'inhalation. • max. 1 appareil tous les 5 ans


  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Appareils pour aérosols avec technologie FAVORITE, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/ jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: cf. 14.01.04.00.1
 | Appareils pour aérosols avec technologie FAVORITE, location
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/ jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: cf. 14.01.04.00.1
 | Appareils pour aérosols avec technologie FAVORITE, location
 | 01.01.12 - 30.06.20 | Validité |
 |  | Pt | 860.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 3 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (Flow and Volume Regulated Inhalation Technology) Forfait de location, y c. matériel à usage unique et articles d'hygiène, pour 3 mois
 |  | Limitation: Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique et pour les indications suivantes: - Mucoviscidose et dyskinésie ciliaire primitive (DCP) avec pneumonie bactérienne chronique causée par Pseudomonas aeruginosa. - Asthme persistant sévère (degré IV selon GINA) et, parallèlement, traitement nécessaire avec corticostéroïdes par voie orale (thérapie systémique aux stéroïdes à long terme). En évaluation, limité jusqu'au 30.6.2020


  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 324.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 2 x générateurs d'aérosol étanches à l'air comprimé, n x SMART CARD (carte(s) à puce spécifique(s) des médicaments et des doses - programmation selon la prescription médicale, prix identique, indépendamment du nombre de cartes nécessaires), 1 x filtre à a
 | Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
 | 01.01.12 - 31.12.23 | Validité |
 |  | Pt | 322.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 2 x générateurs d'aérosol étanches à l'air comprimé, n x SMART CARD (carte(s) à puce spécifique(s) des médicaments et des doses - programmation selon la prescription médicale, prix identique, indépendamment du nombre de cartes nécessaires), 1 x filtre à air pour l'unité de contrôle électronique, 1 x clip nasal


  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Masque pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Masque pour appareil pour aérosols
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Masque en silicone pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les assurés présentant une fermeture buccale insuffisante (par ex. enfants avant l'apprentissage de la fermeture buccale) ou avec de multiples invalidités (par exemple en cas de sclérose latérale amyotrophique (SLA))
 | Masque en silicone pour appareil pour aérosols
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 20.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les assurés présentant une fermeture buccale insuffisante (par ex. enfants avant l'apprentissage de la fermeture buccale) ou avec de multiples invalidités (par exemple en cas de sclérose latérale amyotrophique (SLA))


  • 14
  • 14.02

14.02 | Chambres à expansion pour aérosol-doseur
 | Les chambres à expansion sont des dispositifs qui, en combinaison avec des aérosols-doseurs, génèrent une distribution optimale de l'aérosol dans un récipient (chambre) fermé, de sorte qu'une quantité plus importante de substance active parvienne aux poumons. Elles sont utilisées en particulier chez les nourrissons, les enfants et les adultes présentant des capacités de coordination ou de coopération restreintes, chez qui une utilisation correcte n'est pas garantie.
14.02.00.01.1 | Prestation: Masque pour chambre à expansion
14.02.01.00.1 | Prestation: Chambre à expansion pour aérosol-doseur, modèle à partir de 6 ans
14.02.02.00.1 | Prestation: Chambre à expansion pour aérosol-doseur, embout buccal incl.
14.02.03.00.1 | Prestation: Chambre à expansion pour aérosol-doseur, masque incl.
14.02.04.00.1 | Prestation: Masque pour chambre à expansion


  • 14
  • 14.02
  • 14.02.00.01.1

14.02.00.01.1 | Masque pour chambre à expansion
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Masque pour chambre à expansion
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.02
  • 14.02.01.00.1

14.02.01.00.1 | Chambre à expansion pour aérosol-doseur, modèle à partir de 6 ans
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 13.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chambre à expansion pour aérosol-doseur, modèle à partir de 6 ans
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Chambre à expansion pour aérosol-doseur, embout buccal incl.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chambre à expansion pour aérosol-doseur, embout buccal incl.
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 34.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chambre à expansion pour aérosol-doseur, modèle jusqu'à 5 ans révolus
 | 01.01.06 - 30.06.20 | Validité |
 |  | Pt | 31.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chambre à expansion pour aérosol-doseur, modèle jusqu'à 5 ans révolus
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Chambre à expansion pour aérosol-doseur, masque incl.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chambre à expansion pour aérosol-doseur, masque incl.
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 38.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Masque pour chambre à expansion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable pour pos. 14.02.02.00.1
 | Masque pour chambre à expansion
 | 01.07.20 - 31.12.23 | Validité |
 |  | Pt | 7.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable pour pos. 14.02.02.00.1


  • 14
  • 14.03

14.03 | Appareils pour éliminer les sécrétions bronchiques
Les appareils de thérapie respiratoire pour la mobilisation des sécrétions facilitent ou rendent possible l'expectoration.

L'appareil PEP (Positive Expiratory Pressure) crée une pression positive dans les voies aériennes par l'orifice oral, ce qui permet de mobiliser les sécrétions.

Les appareils de thérapie respiratoire pour l'entrainement de la force de la musculature respiratoire promeuvent la mobilisation des sécrétions et leur expectoration et améliorent ainsi la performance des assurés atteints de maladies pulmonaires.

Appareils respiratoires à seuil variable (treshold) pour l'entrainement inspiratoire et/ou expiratoire: lors de cet entrainement, il est d'abord nécessaire d'exercer de la force respiratoire pour ouvrir une valve, puis d'inspirer et/ou expirer contre cette résistance augmentée et stable.

L'insufflateur et l'exsufflateur mécanique permet aux assurés avec une capacité d'expectoration réduite ou inexistante d'expectorer des sécrétions. Un changement rapide de pression est appliqué par un masque, une pièce buccale ou par la trachéostomie, qui crée un flux expiratoire élevé hors des poumons et stimule ainsi l'expectoration. En cas de maladies stables et de traitement prévisiblement au long cours, l'achat est préconisé. La location est prévue pour les personnes atteintes de maladies progressives et pour les traitements de durée incertaine ou probablement courte.
14.03.01.00.1 | Prestation: Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
14.03.05.00.1 | Prestation: Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
14.03.05.01.1 | Prestation: Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
14.03.10.00.2 | Prestation: Insufflateur/exsufflateur mécanique
14.03.10.01.2 | Prestation: Forfait de première installation pour insufflateur/exsufflateur mécanique
14.03.11.00.1 | Prestation: Appareil de thérapie respiratoire avec réinhalation contrôlée de CO2, achat
14.03.11.00.2 | Prestation: Appareil de thérapie respiratoire avec réinhalation contrôlée de CO2, location
14.03.11.01.1 | Prestation: Ballon de ventilation
14.03.11.01.3 | Prestation: Ballon de ventilation
14.03.11.02.1 | Prestation: Embout buccal
14.03.11.02.3 | Prestation: Embout buccal
14.03.11.03.1 | Prestation: Formation (première instruction) pour l'appareil de thérapie respiratoire
14.03.11.03.3 | Prestation: Formation (première instruction) pour l'appareil de thérapie respiratoire
14.03.15.00.1 | Prestation: Insufflateur/exsufflateur mécanique, achat
14.03.15.00.2 | Prestation: Insufflateur/exsufflateur mécanique, location
14.03.15.00.3 | Prestation: Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
14.03.15.02.1 | Prestation: Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,


  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 40.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 40.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil PEP de poche pour application d'une pression oscillatoire positive contrôlée
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil PEP de poche pour application d'une pression oscillatoire positive contrôlée
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 40.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • En cas de faiblesse musculaire respiratoire documentée liée à une maladie: trouble ventilatoire restrictif avec une capacité vitale diminuée à la spirométrie, un peak flow réduit, une pression inspiratoire/expiratoire maximale (MIP/MEP) rédu
 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 40.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • En cas de faiblesse musculaire respiratoire documentée liée à une maladie: trouble ventilatoire restrictif avec une capacité vitale diminuée à la spirométrie, un peak flow réduit, une pression inspiratoire/expiratoire maximale (MIP/MEP) réduite. Chez les enfants, les examens listés peuvent être remplacés par un examen clinique (p. ex. signes indirects comme le thorax en forme de cloche) • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie • max. 1 appareil tous les 5 ans


  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 100.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 14.03.05.00.1
 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 14.03.05.00.1


  • 14
  • 14.03
  • 14.03.10.00.2

14.03.10.00.2 | Insufflateur/exsufflateur mécanique
 | 01.08.07 - 30.09.20 | Validité |
 |  | Pt | 15.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris support mobile, y compris tout le matériel consommable, y compris entretien et réparation avec matériel, location
 |  | Limitation: chez les patients éprouvant des difficultés à tousser en raison de troubles neuromusculaires, nécessitant un traitement ventilatoire à domicile. Prescription par le pneumologue. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.


  • 14
  • 14.03
  • 14.03.10.01.2

14.03.10.01.2 | Forfait de première installation pour insufflateur/exsufflateur mécanique
 | 01.08.07 - 30.09.20 | Validité |
 |  | Pt | 586.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris le transport, l'installation, la mise en service, l'instruction, la reprise de l'appareil, son nettoyage et sa remise en service


  • 14
  • 14.03
  • 14.03.11.00.1

14.03.11.00.1 | Appareil de thérapie respiratoire avec réinhalation contrôlée de CO2, achat
 | 01.01.12 - 30.09.20 | Validité |
 |  | Pt | 1680.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | afin d'améliorer la fonction pulmonaire, les capacités physiques et l'élimination des sécrétions.
 |  | Limitation: maximum 1 appareil tous les 5 ans. Prescription uniquement par un pneumologue. Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Si l'appareil a jusqu'ici été loué, les montants de location payés sont déduits du prix d'achat.


  • 14
  • 14.03
  • 14.03.11.00.2

14.03.11.00.2 | Appareil de thérapie respiratoire avec réinhalation contrôlée de CO2, location
 | 01.01.12 - 30.09.20 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | afin d'améliorer la fonction pulmonaire, les capacités physiques et l'élimination des sécrétions. Durée de location maximale: 3 mois


  • 14
  • 14.03
  • 14.03.11.01.1

14.03.11.01.1 | Ballon de ventilation
 | 01.01.12 - 14.07.15 | Validité |
 |  | Pt | 75.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : une fois par année


  • 14
  • 14.03
  • 14.03.11.01.3

14.03.11.01.3 | Ballon de ventilation
 | 15.07.15 - 30.09.20 | Validité |
 |  | Pt | 75.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : une fois par année


  • 14
  • 14.03
  • 14.03.11.02.1

14.03.11.02.1 | Embout buccal
 | 01.01.12 - 14.07.15 | Validité |
 |  | Pt | 12.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une fois par année


  • 14
  • 14.03
  • 14.03.11.02.3

14.03.11.02.3 | Embout buccal
 | 15.07.15 - 30.09.20 | Validité |
 |  | Pt | 12.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une fois par année


  • 14
  • 14.03
  • 14.03.11.03.1

14.03.11.03.1 | Formation (première instruction) pour l'appareil de thérapie respiratoire
 | 01.01.12 - 14.07.15 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.03
  • 14.03.11.03.3

14.03.11.03.3 | Formation (première instruction) pour l'appareil de thérapie respiratoire
 | 15.07.15 - 30.09.20 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Insufflateur/exsufflateur mécanique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7929.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de parap
 | Insufflateur/exsufflateur mécanique, achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 7900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques • max. 1 appareil tous les 5 ans


  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Insufflateur/exsufflateur mécanique, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de parap
 | Insufflateur/exsufflateur mécanique, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 10.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques
 | Insufflateur/exsufflateur mécanique, location
 | 01.10.20 - 31.12.21 | Validité |
 |  | Pt | 5.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques


  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2
 | Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2


  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 401.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de réalisation par un technicien du fabricant ou du fournisseur • Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2
 | Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de réalisation par un technicien du fabricant ou du fournisseur • Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2


  • 14
  • 14.10

14.10 | Oxygénothérapie
Il existe plusieurs systèmes d'oxygénothérapie équivalents quant à leur efficacité thérapeutique. Selon la consommation, le moment de l'utilisation et l'exigence de mobilité, il convient de choisir à chaque fois le système le plus économique (voir informations supplémentaires à ce propos dans le chapitre 5 des remarques préliminaires).

La limitation suivante s'applique à l'oxygénothérapie:
• Déficit en oxygène établi par des méthodes appropriées (p. ex. saturation en oxygène, gazométrie sanguine), ou
• Diagnostic d'une algie vasculaire de la face

Pour la poursuite du traitement au-delà de 3 mois, l'indication de l'oxygénothérapie et de ses modalités doit être établie
• par des médecins spécialistes des domaines suivants: pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), pneumologie, médecine interne générale ou pédiatrie
• en cas de diagnostic d'une algie vasculaire de la face, par des médecins spécialistes en neurologie
14.10a | Chapitre: Concentrateurs d'oxygène
14.10b | Chapitre: Oxygène comprimé
14.10c | Chapitre: Système à oxygène liquide
14.10d | Chapitre: Matériel à usage unique pour oxygénothérapie
14.10e | Chapitre: Livraison en urgence
14.10.00.01.1 | Prestation: Cathéther transtrachéal
14.10.00.05.1 | Prestation: Supplément pour livraison en urgence entre 19 h et 22 h
14.10.00.06.1 | Prestation: Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
14.10.01.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
14.10.01.00.3 | Prestation: Bonbonne d'oxygène comprimé jusqu'à - et y compris - 5 litres, par remplissage
14.10.02.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
14.10.02.00.3 | Prestation: Bonbonne d'oxygène comprimé supérieur à 5 litres jusqu'à - et y compris - 10 litres, par remplissage
14.10.03.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé de plus de 10 litres
14.10.03.00.3 | Prestation: Bonbonne d'oxygène comprimé supérieur à 10 litres, par remplissage
14.10.04.00.2 | Prestation: Location de bouteille d'oxygène comprimé
14.10.04.01.2 | Prestation: Bouteille de gaz comprimé monobloc, location
14.10.05.00.2 | Prestation: Détendeur, location
14.10.06.00.2 | Prestation: Chariot, location
14.10.07.00.2 | Prestation: Livraison à domicile des bouteilles de gaz comprimé
14.10.07.00.3 | Prestation: Livraison à domicile des bonbonnes d'oxygène comprimé
14.10.08.00.2 | Prestation: Forfait de premières instructions pour système de gaz comprimé
14.10.08.00.3 | Prestation: Forfait pour la première installation à domicile (Oxygénotherapie avec oxygène comprimé)
14.10.09.00.2 | Prestation: Forfait pour la première installation en cas de livraison à domicile d'un système de gaz comprimé (y c. livraison)
14.10.10.00.2 | Prestation: Valve économiseuse, location
14.10.10.01.2 | Prestation: Forfait pour la première installation (valve économique)
14.10.11.00.2 | Prestation: Système mobile d'administration d'oxygène comprimé
14.10.11.01.2 | Prestation: Forfait pour la première installation d'un système mobile d'administration d'oxygène comprimé


  • 14
  • 14.10
  • 14.10a

14.10a | Concentrateurs d'oxygène
 | Les concentrateurs d'oxygène sont des appareils à commande électrique permettant de concentrer l'oxygène de l'air ambiant. Le composant central est le tamis moléculaire (synonymes: filtre zéolithe, unité fonctionnelle), qui élimine l'azote de l'air et concentre ainsi l'oxygène à environ 90-95 %, selon les performances de l'appareil. La quantité d'oxygène délivrée est indiquée en l/min. Si la durée du traitement est prévue être plus longue (> 6 mois), l'achat est fortement recommandé.
 | Limitation: • Voir ch. 14.10 • Non applicable avec les positions du système d'oxygène liquide (ch. 14.10c)
14.10.20.00.1 | Prestation: Concentrateur d'oxygène fixe, achat
14.10.20.00.2 | Prestation: Concentrateur d'oxygène fixe, location
14.10.20.01.1 | Prestation: Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
14.10.20.01.2 | Prestation: Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
14.10.20.01.3 | Prestation: Première installation du concentrateur d'oxygène, livraison comprise
14.10.20.80.3 | Prestation: Forfait pour l'instruction et l'installation techniques initiales du concentrateur d'oxygène fixe par un technicien du fabricant ou du fournisseur
14.10.20.90.1 | Prestation: Frais d'entretien pour le concentrateur d'oxygène, y c. matériel à usage unique.
14.10.22.00.1 | Prestation: Concentrateur d'oxygène portable, achat
14.10.22.00.2 | Prestation: Concentrateur d'oxygène portable, location
14.10.22.80.3 | Prestation: Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
14.10.25.00.2 | Prestation: Concentrateur d'oxygène avec système de remplissage pour bouteilles de gaz comprimé, location.
14.10.25.01.2 | Prestation: Forfait pour la première installation d'un concentrateur d'oxygène avec système de remplissage intégré pour les bouteilles de gaz comprimé.
14.10.25.90.1 | Prestation: Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
14.10.25.91.1 | Prestation: Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
14.10.25.92.1 | Prestation: Batterie de recharge pour concentrateur d'oxygène portable, après achat
14.10.26.00.1 | Prestation: Système de remplissage pour concentrateur d'oxygène, achat
14.10.26.00.2 | Prestation: Système de remplissage pour concentrateur d'oxygène, location
14.10.26.80.3 | Prestation: Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
14.10.26.90.1 | Prestation: Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
14.10.30.00.2 | Prestation: Système pour l'oxygénothérapie avec gaz liquide, location
14.10.30.01.2 | Prestation: Forfait pour la première installation (gaz liquide)
14.10.30.02.2 | Prestation: Supplément système d'oxygène liquéfié pour l'oxygénothérapie de longue durée avec prescription médicale de 4 l/min ou davantage.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Concentrateur d'oxygène fixe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1226.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculai
 | Concentrateur d'oxygène fixe, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1222.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte • 1 appareil au maximum tous les 5 ans
 | Concentrateur d'oxygène, achat
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 2500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • seulement avec garantie préalable de l'assureur • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène, achat
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 3600.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement avec garantie préalable de l'assureur
 | Concentrateur d'oxygène, achat
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 4000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement avec garantie préalable de l'assureur


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Concentrateur d'oxygène fixe, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économici
 | Concentrateur d'oxygène fixe, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil). • MMR soins: prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène, location
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique, livraison en urgence et entretien.
 |  | Limitation: • pour une durée de traitement supérieure à trois mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène, location
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 6.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique, livraison en urgence et entretien.
 |  | Limitation: pour une durée de traitement supérieure à trois mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Concentrateur d'oxygène, location
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 7.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique, livraison en urgence et entretien.
 |  | Limitation: pour une durée de traitement supérieure à trois mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Concentrateur d'oxygène, location
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 240.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique, livraison en urgence et entretien.
 |  | Limitation: pour une durée de traitement supérieure à trois mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2242.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculai
 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2234.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • 1 appareil au maximum tous les 5 ans


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil.
 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil.
 | Forfait pour la première installation (concentrateur d'oxygène)
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 290.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 14.10.


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Première installation du concentrateur d'oxygène, livraison comprise
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Première installation du concentrateur d'oxygène, livraison comprise
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Forfait pour l'instruction et l'installation techniques initiales du concentrateur d'oxygène fixe par un technicien du fabricant ou du fournisseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour l'instruction et l'installation techniques initiales du concentrateur d'oxygène fixe par un technicien du fabricant ou du fournisseur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Frais d'entretien pour le concentrateur d'oxygène, y c. matériel à usage unique.
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | A l'achat. A partir de la 2e année.
 | Frais d'entretien pour le concentrateur d'oxygène, y c. matériel à usage unique.
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | A l'achat. A partir de la 2e année.


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Concentrateur d'oxygène portable, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4195.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. accessoires nécessaires à l'util
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et les prix respectifs du tam
 | Concentrateur d'oxygène portable, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 4180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. accessoires nécessaires à l'utilisation mobile sous forme de batterie et de sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et les prix respectifs du tamis moléculaire et des batteries de rechange selon leurs spécifications. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c • 1 appareil au maximum tous les 5 ans


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Concentrateur d'oxygène portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. entretien, matériel d'entretien,
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économici
 | Concentrateur d'oxygène portable, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 5.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire et de la batterie, remise en service, reprise, et les accessoires nécessaires pour une utilisation mobile: batterie, sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil) et le bénéfice thérapeutique visé. • La garantie de prise en charge doit ensuite être redemandée chaque année. La demande doit en outre présenter la mobilité du patient avec le concentrateur. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c


  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Concentrateur d'oxygène avec système de remplissage pour bouteilles de gaz comprimé, location.
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 14.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique, accessoires, bouteilles de gaz comprimé (minimum 2), valve économiseuse et entretien.
 |  | Limitation: • pour une durée de traitement supérieure à 3 mois, seulement avec garantie préalable de l'assureur pour l'oxygénothérapie continue de longue durée, selon limitation pos. 14.1 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène avec système de remplissage pour bouteilles de gaz comprimé, location.
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 15.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique, accessoires, bouteilles de gaz comprimé (minimum 2), valve économiseuse et entretien.
 |  | Limitation: pour une durée de traitement supérieure à 3 mois, seulement avec garantie préalable de l'assureur pour l'oxygénothérapie continue de longue durée, selon limitation pos. 14.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Forfait pour la première installation d'un concentrateur d'oxygène avec système de remplissage intégré pour les bouteilles de gaz comprimé.
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 288.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. livraison.
 | Forfait pour la première installation d'un concentrateur d'oxygène avec système de remplissage intégré pour les bouteilles de gaz comprimé.
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 320.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. livraison.


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 115.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. le matériel d'entretien prévu par le plan d'entretien du fabricant Applicable avec les pos. 14.10.20.00.1, 14.10.20.01.1 et 14.10.22.00.1
 | Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. le matériel d'entretien prévu par le plan d'entretien du fabricant Applicable avec les pos. 14.10.20.00.1, 14.10.20.01.1 et 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 294.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. le remplacement par un technicien professionnel
 |  | Limitation: • Prise en charge sur garantie spéciale de l'assureur préalable à l'achat du concentrateur d'oxygène • Applicable avec les pos. 14.10.20.00.1,14.10.20.01.1 et 14.10.22.00.1
 | Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 293.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. le remplacement par un technicien professionnel
 |  | Limitation: • Prise en charge sur garantie spéciale de l'assureur préalable à l'achat du concentrateur d'oxygène • Applicable avec les pos. 14.10.20.00.1,14.10.20.01.1 et 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Batterie de recharge pour concentrateur d'oxygène portable, après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 573.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Rachat en cas d'usure. Le jeu de batteries spéciales acquis lors de l'achat d'un nouveau concentrateur est pris en compte dans le prix de l'appareil visé à la pos. 14.10.22.00.1.
 |  | Limitation: • Prise en charge uniquement sur garantie préalable de l'assureur • Applicable avec la pos. 14.10.22.00.1
 | Batterie de recharge pour concentrateur d'oxygène portable, après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 571.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Rachat en cas d'usure. Le jeu de batteries spéciales acquis lors de l'achat d'un nouveau concentrateur est pris en compte dans le prix de l'appareil visé à la pos. 14.10.22.00.1.
 |  | Limitation: • Prise en charge uniquement sur garantie préalable de l'assureur • Applicable avec la pos. 14.10.22.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Système de remplissage pour concentrateur d'oxygène, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5167.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins:
 | Système de remplissage pour concentrateur d'oxygène, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 5148.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte • Max. 1 appareil tous les 5 ans


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Système de remplissage pour concentrateur d'oxygène, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse,
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins:
 | Système de remplissage pour concentrateur d'oxygène, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse, entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 110.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel d'entretien prévu par le plan d'entretien du fabricant
 |  | Limitation: Applicable avec la pos. 14.10.26.00.1
 | Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 110.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel d'entretien prévu par le plan d'entretien du fabricant
 |  | Limitation: Applicable avec la pos. 14.10.26.00.1


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Système pour l'oxygénothérapie avec gaz liquide, location
 | 01.08.08 - 31.03.22 | Validité |
 |  | Pt | 774.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Avec réservoir fixe et réservoir portable, accessoires, matériel jetable, recharges d'oxygène, livraison et entretien.
 |  | Limitation: les conditions suivantes s'ajoutent à la limitation selon pos. 14.10: • mobilité avec sortie quotidienne de plusieurs heures à l'extérieur du domicile de l'assuré • examen clinique ; les mesures de l'oxygène effectuées sous charges standardisées (analyses des gaz sanguins ou oxymétrie transcutanée) datant du mois précédant la demande, avec et sans apport d'oxygène et l'évaluation de l'observance thérapeutique prouvent que l'apport en oxygène supplémentaire permet d'obtenir la mobilité nécessaire • si, en raison de changements de situation, les conditions de mobilité mentionnées ne sont plus réunies, la prise en charge des coûts n'est plus garantie même si le délai d'autorisation de 12 mois au maximum n'est pas arrivé à échéance • prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil
 | Système pour l'oxygénothérapie avec gaz liquide, location
 | 01.01.06 - 31.07.08 | Validité |
 |  | Pt | 517.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Avec réservoir fixe et réservoir portable, accessoires, matériel jetable, recharges d'oxygène, livraison et entretien.
 |  | Limitation: les conditions suivantes s'ajoutent à la limitation selon pos. 14.10: - mobilité avec sortie quotidienne de plusieurs heures à l'extérieur du domicile de l'assuré - examen clinique; les mesures de l'oxygène effectuées sous charges standardisées (analyses des gaz sanguins ou oxymétrie transcutanée) datant du mois précédant la demande, avec et sans apport d'oxygène et l'évaluation de l'observance thérapeutique prouvent que l'apport en oxygène supplémentaire permet d'obtenir la mobilité nécessaire - si, en raison de changements de situation, les conditions de mobilité mentionnées ne sont plus réunies, la prise en charge des coûts n'est plus garantie même si le délai d'autorisation de 12 mois au maximum n'est pas arrivé à échéance - un médecin-conseil de l'assureur doit avoir autorisé la thérapie
 | Système pour l'oxygénothérapie avec gaz liquide, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 575.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Avec réservoir fixe et réservoir portable, accessoires, matériel jetable, recharges d'oxygène, livraison et entretien.
 |  | Limitation: les conditions suivantes s'ajoutent à la limitation selon pos. 14.10: - mobilité avec sortie quotidienne de plusieurs heures à l'extérieur du domicile de l'assuré - examen clinique; les mesures de l'oxygène effectuées sous charges standardisées (analyses des gaz sanguins ou oxymétrie transcutanée) datant du mois précédant la demande, avec et sans apport d'oxygène et l'évaluation de l'observance thérapeutique prouvent que l'apport en oxygène supplémentaire permet d'obtenir la mobilité nécessaire - si, en raison de changements de situation, les conditions de mobilité mentionnées ne sont plus réunies, la prise en charge des coûts n'est plus garantie même si le délai d'autorisation de 12 mois au maximum n'est pas arrivé à échéance - un médecin-conseil de l'assureur doit avoir autorisé la thérapie


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Forfait pour la première installation (gaz liquide)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 216.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour la première installation (gaz liquide)
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 240.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour la première installation (gaz liquide)
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 290.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10a
  • 14.10.30.02.2

14.10.30.02.2 | Supplément système d'oxygène liquéfié pour l'oxygénothérapie de longue durée avec prescription médicale de 4 l/min ou davantage.
 | 01.01.06 - 31.07.08 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement avec garantie préalable de l'assureur quand les limitations citées au point 14.10.30.00.2 sont remplies.
 | Supplément système d'oxygène liquéfié pour l'oxygénothérapie de longue durée avec prescription médicale de 4 l/min ou davantage.
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement avec garantie préalable de l'assureur quand les limitations citées au point 14.10.30.00.2 sont remplies.


  • 14
  • 14.10
  • 14.10b

14.10b | Oxygène comprimé
 | Limitation: • Voir ch. 14.10 • La poursuite du traitement au-delà de 6 mois nécessite une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.26 ni avec les positions du ch. 14.10c
14.10.40.00.1 | Prestation: Remplissage des bouteilles d'oxygène comprimé
14.10.41.00.2 | Prestation: Bouteille de gaz comprimé pour oxygène médical (sans détendeur intégré), location
14.10.41.01.2 | Prestation: Bouteille de gaz comprimé monobloc pour oxygène médical (avec détendeur intégré), location
14.10.41.02.2 | Prestation: Bouteille de gaz comprimé monobloc pour oxygène médical avec détendeur intégré et indication numérique de l'autonomie (indication de la quantité d'oxygène et du temps de traitement restants), location
14.10.42.00.2 | Prestation: Détendeur, location
14.10.43.00.2 | Prestation: Valve économiseuse (à fonctionnement électronique ou pneumatique, ne libérant l'oxygène que si le patient inspire), location
14.10.45.50.1 | Prestation: Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
14.10.45.80.1 | Prestation: Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique


  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Remplissage des bouteilles d'oxygène comprimé
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 53.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement) Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10b • 5 remplissages par mois au maximum • En évaluation jusqu'au 31.12.2026
 | Remplissage des bouteilles d'oxygène comprimé
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 53.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement) Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10b • 5 remplissages par mois au maximum • En évaluation jusqu'au 31.12.2026


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Bouteille de gaz comprimé pour oxygène médical (sans détendeur intégré), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et tous modèles, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Bouteille de gaz comprimé monobloc pour oxygène médical (avec détendeur intégré), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et tous modèles, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Bouteille de gaz comprimé monobloc pour oxygène médical avec détendeur intégré et indication numérique de l'autonomie (indication de la quantité d'oxygène et du temps de traitement restants), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 1.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: • Voir ch. 14.10b • En cas d'algie vasculaire de la face, ou • Enfants et adolescents de moins de 16 ans


  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Détendeur, location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: voir chap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Valve économiseuse (à fonctionnement électronique ou pneumatique, ne libérant l'oxygène que si le patient inspire), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir chap. 14.10b


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de bouteilles livrées Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 |  | Limitation: • Voir ch. 14.10b • Uniquement pour les bouteilles de gaz comprimé de 10 l ou plus • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1
 | Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de bouteilles livrées Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 |  | Limitation: • Voir ch. 14.10b • Uniquement pour les bouteilles de gaz comprimé de 10 l ou plus • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1


  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 116.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y c. première livraison et le cas échéant, instructions pour le maniement de la valve économiseuse).
 | Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 116.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y c. première livraison et le cas échéant, instructions pour le maniement de la valve économiseuse).


  • 14
  • 14.10
  • 14.10c

14.10c | Système à oxygène liquide
 | L'oxygène liquide est de l'oxygène pur refroidi à -183°C, livré dans des réservoirs isolés avec des valves de régulation. L'oxygène liquide s'évapore en cas de stockage prolongé et ne convient pas comme oxygène de réserve en cas d'utilisation sporadique.
 | Limitation: • Voir ch. 14.10 • Prise en charge uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. L'octroi de cette garantie requiert la présentation d'un devis pour l'approvisionnement prévu (réservoirs, fréquence des livraisons). • La poursuite de la thérapie au-delà de 12 mois nécessite une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. Il importe en particulier d'expliquer la mobilité du patient et de montrer l'économicité de ce mode d'administration par rapport à d'autres systèmes. • Non applicable avec les positions des ch. 14.10a et 14.10b
14.10.50.00.1 | Prestation: Remplissage d'oxygène liquide, 20 à 25 litres
14.10.50.01.1 | Prestation: Remplissage d'oxygène liquide, 30 à 50 litres
14.10.51.00.2 | Prestation: Réservoir fixe d'oxygène liquide, location
14.10.52.00.2 | Prestation: Réservoir portable d'oxygène liquide, location
14.10.55.50.1 | Prestation: Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
14.10.55.80.1 | Prestation: Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Remplissage d'oxygène liquide, 20 à 25 litres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 110.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026
 | Remplissage d'oxygène liquide, 20 à 25 litres
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 110.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Remplissage d'oxygène liquide, 30 à 50 litres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 158.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026
 | Remplissage d'oxygène liquide, 30 à 50 litres
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 158.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026


  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Réservoir fixe d'oxygène liquide, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles de 20 à 50 litres, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10c
 | Réservoir fixe d'oxygène liquide, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles de 20 à 50 litres, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Réservoir portable d'oxygène liquide, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et exécutions, y c. entretien, matériel d'entretien, préparation, reprise, feutres de rechange et accessoire (sac à dos ou trolley)
 |  | Limitation: voir chap. 14.10c
 | Réservoir portable d'oxygène liquide, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et exécutions, y c. entretien, matériel d'entretien, préparation, reprise, feutres de rechange et accessoire (sac à dos ou trolley)
 |  | Limitation: voir chap. 14.10c


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de réservoirs livrés ou de remplissages, à l'exclusion de la première livraison. La reprise d'un réservoir n'est pas considérée comme une livraison.
 |  | Limitation: • Voir ch. 14.10c • Nombre maximal de livraisons selon devis individuel • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1
 | Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de réservoirs livrés ou de remplissages, à l'exclusion de la première livraison. La reprise d'un réservoir n'est pas considérée comme une livraison.
 |  | Limitation: • Voir ch. 14.10c • Nombre maximal de livraisons selon devis individuel • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1


  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 116.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir chap. 14.10c
 | Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 116.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir chap. 14.10c


  • 14
  • 14.10
  • 14.10d

14.10d | Matériel à usage unique pour oxygénothérapie
 | Le matériel à usage unique est pris en charge une fois par année par patient, quel que soit le nombre de systèmes et d'appareils utilisés. Un seul forfait est rémunéré par patient (sous réserve de changement de forfait en cas d'adaptation du traitement en cours d'année).
14.10.60.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
14.10.61.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
14.10.62.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans


  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 185.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres et pièges à eau) Non applicable avec les pos. 14.10.61.00.1 et 14.10.62.00.1
 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 185.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres et pièges à eau) Non applicable avec les pos. 14.10.61.00.1 et 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 402.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) La prise en charge de cette position implique l'utilisation d'une source d'
 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 401.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) La prise en charge de cette position implique l'utilisation d'une source d'oxygène d'un flux d'au moins 6 l/min. Non applicable avec les pos. 14.10.60.00.1 et 14.10.62.00.1


  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 289.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) Non applicable avec les pos. 14.10.60.00.1 et 14.10.61.00.1
 | Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 288.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) Non applicable avec les pos. 14.10.60.00.1 et 14.10.61.00.1


  • 14
  • 14.10
  • 14.10e

14.10e | Livraison en urgence
 | Limitation: • 3 livraisons à domicile en urgence au maximum par patient et par année (cumul des pos. 14.10.70.00.1 et 14.10.70.01.1), et • Uniquement pour une première livraison en urgence pour raisons médicales, ou pour une livraison le jour même, pour raisons médicales, en cas d'adaptation du traitement.
14.10.70.00.1 | Prestation: Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
14.10.70.01.1 | Prestation: Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 200.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison le jour même établie après 17 heures • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.01.1
 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison le jour même établie après 17 heures • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.01.1


  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 301.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison immédiate de nuit établie après 22 heures, ou établie durant le week-end pour livraison au cours du week-end même • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.00.1
 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison immédiate de nuit établie après 22 heures, ou établie durant le week-end pour livraison au cours du week-end même • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.00.1


  • 14
  • 14.10
  • 14.10.00.01.1

14.10.00.01.1 | Cathéther transtrachéal
 | 01.01.06 - 01.07.21 | Validité |
 |  | Pt | 900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: oxygénothérapie de longue durée, selon limitation pos. 14.1
 | Cathéther transtrachéal
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: oxygénothérapie de longue durée, selon limitation pos. 14.1


  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Supplément pour livraison en urgence entre 19 h et 22 h
 | 01.01.09 - 31.03.22 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Supplément pour livraison en urgence entre 19 h et 22 h
 | 01.01.06 - 31.12.08 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Supplément pour livraison en urgence entre 19 h et 22 h
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
 | 01.01.09 - 31.03.22 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
 | 01.01.06 - 31.12.08 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 42.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique . Pour l'oxygénothérapie mobile, se référer à pos. 14.10.11.00.2.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 34.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique . Pour l'oxygénothérapie mobile, se référer à pos. 14.10.11.00.2.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique . Pour l'oxygénothérapie mobile, se référer à pos. 14.10.11.00.2.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.01.00.3

14.10.01.00.3 | Bonbonne d'oxygène comprimé jusqu'à - et y compris - 5 litres, par remplissage
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y.c. matériel de consommation et entretien.


  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 45.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 39.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.02.00.3

14.10.02.00.3 | Bonbonne d'oxygène comprimé supérieur à 5 litres jusqu'à - et y compris - 10 litres, par remplissage
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y.c. matériel de consommation et entretien.


  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Remplissage des bouteilles d'oxygène comprimé de plus de 10 litres
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 42.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique .
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Remplissage des bouteilles d'oxygène comprimé de plus de 10 litres
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 47.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. matériel à usage unique .
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.03.00.3

14.10.03.00.3 | Bonbonne d'oxygène comprimé supérieur à 10 litres, par remplissage
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 47.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y.c. matériel de consommation et entretien.


  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Location de bouteille d'oxygène comprimé
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et tous modèles, entretien compris.
 |  | Limitation: pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Location de bouteille d'oxygène comprimé
 | 01.01.03 - 30.06.12 | Validité |
 |  | Pt | 0.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et tous modèles, entretien compris.
 |  | Limitation: pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Location de bouteille d'oxygène comprimé
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 0.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles et tous modèles, entretien compris.
 |  | Limitation: pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Bouteille de gaz comprimé monobloc, location
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (bouteille avec détendeur intégré), toutes tailles et tous modèles. Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Bouteille de gaz comprimé monobloc, location
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (bouteille avec détendeur intégré), toutes tailles et tous modèles. Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Bouteille de gaz comprimé monobloc, location
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (bouteille avec détendeur intégré), toutes tailles et tous modèles. Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Détendeur, location
 | 01.01.03 - 31.03.22 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.
 | Détendeur, location
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 0.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Chariot, location
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Toutes tailles.
 |  | Limitation: • pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Livraison à domicile des bouteilles de gaz comprimé
 | 01.07.12 - 31.03.22 | Validité |
 |  | Pt | 38.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 | Livraison à domicile des bouteilles de gaz comprimé
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 | Livraison à domicile des bouteilles de gaz comprimé
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.


  • 14
  • 14.10
  • 14.10.07.00.3

14.10.07.00.3 | Livraison à domicile des bonbonnes d'oxygène comprimé
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 livraison
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le ramassage d'une bonbonne vide n'est pas considéré comme une livraison.


  • 14
  • 14.10
  • 14.10.08.00.2

14.10.08.00.2 | Forfait de premières instructions pour système de gaz comprimé
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait de premières instructions pour système de gaz comprimé
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10.08.00.3

14.10.08.00.3 | Forfait pour la première installation à domicile (Oxygénotherapie avec oxygène comprimé)
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Livraison excl.


  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Forfait pour la première installation en cas de livraison à domicile d'un système de gaz comprimé (y c. livraison)
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour la première installation en cas de livraison à domicile d'un système de gaz comprimé (y c. livraison)
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Valve économiseuse, location
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique , livraison et entretien. En cas d'utilisation d'un système mobile d'administration d'oxygène comprimé, se référer à pos. 14.10.11.00.2
 | Valve économiseuse, location
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique , livraison et entretien. En cas d'utilisation d'un système mobile d'administration d'oxygène comprimé, se référer à pos. 14.10.11.00.2
 | Valve économiseuse, location
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 2.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. accessoires, matériel à usage unique , livraison et entretien. En cas d'utilisation d'un système mobile d'administration d'oxygène comprimé, se référer à pos. 14.10.11.00.2


  • 14
  • 14.10
  • 14.10.10.01.2

14.10.10.01.2 | Forfait pour la première installation (valve économique)
 | 01.01.01 - 31.12.03 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon pos. 14.10.


  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Système mobile d'administration d'oxygène comprimé
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 225.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal par mois comprend: la location et le remplissage des bouteilles, le détendeur, la livraison des bouteilles et la valve économiseuse si nécessaire.
 |  | Limitation: pour une durée de traitement supérieure à 3 mois, la garantie préalable de l'assureur est indispensable. Cette garantie est accordée en cas d'hypoxie d'effort isolée ou pour la mobilité en cas d'oxygénothérapie continue de longue durée selon limitation pos. 14.10.
 | Système mobile d'administration d'oxygène comprimé
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 250.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal par mois comprend: la location et le remplissage des bouteilles, le détendeur, la livraison des bouteilles et la valve économiseuse si nécessaire.
 |  | Limitation: pour une durée de traitement supérieure à 3 mois, la garantie préalable de l'assureur est indispensable. Cette garantie est accordée en cas d'hypoxie d'effort isolée ou pour la mobilité en cas d'oxygénothérapie continue de longue durée selon limitation pos. 14.10.


  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Forfait pour la première installation d'un système mobile d'administration d'oxygène comprimé
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour la première installation d'un système mobile d'administration d'oxygène comprimé
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11

14.11 | Appareils destinés au traitement des troubles respiratoires du sommeil
L'orthèse d'avancement mandibulaire consiste en deux attèles dentaires réalisées sur la base de l'empreinte dentaire de l'assuré qui créent une protrusion de la mâchoire inférieure. La résistance respiratoire s'en trouve diminuée et la respiration s'améliore. L'indication est en principe une apnée du sommeil légère à modérée.
Les coûts du traitement dentaire sont à charge de l'assurance obligatoire des soins selon art. 17 let. f OPAS et art. 19 let. e OPAS.

Les appareils CPAP préviennent la tendance des voies aériennes supérieures à collaber durant le sommeil en créant une pression suffisante dans les voies aériennes supérieures. L'application d'une pression fixe (CPAP à pression fixe) ou adaptable (auto-CPAP) est réalisée par un système de masque et de tubulures via les voies aériennes naturelles.

Les appareils ventilatoires servo-automatiques fonctionnent avec une pression inspiratoire variable qui est adaptée à chaque nouvelle respiration. Cela autorise une adaptation à différents types de troubles respiratoires du sommeil.

Grâce à deux niveaux de pression différents lors de l'expiration et de l'inspiration avec ou sans combinaison avec la possibilité de gérer la fréquence respiratoire (mode S, S/T ou T [S = spontané: T = timed]), les appareils bi-level PAP permettent une normalisation de la respiration dans la plupart des cas de troubles respiratoires complexes du sommeil.
Limitation pour l'orthèse d'avancement mandibulaire (position 14.11.00.01.1): Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016 ), ou prescription également possible par les médecins spécialistes en oto-rhino-laryngologie, ainsi que par les centres, qui répondent aux exigences des « Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires » du 1er janvier 2019 «Swiss Society for Sleep Research, Sleep Medicine and Chronobiologyde la Société suisse de recherche sur le sommeil, de médecine du sommeil et de chronobiologie (SSSSC)». Si la prescription provient d'un centre qui ne répond pas à ces exigences, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise.
Indication pour le traitement du syndrome d'apnée du sommeil (SAS) selon le chapitre 3.3 des «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», version du 17.06.2020

Limitation pour les appareils CPAP, les appareils ventilatoires servo-automatiques et les appareils bi-level PAP (positions 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1): Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), ainsi que par les centres, qui répondent aux exigences des «Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires» du 1er janvier 2019 de la «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology (SSSSC)». Si la prescription provient d'un centre qui ne répond pas à ces exigences, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise.
Indication pour le traitement du syndrome d'apnée du sommeil (SAS) selon le chapitre 3.3 des «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», version du 17.06.2020 . Pour la rémunération de l'appareil CPAP, de l'appareil de servo-ventilation et de l'appareil bi-level PAP en mode spontané les critères selon les chapitres 4.1 et 6.1 de ces recommandations doivent de plus être remplis.
14.11.00.01.0 | Prestation: Humidificateur d'air, voir pos. 14.12.99.01
14.11.00.01.1 | Prestation: Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
14.11.01.00.1 | Prestation: Appareil nCPAP, sans compensateur de pression et sans enregistrement des données, achat
14.11.02.00.1 | Prestation: Appareil CPAP, avec système d'humidification, achat
14.11.02.00.2 | Prestation: Appareil CPAP avec système d'humidification, location
14.11.02.01.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
14.11.02.01.2 | Prestation: Forfait pour les trois premiers mois de traitement lors d'une première location d'un appareil CPAP
14.11.02.90.1 | Prestation: Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
14.11.03.00.2 | Prestation: Appareil de servo-ventilation avec système d'humidification, location
14.11.04.00.2 | Prestation: Appareil bi-level PAP en mode spontané avec système d'humidification, location
14.11.05.00.1 | Prestation: Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
14.11.06.00.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.


  • 14
  • 14.11
  • 14.11.00.01.0

14.11.00.01.0 | Humidificateur d'air, voir pos. 14.12.99.01
 | 01.01.01 - 31.12.20 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 732.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • selon pos. 14.11. • max. 1 pièce tous les 3 ans
 | Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 730.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • selon pos. 14.11. • max. 1 pièce tous les 3 ans


  • 14
  • 14.11
  • 14.11.01.00.1

14.11.01.00.1 | Appareil nCPAP, sans compensateur de pression et sans enregistrement des données, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil nCPAP, sans compensateur de pression et sans enregistrement des données, achat
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 2250.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil nCPAP, sans compensateur de pression et sans enregistrement des données, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.


  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | Appareil CPAP, avec système d'humidification, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1227.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement suite à un essai thérapeutique concluant de 3 mois en location • max. 1 appareil tous les 5 ans
 | Appareil CPAP, avec système d'humidification, achat
 | 01.03.21 - 31.12.23 | Validité |
 |  | Pt | 1223.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement suite à un essai thérapeutique concluant de 3 mois en location • max. 1 appareil tous les 5 ans
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 1500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données, achat
 | 01.07.12 - 31.12.16 | Validité |
 |  | Pt | 2500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données, achat
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 3465.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3850.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 5 ans.


  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | Appareil CPAP avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil CPAP avec système d'humidification, location
 | 01.03.21 - 31.12.23 | Validité |
 |  | Pt | 1.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données
 | 01.07.12 - 28.02.21 | Validité |
 |  | Pt | 3.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location. Y c. matériel à usage unique , entretien et réparation.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location. Y c. matériel à usage unique , entretien et réparation.
 | Appareil nCPAP, avec compensateur de pression et avec enregistrement des données
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location. Y c. matériel à usage unique , entretien et réparation.


  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 526.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec la pos. 14.11.02.00.2
 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 525.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec la pos. 14.11.02.00.2
 | Matériel à usage unique pour appareil nCPAP
 | 01.01.06 - 28.02.21 | Validité |
 |  | Pt | 405.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel à usage unique pour appareil nCPAP
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Forfait pour les trois premiers mois de traitement lors d'une première location d'un appareil CPAP
 | 01.03.21 - 31.12.21 | Validité |
 |  | Pt | 530.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour le premier mois lors de nouvelle location d'un appareil nCPAP
 | 01.07.12 - 28.02.21 | Validité |
 |  | Pt | 550.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour le premier mois lors de nouvelle location d'un appareil nCPAP
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 787.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfait pour le premier mois lors de nouvelle location d'un appareil nCPAP
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 875.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 135.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 135.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Frais d'entretien pour appareil nCPAP
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Appareil de servo-ventilation avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil de servo-ventilation avec système d'humidification, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 7.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil de servo-ventilation avec système d'humidification, y compris l'entretien et le matériel d'entretien, location
 | 01.03.21 - 31.12.21 | Validité |
 |  | Pt | 6.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Appareil bi-level PAP en mode spontané avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil bi-level PAP en mode spontané avec système d'humidification, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 4.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil bi-level PAP en mode spontané avec système d'humidification, y compris l'entretien et le matériel d'entretien, location
 | 01.03.21 - 31.12.21 | Validité |
 |  | Pt | 2.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 381.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés (par exemple chez des assurés pédiatriques) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursé
 | Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
 | 01.03.21 - 31.12.23 | Validité |
 |  | Pt | 380.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés (par exemple chez des assurés pédiatriques) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année. Applicable avec les pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 526.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2
 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 525.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2
 | Forfait pour l'instruction et l'ajustement initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du fabricant ou du fournisseur
 | 01.03.21 - 31.12.21 | Validité |
 |  | Pt | 530.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2 En évaluation, limité jusqu'au 31.12.2021
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement


  • 14
  • 14.12

14.12 | Appareils de ventilation mécanique à domicile
 | Les appareils de ventilation mécanique à domicile sont destinés à améliorer la ventilation alvéolaire dans le but de normaliser les gaz sanguins. Lors du développement lent d'une insuffisance ventilatoire, les manifestations initiales apparaissent généralement dans des situations de charge ou la nuit durant le sommeil. En parallèle à la ventilation mécanique nocturne, la ventilation mécanique diurne n'est généralement pas nécessaire en continu mais de façon intermittente. Les assurés n'ont généralement pas besoin de l'appareil en permanence. Les appareils de ventilation pour les personnes dépendant d'une assistance ventilatoire permanente (durée de ventilation généralement > 16 heures par jour) prennent complètement en charge le travail respiratoire. Sans ventilation assistée, la survie est pour ces assurés soit très courte soit impossible.
 | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique et par les centres de paraplégiques. • En cas de thérapie prévisiblement de durée supérieure à 6 mois, il est recommandé d'acheter le support mobile.
14.12.01.00.1 | Prestation: Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, achat
14.12.01.00.2 | Prestation: Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, location
14.12.01.01.3 | Prestation: Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire
14.12.01.90.1 | Prestation: Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire
14.12.02.00.1 | Prestation: Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, achat
14.12.02.00.2 | Prestation: Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
14.12.02.01.3 | Prestation: Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
14.12.02.05.1 | Prestation: Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
14.12.02.90.1 | Prestation: Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
14.12.03.00.1 | Prestation: Appareil de respiration avec régulateur de durée et de volume, achat
14.12.03.00.2 | Prestation: Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
14.12.03.01.3 | Prestation: Matériel à usage unique pour appareil avec régulateur de durée et de volume.
14.12.03.05.1 | Prestation: Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
14.12.03.06.1 | Prestation: Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
14.12.03.90.1 | Prestation: Entretien, pour appareil avec régulateur de durée et de volume
14.12.04.00.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
14.12.05.00.1 | Prestation: Sac de ventilation, achat
14.12.06.00.1 | Prestation: Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
14.12.06.00.2 | Prestation: Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
14.12.99.01.1 | Prestation: Humidificateur d'air standard, en cas de ventilation non invasive, achat
14.12.99.01.2 | Prestation: Humidificateur d'air standard, en cas de ventilation non invasive, location
14.12.99.02.1 | Prestation: Humidificateur d'air spécial pour trachéotomie, achat
14.12.99.02.2 | Prestation: Humidificateur d'air spécial pour trachéotomie, location


  • 14
  • 14.12
  • 14.12.01.00.1

14.12.01.00.1 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 4020.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, achat
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 5742.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6380.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.01.00.2

14.12.01.00.2 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, location
 | 01.01.06 - 28.02.21 | Validité |
 |  | Pt | 7.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.01.01.3

14.12.01.01.3 | Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire
 | 01.01.06 - 28.02.21 | Validité |
 |  | Pt | 405.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.
 | Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.01.90.1

14.12.01.90.1 | Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire
 | 01.01.06 - 28.02.21 | Validité |
 |  | Pt | 360.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).
 | Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).


  • 14
  • 14.12
  • 14.12.02.00.1

14.12.02.00.1 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 7560.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, achat
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 10800.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 6.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, location
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 15.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 540.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.
 | Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 600.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 451.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurren
 | Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
 | 01.03.21 - 31.12.23 | Validité |
 |  | Pt | 450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 405.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).
 | Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).


  • 14
  • 14.12
  • 14.12.03.00.1

14.12.03.00.1 | Appareil de respiration avec régulateur de durée et de volume, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 13230.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration avec régulateur de durée et de volume, achat
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 18900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Appareil de respiration avec régulateur de durée et de volume, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 21.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, système d'humid., entretien y compris matériel d'entretien, et service de piquet par du pers. technique, location
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 25.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | entretien y compris matériel d'entretien, et service de piquet par du personnel technique, location
 | Appareil de respiration avec régulateur de durée et de volume, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 28.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Matériel à usage unique pour appareil avec régulateur de durée et de volume.
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 1260.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.
 | Matériel à usage unique pour appareil avec régulateur de durée et de volume.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1003.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurren
 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3211.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurren
 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 3200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Entretien, pour appareil avec régulateur de durée et de volume
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).
 | Entretien, pour appareil avec régulateur de durée et de volume
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).


  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1296.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.12.02.00.2 et 14.12.03.00.2
 | Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 1292.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.12.02.00.2 et 14.12.03.00.2


  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Sac de ventilation, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 294.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • max. 1 pièce tous les 5 ans • Applicable avec le pos. 14.12.03.00.2 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Sac de ventilation, achat
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 293.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • max. 1 pièce tous les 5 ans • Applicable avec le pos. 14.12.03.00.2 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 785.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Un support mobile par personne • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers
 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 783.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Un support mobile par personne • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.01.21 - 31.12.99 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Durée de location maximale 6 mois • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


  • 14
  • 14.12
  • 14.12.99.01.1

14.12.99.01.1 | Humidificateur d'air standard, en cas de ventilation non invasive, achat
 | 01.01.17 - 28.02.21 | Validité |
 |  | Pt | 350.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.
 | Humidificateur d'air standard, en cas de ventilation non invasive, achat
 | 01.07.12 - 31.12.16 | Validité |
 |  | Pt | 400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.
 | Humidificateur d'air standard, en cas de ventilation non invasive, achat
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 810.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.
 | Humidificateur d'air standard, en cas de ventilation non invasive, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.


  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Humidificateur d'air standard, en cas de ventilation non invasive, location
 | 01.07.12 - 31.12.21 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.
 | Humidificateur d'air standard, en cas de ventilation non invasive, location
 | 01.01.06 - 30.06.12 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.
 | Humidificateur d'air standard, en cas de ventilation non invasive, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.


  • 14
  • 14.12
  • 14.12.99.02.1

14.12.99.02.1 | Humidificateur d'air spécial pour trachéotomie, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2515.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.
 | Humidificateur d'air spécial pour trachéotomie, achat
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 2506.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.
 | Humidificateur d'air spécial pour trachéotomie, achat
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2785.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.


  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Humidificateur d'air spécial pour trachéotomie, location
 | 01.01.06 - 31.12.21 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.
 | Humidificateur d'air spécial pour trachéotomie, location
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.


  • 15

15 | AIDES POUR L'INCONTINENCE
15.01 | Chapitre: Changes absorbants pour l'incontinence
15.02 | Chapitre: Slip à incontinence à usage unique
15.03 | Chapitre: Alèse rectangulaire à usage unique
15.07 | Chapitre: Alèses réutilisables
15.10 | Chapitre: Sondes à ballonnet à usage unique
15.11 | Chapitre: Sondes à demeure
15.13 | Chapitre: Accessoires pour sondes
15.14 | Chapitre: Poche urinaire / poche à sécrétions jambières
15.15 | Chapitre: Poche urinaire / poche à sécrétions, de lit
15.16 | Chapitre: Condomes urinaires/Etuis péniens + bandes adhésives et produits adhésifs
15.17 | Chapitre: Irrigation anale
15.20 | Chapitre: Appareils de traitement de l'énurésie
15.21 | Chapitre: Produits absorbants en cas d'énurésie
15.30 | Chapitre: Pessaires
15.40 | Chapitre: Tampons anaux


  • 15
  • 15.01

15.01 | Changes absorbants pour l'incontinence
 | Sont compris dans cette catégorie les produits réutilisables ou à usage unique, y compris les alèses et les slips de fixation. Les condomes urinaires ne sont pas compris dans ce chapitre mais sont remboursés via une position séparée. Les protège-slips, les serviettes hygiéniques et les coquilles urinaires pour l'absorption de pertes en petites quantités sont exclues du remboursement. (la définition de l'incontinence figure au chapitre 5 des remarques préliminaires, ch. 15 : aides pour l'incontinence).
 | Limitation: • À partir d'une incontinence moyenne. Une incontinence légère n'implique pas de rémunération par l'assurance maladie obligatoire. • À partir du 41e mois de vie révolu. L'incontinence infantile normale est exclue.
15.01.04 | Chapitre: Produits absorbants en cas d'énurésie
15.01.01.00.1 | Prestation: Moyens absorbants pour l'incontinence moyenne
15.01.02.00.1 | Prestation: Moyens absorbants pour l'incontinence sévère
15.01.03.00.1 | Prestation: Moyens absorbants pour l'incontinence totale
15.01.05.00.1 | Prestation: Changes absorbants pour l'incontinence, grande taille, absorption élevée, à usage unique
15.01.06.00.1 | Prestation: Changes absorbants pour l'incontinence, grande taille pour la nuit, absorption très élevée, à usage unique
15.01.99.01.1 | Prestation: Slip-filet, petit (34/38)
15.01.99.02.1 | Prestation: Slip-filet, moyen (38/40)
15.01.99.03.1 | Prestation: Slip-filet, grand (42/44)
15.01.99.04.1 | Prestation: Slip-filet, très grand (46/48)


  • 15
  • 15.01
  • 15.01.04

15.01.04 | Produits absorbants en cas d'énurésie
15.01.04.00.1 | Prestation: Produits en cas d'énurésie nocturne: alèses et couches


  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Produits en cas d'énurésie nocturne: alèses et couches
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 105.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: pour les enfants âgés de plus de 5 ans
 | Produits en cas d'énurésie nocturne: alèses et couches
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 105.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: pour les enfants âgés de plus de 5 ans
 | Changes absorbants pour l'incontinence, grande taille, absorption moyenne à élevée, à usage unique
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Moyens absorbants pour l'incontinence moyenne
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 544.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Moyens absorbants pour l'incontinence moyenne
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 542.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel pour l'incontinence moyenne
 | 01.01.11 - 31.03.19 | Validité |
 |  | Pt | 624.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | seulement incontinence due à une maladie ou à un accident telle que sclérose en plaques, paraplégie, paralysie cérébrale, maladie de Parkinson, démence.
 | Matériel pour l'incontinence moyenne
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | seulement incontinence due à une maladie ou à un accident telle que sclérose en plaques, paraplégie, paralysie cérébrale, maladie de Parkinson, démence.
 | Matériel pour l'incontinence moyenne
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | seulement incontinence due à une maladie ou à un accident telle que sclérose en plaques, paraplégie, paralysie cérébrale, maladie de Parkinson, démence.


  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Moyens absorbants pour l'incontinence sévère
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1112.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Moyens absorbants pour l'incontinence sévère
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel pour l'incontinence grave
 | 01.01.11 - 31.03.19 | Validité |
 |  | Pt | 1260.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence grave
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 1350.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence grave
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 1500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence grave
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)


  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Moyens absorbants pour l'incontinence totale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1584.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés (par exemple, troubles du comportement dans le cadre d'une démence, incontinence fécale avec diarrhée chronique) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-cons
 | Moyens absorbants pour l'incontinence totale
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1579.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Dans les cas spéciaux médicalement fondés (par exemple, troubles du comportement dans le cadre d'une démence, incontinence fécale avec diarrhée chronique) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année, à condition qu'une utilisation adéquate et économique du produit soit assurée.
 | Matériel pour l'incontinence totale
 | 01.01.11 - 31.03.19 | Validité |
 |  | Pt | 1884.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence totale
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 2700.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence totale
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 3000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)
 | Matériel pour l'incontinence totale
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (y compris les condomes urinaires)


  • 15
  • 15.01
  • 15.01.05.00.1

15.01.05.00.1 | Changes absorbants pour l'incontinence, grande taille, absorption élevée, à usage unique
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.06.00.1

15.01.06.00.1 | Changes absorbants pour l'incontinence, grande taille pour la nuit, absorption très élevée, à usage unique
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.99.01.1

15.01.99.01.1 | Slip-filet, petit (34/38)
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.99.02.1

15.01.99.02.1 | Slip-filet, moyen (38/40)
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.99.03.1

15.01.99.03.1 | Slip-filet, grand (42/44)
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.01
  • 15.01.99.04.1

15.01.99.04.1 | Slip-filet, très grand (46/48)
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.02

15.02 | Slip à incontinence à usage unique
15.02.02.00.1 | Prestation: Slip à incontinence à usage unique , absorption moyenne à élevée
15.02.03.00.1 | Prestation: Slip à incontinence à usage unique , absorption élevée
15.02.04.00.1 | Prestation: Slip à incontinence à usage unique pour la nuit, absorption très élevée


  • 15
  • 15.02
  • 15.02.02.00.1

15.02.02.00.1 | Slip à incontinence à usage unique , absorption moyenne à élevée
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.02
  • 15.02.03.00.1

15.02.03.00.1 | Slip à incontinence à usage unique , absorption élevée
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.02
  • 15.02.04.00.1

15.02.04.00.1 | Slip à incontinence à usage unique pour la nuit, absorption très élevée
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.03

15.03 | Alèse rectangulaire à usage unique
15.03.01.00.1 | Prestation: Alèse rectangulaire à usage unique, taille 60 x 60 cm
15.03.02.00.1 | Prestation: Alèse rectangulaire à usage unique, taille 60 x 90 cm


  • 15
  • 15.03
  • 15.03.01.00.1

15.03.01.00.1 | Alèse rectangulaire à usage unique, taille 60 x 60 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.03
  • 15.03.02.00.1

15.03.02.00.1 | Alèse rectangulaire à usage unique, taille 60 x 90 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.07

15.07 | Alèses réutilisables
15.07.01.00.1 | Prestation: Alèses réutilisables pour sièges et fauteuils roulants
15.07.02.00.1 | Prestation: Alèses réutilisables pour le lit, sans sangles latérales
15.07.03.00.1 | Prestation: Alèses réutilisables pour le lit, avec sangles latérales


  • 15
  • 15.07
  • 15.07.01.00.1

15.07.01.00.1 | Alèses réutilisables pour sièges et fauteuils roulants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 44.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 3 par an.


  • 15
  • 15.07
  • 15.07.02.00.1

15.07.02.00.1 | Alèses réutilisables pour le lit, sans sangles latérales
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 3 par an.


  • 15
  • 15.07
  • 15.07.03.00.1

15.07.03.00.1 | Alèses réutilisables pour le lit, avec sangles latérales
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 77.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 3 par an.


  • 15
  • 15.10

15.10 | Sondes à ballonnet à usage unique
15.10.01.00.1 | Prestation: Sonde à ballonnet à usage unique, sans lubrifiant
15.10.01.01.1 | Prestation: Sonde à usage unique avec embout flexible
15.10.02.00.1 | Prestation: Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.02.01.1 | Prestation: Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.03.00.1 | Prestation: Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.03.01.1 | Prestation: Sonde à ballonnet à usage unique avec lubrifiant et poche. Prêt à l'emploi avec gaine protectrice anti-infectieuse, avec embout en nélaton ou embout de Tieman
15.10.04.00.1 | Prestation: Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.05.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré)
15.10.06.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
15.10.07.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)
15.10.10.00.1 | Prestation: Sonde à usage unique, avec lubrifiant salin intégré et embout en nélaton
15.10.11.00.1 | Prestation: Sonde à usage unique, avec lubrifiant salin intégré et embout de Tieman
15.10.12.00.1 | Prestation: Sonde à usage unique, avec lubrifiant salin intégré et poche intégrée


  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Sonde à ballonnet à usage unique, sans lubrifiant
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.
 | Sonde à ballonnet à usage unique, sans lubrifiant et sans poche avec embout en nélaton ou embout de Tieman
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique, sans lubrifiant et sans poche avec embout en nélaton ou embout de Tieman
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 0.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique, sans lubrifiant et sans poche avec embout en nélaton ou embout de Tieman
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Sonde à usage unique avec embout flexible
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.
 | Sonde à usage unique avec embout flexible
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 2.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.
 | Sonde à ballonnet à usage unique, sans lubrifiant et sans poche avec embout flexible
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 2.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 3.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique, avec lubrifiant et sans poche avec embout en nélaton ou embout de Tieman
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique, avec lubrifiant et sans poche avec embout en nélaton ou embout de Tieman
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique, avec lubrifiant et sans poche prêt à l'emploi, avec embout en nélaton ou embout de Tieman
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 6.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce
 | Sonde à ballonnet à usage unique, avec lubrifiant et sans poche prêt à l'emploi, avec embout en nélaton ou embout de Tieman
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 7.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce


  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 7.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet à usage unique avec lubrifiant et poche. Kit et set prêts à l'emploi, avec embout en nélaton ou embout de Tieman
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 8.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce
 | Sonde à ballonnet à usage unique avec lubrifiant et poche. Kit et set prêts à l'emploi, avec embout en nélaton ou embout de Tieman
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 9.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce


  • 15
  • 15.10
  • 15.10.03.01.1

15.10.03.01.1 | Sonde à ballonnet à usage unique avec lubrifiant et poche. Prêt à l'emploi avec gaine protectrice anti-infectieuse, avec embout en nélaton ou embout de Tieman
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce
 | Sonde à ballonnet à usage unique avec lubrifiant et poche. Prêt à l'emploi avec gaine protectrice anti-infectieuse, avec embout en nélaton ou embout de Tieman
 | 01.01.05 - 31.12.05 | Validité |
 |  | Pt | 11.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | risque accru d'infection 1 pièce


  • 15
  • 15.10
  • 15.10.04.00.1

15.10.04.00.1 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 7.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | La sonde ne nécessite pas de temps de préparation: prête à l'emploi. La couche lubrifiante ne doit pas être activée.
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | La sonde ne nécessite pas de temps de préparation: prête à l'emploi. La couche lubrifiante ne doit pas être activée.


  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 7.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.10.00.1

15.10.10.00.1 | Sonde à usage unique, avec lubrifiant salin intégré et embout en nélaton
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.11.00.1

15.10.11.00.1 | Sonde à usage unique, avec lubrifiant salin intégré et embout de Tieman
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 4.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.10
  • 15.10.12.00.1

15.10.12.00.1 | Sonde à usage unique, avec lubrifiant salin intégré et poche intégrée
 | 01.01.01 - 31.12.04 | Validité |
 |  | Pt | 7.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.11

15.11 | Sondes à demeure
 | Limitation: À n'utiliser que si les collecteurs d'urine externes ou les sondes à usage unique ne peuvent pas être utilisés pour des raisons médicales.
15.11.01.00.1 | Prestation: Sonde à ballonnet en latex
15.11.02.00.1 | Prestation: Sonde à ballonnet en latex, modèle enfants
15.11.03.00.1 | Prestation: Sonde à ballonnet en latex avec enduit silicone
15.11.04.00.1 | Prestation: Sonde à ballonnet en latex avec enduit silicone, modèle enfants
15.11.10.00.1 | Prestation: Sonde à ballonnet, 100% silicone
15.11.11.00.1 | Prestation: Sonde à ballonnet, 100% silicone, modèle enfants
15.11.15.00.1 | Prestation: Sonde à ballonnet avec seringue
15.11.20.00.1 | Prestation: Sonde sus-pubienne


  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Sonde à ballonnet en latex
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex (durée de port max. 5 jours)
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 3.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex (durée de port max. 5 jours)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.11
  • 15.11.02.00.1

15.11.02.00.1 | Sonde à ballonnet en latex, modèle enfants
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 11.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex, modèle enfants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Sonde à ballonnet en latex avec enduit silicone
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex avec enduit silicone
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex avec enduit silicone
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 7.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port max. 21 jours)
 | Sonde à ballonnet en latex avec enduit silicone
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port max. 21 jours)


  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 3.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port max. 21 jours)
 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port max. 21 jours)


  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Sonde à ballonnet, 100% silicone
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet, 100% silicone
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 14.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet, 100% silicone
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port 4 semaines)
 |  | Limitation: allergie au latex.
 | Sonde à ballonnet, 100% silicone
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port 4 semaines)
 |  | Limitation: allergie au latex.


  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 15.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 20.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port 4 semaines)
 |  | Limitation: allergie au latex.
 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 22.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (durée de port 4 semaines)
 |  | Limitation: allergie au latex.


  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Sonde à ballonnet avec seringue
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde à ballonnet avec seringue
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 11.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Sonde sus-pubienne
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 55.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sonde sus-pubienne
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 55.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13

15.13 | Accessoires pour sondes
15.13.01.00.1 | Prestation: Fermeture pour sonde
15.13.01.01.1 | Prestation: Valve pour sonde
15.13.02.00.1 | Prestation: Miroir à fixation sur jambe pour auto-sondage urinaire
15.13.03.00.1 | Prestation: Miroir à fixation sur jambe pour auto-sondage urinaire
15.13.03.01.1 | Prestation: Lampe pour miroir pour auto-sondage urinaire
15.13.03.02.1 | Prestation: Miroir pour auto-sondage urinaire avec lampe
15.13.05.00.1 | Prestation: Écarteur de jambe
15.13.06.00.1 | Prestation: Poignée pour sonde
15.13.07.00.1 | Prestation: Soutien pénien pour le sondage
15.13.08.00.1 | Prestation: Set minimal pour la préparation du site d'insertion de la sonde, sans désinfectant et sans lubrifiant
15.13.08.01.1 | Prestation: Set complet pour la préparation du site d'insertion de la sonde
15.13.10.00.1 | Prestation: Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0.9%, 100 ml
15.13.11.00.1 | Prestation: Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
15.13.15.00.1 | Prestation: Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml


  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Fermeture pour sonde
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fermeture pour sonde
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fermeture pour sonde
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Valve pour sonde
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Valve pour sonde
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 27.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.02.00.1

15.13.02.00.1 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 15.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 37.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampe pour miroir pour auto-sondage urinaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lampe pour miroir pour auto-sondage urinaire
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 20.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Miroir pour auto-sondage urinaire avec lampe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 107.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Miroir pour auto-sondage urinaire avec lampe
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 107.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Écarteur de jambe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 295.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Écarteur de jambe
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 294.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Poignée pour sonde
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 95.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: rémunération seulement en cas de tétraplégie
 | Poignée pour sonde
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 95.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: rémunération seulement en cas de tétraplégie


  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Soutien pénien pour le sondage
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Soutien pénien pour le sondage
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 11.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Set minimal pour la préparation du site d'insertion de la sonde, sans désinfectant et sans lubrifiant
 | 01.04.19 - 30.09.22 | Validité |
 |  | Pt | 2.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend au minimum des tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).


  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Set complet pour la préparation du site d'insertion de la sonde
 | 01.04.19 - 30.09.22 | Validité |
 |  | Pt | 19.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend en plus: • Seringue d'eau distillée/glycérine pour bloquer la sonde • Lubrifiant
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)


  • 15
  • 15.13
  • 15.13.10.00.1

15.13.10.00.1 | Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0.9%, 100 ml
 | 01.01.14 - 31.03.19 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 6.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.14

15.14 | Poche urinaire / poche à sécrétions jambières
 | Les poches urinaires / poches à sécrétions jambières peuvent également être utilisées comme poches à sécrétions au chap. 03.01 Moyens d'application pour la nutrition artificielle.
15.14.03.00.1 | Prestation: Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
15.14.04.00.1 | Prestation: Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
15.14.05.00.1 | Prestation: Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
15.14.06.00.1 | Prestation: Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
15.14.07.00.1 | Prestation: Poche à urine de jambe avec écoulement, forme anatomique, stérile
15.14.99.01.1 | Prestation: Sac pour poche de jambe
15.14.99.02.1 | Prestation: Fixateurs pour poches à urine


  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 1.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, non stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, stérile
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 24.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Durée d'utilisation env. 4 semaines.
 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 27.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Durée d'utilisation env. 4 semaines.


  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 4.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
 | 01.08.07 - 31.03.19 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : pour les personnes en fauteuil roulant


  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Poche à urine de jambe avec écoulement, forme anatomique, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe avec écoulement, forme anatomique, stérile
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de jambe avec écoulement, forme anatomique, stérile
 | 01.08.07 - 31.03.19 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : pour les personnes en fauteuil roulant


  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Sac pour poche de jambe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Sac pour poche de jambe
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 11.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Dispositif de soutien pour poche de jambe
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 37.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Dispositif de soutien pour poche de jambe
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 42.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Fixateurs pour poches à urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fixateurs pour poches à urine
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 14.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fixateurs pour poches à urine
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 25.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Fixateurs pour poches à urine
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 28.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.15

15.15 | Poche urinaire / poche à sécrétions, de lit
 | Les poches à urine / poches à sécrétions de lit peuvent également être utilisées comme poches à sécrétions au chap. 03.01 Moyens d'application pour la nutrition artificielle.
15.15.01.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, sans vidange, non stérile
15.15.02.00.1 | Prestation: Poche à urine de lit, sans écoulement, stérile
15.15.03.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
15.15.04.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
15.15.99.01.1 | Prestation: Attache pour poche de nuit


  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Poche urinaire, / poche à sécrétions, de lit, sans vidange, non stérile
 | 01.08.07 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, sans écoulement, non stérile
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 0.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, sans écoulement, non stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.15
  • 15.15.02.00.1

15.15.02.00.1 | Poche à urine de lit, sans écoulement, stérile
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, sans écoulement, stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, avec écoulement, non stérile
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, avec écoulement, non stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 3.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, avec écoulement, stérile
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 2.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Poche à urine de lit, avec écoulement, stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Attache pour poche de nuit
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attache pour poche de nuit
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attache pour poche de nuit
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 5.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attache pour poche de nuit
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.16

15.16 | Condomes urinaires/Etuis péniens + bandes adhésives et produits adhésifs
15.16.01.00.1 | Prestation: Etui pénien en latex, sans bande adhésive
15.16.02.00.1 | Prestation: Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
15.16.03.00.1 | Prestation: Etui pénien en silicone, sans latex, auto -collant
15.16.99.01.1 | Prestation: Bande adhésive pour étui pénien
15.16.99.02.1 | Prestation: Bande adhésive double-face pour étui pénien
15.16.99.03.1 | Prestation: Tube d'adhésif pour condome urinaire, 28g


  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Etui pénien en latex, sans bande adhésive
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien en latex, sans bande adhésive
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien en latex, sans bande adhésive
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien en latex, sans bande adhésive
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien en latex, avec bande adhésive
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 3.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Etui pénien en latex, avec bande adhésive
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.16
  • 15.16.03.00.1

15.16.03.00.1 | Etui pénien en silicone, sans latex, auto -collant
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 4.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: allergie au latex.
 | Etui pénien en silicone, sans latex, auto -collant
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: allergie au latex.


  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Bande adhésive pour étui pénien
 | 01.01.06 - 31.12.99 | Validité |
 |  | Pt | 1.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bande adhésive seule
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Bande adhésive double-face pour étui pénien
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bande adhésive double-face pour étui pénien
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Tube d'adhésif pour condome urinaire, 28g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tube d'adhésif pour condome urinaire, 28g
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.17

15.17 | Irrigation anale
15.17.01.00.1 | Prestation: Irrigation anale : système d'irrigation, y compris pompe et consommables


  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Irrigation anale : système d'irrigation, y compris pompe et consommables
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3914.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Irrigation anale : système d'irrigation, y compris pompe et consommables
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 3900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Irrigation anale
 | 01.01.12 - 31.03.19 | Validité |
 |  | Pt | 4300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: incontinence fécale IIIº (chez les patients souffrant de paraplégie, du syndrome de la queue de cheval, d'hernie discale, de spina bifida, de sclérose en plaques ou de la maladie de Parkinson) Seulement en cas d'échec des traitements classiques pour l'incontinence fécale.


  • 15
  • 15.20

15.20 | Appareils de traitement de l'énurésie
15.20.01.01.2 | Prestation: Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.
15.20.01.02.2 | Prestation: Appareil avertisseur, location dès le 71e jour. Pour le traitement de l'énurésie chez l'enfant.


  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 0.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans
 | Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 0.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans
 | Appareil avertisseur , location du 1er au 70e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.08.08 - 31.03.19 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.
 | Appareil avertisseur , location du 1er au 70e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.06 - 31.07.08 | Validité |
 |  | Pt | 2.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.
 | Appareil avertisseur , location du 1er au 70e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.


  • 15
  • 15.20
  • 15.20.01.02.2

15.20.01.02.2 | Appareil avertisseur, location dès le 71e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.08.08 - 31.03.19 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.
 | Appareil avertisseur, location dès le 71e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.06 - 31.07.08 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.
 | Appareil avertisseur, location dès le 71e jour. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: à partir de 5 ans.


  • 15
  • 15.21

15.21 | Produits absorbants en cas d'énurésie
15.21.01.00.1 | Prestation: Alèses et couches.


  • 15
  • 15.21
  • 15.21.01.00.1

15.21.01.00.1 | Alèses et couches.
 | 01.01.17 - 31.03.19 | Validité |
 |  | Pt | 170.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: pour les enfants âgés de plus de 5 ans.


  • 15
  • 15.30

15.30 | Pessaires
 | Les pessaires intravaginaux corrigent la position des organes du bassin et améliorent ainsi la continence. Les pessaires peuvent être nettoyés à l'eau chaude et utilisés pendant des mois, voire des années. En fonction de la situation et des besoins, différentes formes de pessaires peuvent être utilisées : en anneau, en coque, en coque perforée, en dé, urétraux, etc. Les pessaires jetables ou utilisables à court terme en mousse, vinyle et/ou cellulose ne peuvent être utilisés selon le matériau qu'une fois ou, après nettoyage à l'eau chaude, pendant plusieurs jours à quelques semaines. Ils sont généralement vendus en emballages de plusieurs. Les pessaires pour la contraception tels que les pessaires intrautérins ou les diaphragmes sont exclus du remboursement.
15.30.01.00.1 | Prestation: Pessaire vaginal
15.30.01.01.1 | Prestation: Pessaire vaginal
15.30.50.00.1 | Prestation: Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme


  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Pessaire vaginal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En silicone, ou en caoutchouc; toutes tailles et tous modèles.
 | Pessaire vaginal
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 55.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En silicone, ou en caoutchouc; toutes tailles et tous modèles.
 | Pessaire vaginal
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 63.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En silicone, en vinyle ou en caoutchouc; toutes tailles et tous modèles.
 | Pessaire vaginal
 | 01.01.02 - 31.12.05 | Validité |
 |  | Pt | 70.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En silicone, en vinyle ou en caoutchouc; toutes tailles et tous modèles.


  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Pessaire vaginal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En vinyle ; toutes tailles et tous modèles
 | Pessaire vaginal
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 16.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | En vinyle ; toutes tailles et tous modèles


  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 9.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pessaire jetable
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pessaire jetable
 | 01.01.02 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 15
  • 15.40

15.40 | Tampons anaux
15.40.01.00.1 | Prestation: Tampon anal


  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Tampon anal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tampon anal
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 6.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 16

16 | ARTICLES POUR CRYOTHÉRAPIE ET/OU THERMOTHÉRAPIE
16.01 | Chapitre: Cataplasmes pour cryothérapie et/ou thermothérapie


  • 16
  • 16.01

16.01 | Cataplasmes pour cryothérapie et/ou thermothérapie
16.01.01.00.1 | Prestation: Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
16.01.02.00.1 | Prestation: Cataplasme chaud/froid réutilisable, plus de 300 cm2


  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
 | 01.04.21 - 31.12.23 | Validité |
 |  | Pt | 10.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid, jusqu'à 300 cm2
 | 01.01.06 - 31.03.21 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Cataplasme chaud/froid, jusqu'à 300 cm2
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Cataplasme chaud/froid réutilisable, plus de 300 cm2
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid réutilisable, plus de 300 cm2
 | 01.04.21 - 31.12.23 | Validité |
 |  | Pt | 18.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid, plus de 300 cm2
 | 01.01.06 - 31.03.21 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Cataplasme chaud/froid, plus de 300 cm2
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17

17 | ARTICLES POUR TRAITEMENT COMPRESSIF
 | Ces articles comprennent des produits destinés à une application thérapeutique externe en cas de troubles de la circulation veineuse ou lymphatique et de cicatrices de brûlures. Les bas anti-thrombose et bas de soutien qui ne satisfont pas aux critères pour les bas médicaux de compression de classe de compression 2 ne sont pas une prestation obligatoire à charge de l'assurance-maladie. D'autres produits n'étant pas à la charge de l'assurance-maladie sont notamment les dispositifs pour traitement compressif destinés à l'amélioration des performances sportives, à la prévention des thromboses lors de voyages ou à l'utilisation préventive en cas de grossesse. Les stades de l'insuffisance veineuse chronique indiqués dans les limitations se réfèrent à la classification CEAP (classification clinique, étiologique, anatomique et pathologique).
17.01 | Chapitre: Bas médicaux de contention du mollet (A-D)
17.02 | Chapitre: Bas et collants médicaux de compression, classe de compression 2 (23-32mmHg), à maillage circulaire
17.03 | Chapitre: Bas et collants médicaux de compression (MKS), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire
17.04 | Chapitre: Collants médicaux de contention (A-T)
17.05 | Chapitre: Bas de compression spéciaux
17.10 | Chapitre: Bandages compressifs sur mesure
17.12 | Chapitre: Dispositifs d'aide à la mise en place
17.15 | Chapitre: Bandages compressifs sur mesure, à maillage rectiligne
17.20 | Chapitre: Appareils pour le traitement compressif
17.30 | Chapitre: Bandages compressives


  • 17
  • 17.01

17.01 | Bas médicaux de contention du mollet (A-D)
 | Limitation: indications: varices tronculaires, signes évidents de stase, syndrome douloureux des membres inférieurs, stase lymphatique. Max. 2 paires par année.
17.01.02.00.1 | Prestation: Bas médical de contention du mollet (A-D), classe II
17.01.03.00.1 | Prestation: Bas médical de contention du mollet (A-D), classe III
17.01.04.00.1 | Prestation: Bas médical de contention du mollet (A-D), classe IV


  • 17
  • 17.01
  • 17.01.02.00.1

17.01.02.00.1 | Bas médical de contention du mollet (A-D), classe II
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 73.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.
 | Bas médical de contention du mollet (A-D), classe II
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 82.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.


  • 17
  • 17.01
  • 17.01.03.00.1

17.01.03.00.1 | Bas médical de contention du mollet (A-D), classe III
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 78.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.
 | Bas médical de contention du mollet (A-D), classe III
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 87.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.


  • 17
  • 17.01
  • 17.01.04.00.1

17.01.04.00.1 | Bas médical de contention du mollet (A-D), classe IV
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 86.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.
 | Bas médical de contention du mollet (A-D), classe IV
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 96.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.01.


  • 17
  • 17.02

17.02 | Bas et collants médicaux de compression, classe de compression 2 (23-32mmHg), à maillage circulaire
Limitation:
Rémunération uniquement en cas de remise dans le cadre des soins visés à l'article 25a LAMal ou par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, mesure des jambes, essayage et conseils personnalisés concernant la manipulation par du personnel qualifié, contrôle régulier des mesures). Les bas médicaux de compression obtenus grâce à des mesures réalisées par l'assuré lui-même ne sont pas pris en charge.
Pour les indications suivantes:
• Syndrome douloureux des membres inférieurs d'origine veineuse (stades C1, C2, C3 d'après la classification CEAP)
• Insuffisance veineuse chronique aux stades avancés (C3, C4a, C4b, C5, C6)
• Lymphoedème stade 1
• Oedème d'origine cardiogène ou autres oedèmes ayant une cause internistique
• Oedème causé par l'inactivité
• Oedème posttraumatique
• Utilisation postopératoire après intervention orthopédique
• Utilisation postopératoire après intervention au niveau des ganglions lymphatiques

Deux paires de bas de compression par an au maximum.
En cas d'utilisation unilatérale et utilisation de collants : 2 pièces par an au maximum.
En cas d'utilisation postopératoire après chirurgie orthopédique ou chirurgie des ganglions lymphatiques: au maximum 1 paire de bas de compression par an.

À maillage circulaire, sur mesure : prise en charge uniquement s'il est impossible de fournir un bas issu de la fabrication en série via un écart au niveau d'un point de mesure au minimum.
17.02.01.01.1 | Prestation: Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.02.1 | Prestation: Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.03.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.04.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.05.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.06.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.07.1 | Prestation: Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.08.1 | Prestation: Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.09.1 | Prestation: Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.10.1 | Prestation: Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.11.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
17.02.01.12.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
17.02.02.00.1 | Prestation: Bas médical de contention, moitié de cuisse (A-F), classe II
17.02.03.00.1 | Prestation: Bas médical de contention, moitié de cuisse (A-F), classe III
17.02.04.00.1 | Prestation: Bas médical de contention, moitié de cuisse (A-F), classe IV


  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 70.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 69.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 178.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02
 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 178.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02


  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 99.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 99.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 243.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02
 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 243.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02


  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 100.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 100.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 245.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02
 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 245.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02


  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 109.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 109.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 291.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02
 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 290.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02


  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 155.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 155.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 302.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02
 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 301.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.02


  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 44.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
 | 01.07.19 - 31.12.23 | Validité |
 |  | Pt | 43.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 74.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.07.19 - 31.12.23 | Validité |
 |  | Pt | 74.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.02.00.1

17.02.02.00.1 | Bas médical de contention, moitié de cuisse (A-F), classe II
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 98.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.
 | Bas médical de contention, moitié de cuisse (A-F), classe II
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 109.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.03.00.1

17.02.03.00.1 | Bas médical de contention, moitié de cuisse (A-F), classe III
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 103.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.
 | Bas médical de contention, moitié de cuisse (A-F), classe III
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.


  • 17
  • 17.02
  • 17.02.04.00.1

17.02.04.00.1 | Bas médical de contention, moitié de cuisse (A-F), classe IV
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 111.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.
 | Bas médical de contention, moitié de cuisse (A-F), classe IV
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 124.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.02.


  • 17
  • 17.03

17.03 | Bas et collants médicaux de compression (MKS), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire
 | Limitation: Remboursement uniquement en cas de remise dans le cadre des soins visés à l'article 25a LAMal ou par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, mesure des jambes, essayage et conseils personnalisés concernant la manipulation par du personnel qualifié, contrôle régulier des mesures). Les bas médicaux de compression obtenus grâce à des mesures réalisées par l'assuré lui-même ne sont pas pris en charge. Pour l'indications suivante: Insuffisance veineuse chronique à un stade avancé (C3, C4a, C4b, C5, C6) Deux paires de bas de compression par an au maximum. En cas d'utilisation unilatérale et utilisation de collants : 2 pièces par an au maximum. À maillage circulaire, sur mesure : prise en charge uniquement s'il est impossible de fournir un bas issu de la fabrication en série via un écart au niveau d'un point de mesure au minimum.
17.03.01.01.1 | Prestation: Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.02.1 | Prestation: Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.03.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.04.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.05.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
17.03.01.06.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.07.1 | Prestation: Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.08.1 | Prestation: Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.10.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
17.03.02.00.1 | Prestation: Bas médical de contention, cuisse entière (A-G), classe II
17.03.03.00.1 | Prestation: Bas médical de contention, cuisse entière (A-G), classe III
17.03.04.00.1 | Prestation: Bas médical de contention, cuisse entière (A-G), classe IV


  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 75.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03
 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 74.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03


  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 182.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03
 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 182.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03


  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 86.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03
 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 86.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03


  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 243.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03
 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 243.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03


  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 105.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.
 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 105.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.


  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 284.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03
 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 283.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03


  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 130.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03
 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 130.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03


  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 293.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03
 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 292.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon 17.03


  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 80.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.07.19 - 31.12.23 | Validité |
 |  | Pt | 80.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.03.


  • 17
  • 17.03
  • 17.03.02.00.1

17.03.02.00.1 | Bas médical de contention, cuisse entière (A-G), classe II
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 106.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.
 | Bas médical de contention, cuisse entière (A-G), classe II
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 118.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.


  • 17
  • 17.03
  • 17.03.03.00.1

17.03.03.00.1 | Bas médical de contention, cuisse entière (A-G), classe III
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 111.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.
 | Bas médical de contention, cuisse entière (A-G), classe III
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 124.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.


  • 17
  • 17.03
  • 17.03.04.00.1

17.03.04.00.1 | Bas médical de contention, cuisse entière (A-G), classe IV
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 120.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.
 | Bas médical de contention, cuisse entière (A-G), classe IV
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 134.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.03.


  • 17
  • 17.04

17.04 | Collants médicaux de contention (A-T)
 | Limitation: indications: varices tronculaires, signes évidents de stase, syndrome douloureux des membres inférieurs, stase lymphatique. Max. 2 pièces par année.
17.04.02.00.1 | Prestation: Collants médicaux de contention (A-T), classe II
17.04.03.00.1 | Prestation: Collants médicaux de contention (A-T), classe III


  • 17
  • 17.04
  • 17.04.02.00.1

17.04.02.00.1 | Collants médicaux de contention (A-T), classe II
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 126.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.04.
 | Collants médicaux de contention (A-T), classe II
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 140.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.04.


  • 17
  • 17.04
  • 17.04.03.00.1

17.04.03.00.1 | Collants médicaux de contention (A-T), classe III
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 131.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.04.
 | Collants médicaux de contention (A-T), classe III
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 146.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 17.04.


  • 17
  • 17.05

17.05 | Bas de compression spéciaux
17.05.01.00.1 | Prestation: Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux


  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 96.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 1 ensemble comprenant 1 bas et 2 parties inférieures
 |  | Limitation: 2 ensembles par jambe atteinte et par année. Pour les indications suivantes : • Ulcère veineux (stade C6) • Insuffisance veineuse chronique, stade C5, lorsqu'un état cutané particulièrement vulnérable l'exige et que des bas médicaux de conten
 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 96.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 1 ensemble comprenant 1 bas et 2 parties inférieures
 |  | Limitation: 2 ensembles par jambe atteinte et par année. Pour les indications suivantes : • Ulcère veineux (stade C6) • Insuffisance veineuse chronique, stade C5, lorsqu'un état cutané particulièrement vulnérable l'exige et que des bas médicaux de contention (selon les chapitres 17.02 à 17.03) ne peuvent pas être utilisés
 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 ensemble comprenant 1 bas et 2 parties inférieures (pouvant être lavées alternativement), par jambe et par année
 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 ensemble comprenant 1 bas et 2 parties inférieures (pouvant être lavées alternativement), par jambe et par année


  • 17
  • 17.10

17.10 | Bandages compressifs sur mesure
17.10.01.00.1 | Prestation: Bandage compressif pour la jambe (sans/avec pelotes), sur mesure
17.10.02.00.1 | Prestation: Bandage compressif pour la main (sans/avec pelotes), sur mesure
17.10.03.00.1 | Prestation: Bandage compressif pour le bras (sans/avec pelotes), sur mesure
17.10.04.00.1 | Prestation: Bandage compressif pour le tronc (sans/avec pelotes), sur mesure
17.10.05.00.1 | Prestation: Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure


  • 17
  • 17.10
  • 17.10.01.00.1

17.10.01.00.1 | Bandage compressif pour la jambe (sans/avec pelotes), sur mesure
 | 01.01.01 - 31.03.19 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er août 2016, valeur du point Fr. 1.00 TVA en plus.


  • 17
  • 17.10
  • 17.10.02.00.1

17.10.02.00.1 | Bandage compressif pour la main (sans/avec pelotes), sur mesure
 | 01.01.01 - 31.03.19 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er août 2016, valeur du point Fr. 1.00 TVA en plus.


  • 17
  • 17.10
  • 17.10.03.00.1

17.10.03.00.1 | Bandage compressif pour le bras (sans/avec pelotes), sur mesure
 | 01.01.01 - 31.03.19 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er août 2016, valeur du point Fr. 1.00 TVA en plus.


  • 17
  • 17.10
  • 17.10.04.00.1

17.10.04.00.1 | Bandage compressif pour le tronc (sans/avec pelotes), sur mesure
 | 01.01.01 - 31.03.19 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er août 2016, valeur du point Fr. 1.00 TVA en plus.


  • 17
  • 17.10
  • 17.10.05.00.1

17.10.05.00.1 | Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure
 | 01.01.01 - 31.03.19 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er août 2016, valeur du point Fr. 1.00 TVA en plus.


  • 17
  • 17.12

17.12 | Dispositifs d'aide à la mise en place
17.12.01 | Chapitre: Dispositifs d'aide à la mise en place de bas médicaux de compression


  • 17
  • 17.12
  • 17.12.01

17.12.01 | Dispositifs d'aide à la mise en place de bas médicaux de compression
 | Les dispositifs mécaniques d'aide à la mise en place de bas médicaux de compression sont des produits qui permettent aux assurés de mettre et d'enlever seuls leurs bas ou collants de compression.
 | Limitation: Rémunération à condition que le/a patient(e) ne soit pas en mesure de mettre ou d'enlever ses bas de compression seul(e). Rémunération uniquement en cas de remise par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, présentation de différents articles de divers fabricants dans le cadre d'un conseil personnalisé, du moment qu'il n'y a pas de prescription pour un produit particulier ; instructions pratiques concernant l'utilisation). Les gants sont exclus de la prise en charge.
17.12.01.00.1 | Prestation: Dispositif d'aide à la mise en place de bas médicaux de contention: Aide au glissement
17.12.01.01.1 | Prestation: Dispositif d'aide à la mise en place de bas médicaux de contention: Cadre / manchette circulaire


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.00.1

17.12.01.00.1 | Dispositif d'aide à la mise en place de bas médicaux de contention: Aide au glissement
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.12.01
 | Dispositif d'aide à la mise en place de bas médicaux de contention: Aide au glissement
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 39.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.12.01


  • 17
  • 17.12
  • 17.12.01
  • 17.12.01.01.1

17.12.01.01.1 | Dispositif d'aide à la mise en place de bas médicaux de contention: Cadre / manchette circulaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 92.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.12.01 Rémunération seulement si le patient ne peut pas utiliser l'aide au glissement en raison d'une mobilité réduite.
 | Dispositif d'aide à la mise en place de bas médicaux de contention: Cadre / manchette circulaire
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 92.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : selon pos. 17.12.01 Rémunération seulement si le patient ne peut pas utiliser l'aide au glissement en raison d'une mobilité réduite.


  • 17
  • 17.15

17.15 | Bandages compressifs sur mesure, à maillage rectiligne
 | Les bandages compressifs à maillage rectiligne sont faits sur mesure et varient quant au nombre de mailles par rangée. Les différents composants du bas de contention sont fabriqués séparément puis cousus ensemble pour former un bas. Le tissu des bas et bandages compressifs à maillage rectiligne est relativement peu extensible et exerce une forte pression. En conséquence, les produits de compression à maillage rectiligne fournissent une pression plus élevée que ceux à maillage circulaire.
 | Limitation: Pour les indications suivantes: • Lymphoedème (stades 2-3) • Lymphoedème avec une composante artérielle (MAOP) • Oedème du bas abdomen/génital • Oedème de la paroi thoracique/poitrine • Lipoedème (stades 2-3) • Lipo-lymphoedème (stades 2-3) • Phlébo-lymphoedème (stades 2-3) • OEdème causé par l'inactivité lorsque la forme ou le volume de la jambe le nécessite • Oedème chronique après un geste de revascularisation • Insuffisance veineuse chronique aux stades C5/6, si un produit à maillage circulaire n'est pas possible en raison de la masse de la jambe • Insuffisance veineuse chronique chez les patients immobilisés à long terme • Prise en charge d'une chéloïde • Traitement des cicatrices après brûlures, brûlures dues à un ébouillantement ou interventions chirurgicales
17.15.01.00.1 | Prestation: Bandage compressif pour la jambe (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.02.00.1 | Prestation: Bandage compressif pour la main (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.03.00.1 | Prestation: Bandage compressif pour le bras (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.04.00.1 | Prestation: Bandage compressif pour le tronc (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.05.00.1 | Prestation: Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure, à maillage rectiligne


  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bandage compressif pour la jambe (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1er octobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Bandage compressif pour la main (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1er octobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Bandage compressif pour le bras (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1er octobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Bandage compressif pour le tronc (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1er octobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.04.19 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1er octobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


  • 17
  • 17.20

17.20 | Appareils pour le traitement compressif
 | Réparation des appareils dans le système d'achat : prise en charge des demandes en cas d'utilisation soigneuse, sans faute personnelle, après expiration de la garantie et seulement après accord préalable de l'assureur.
17.20.01 | Chapitre: Appareils pour la compression pneumatique intermittente (CPI)


  • 17
  • 17.20
  • 17.20.01

17.20.01 | Appareils pour la compression pneumatique intermittente (CPI)
 | La compression pneumatique intermittente fonctionne avec des appareils électriques fournissant une pression alternée. L'air est pompé de manière intermittente, c'est-à-dire en alternant la pression et la détente, dans des manchettes contenant des compartiments à air qui se chevauchent. La pression et la dépression sont ensuite réglées en termes de temps et de quantité. Elle est utilisée en tant que traitement d'appoint pour les états de stase, les lymphoedèmes sévères ou les oedèmes sévères des extrémités, pour lesquels un traitement compressif en continu est nécessaire et sans qu'un drainage suffisant n'ait pu être obtenu via l'utilisation de bas ou collants de contention ou de bandages compressifs.
 | Limitation: • Effet thérapeutique insuffisant malgré une thérapie compressive conventionnelle entièrement développée ou impossibilité de réaliser une thérapie conventionnelle (contre-indications préexistantes) et • Utilisation à long terme prévue (les frais de location pour une thérapie récurrente à court terme ne sont pas soumis à l'obligation de prise en charge) et • La prescription précise les différents paramètres de traitement (force de compression, temps d'inflation/de déflation) et • Pour les indications suivantes : • Insuffisance veineuse chronique, stades C4 - C6 • Lymphoedème, stades II-III (lymphoedème primaire et secondaire)
17.20.01.00.1 | Prestation: Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
17.20.01.00.2 | Prestation: Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
17.20.01.00.3 | Prestation: Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
17.20.01.01.1 | Prestation: Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
17.20.01.01.2 | Prestation: Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
17.20.01.01.3 | Prestation: Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2609.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke o
 | Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2600.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01
 | Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01
 | Appareil de massage péristaltique par pression séquentielle
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 521.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Maximum 1 manchette tous les 5 ans
 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 520.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Maximum 1 manchette tous les 5 ans


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1455.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke o
 | Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01
 | Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01


  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 271.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Maximum 1 manchette tous les 5 ans
 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Maximum 1 manchette tous les 5 ans


  • 17
  • 17.30

17.30 | Bandages compressives
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
17.30.01 | Chapitre: Bandes compressives
17.30.05 | Chapitre: Rembourrage
17.30.15 | Chapitre: Accessoires pour traitement compressif


  • 17
  • 17.30
  • 17.30.01

17.30.01 | Bandes compressives
17.30.01a | Chapitre: Bandes élastiques, compressives, extensibilité courte
17.30.01b | Chapitre: Bandes élastiques, compressives, extensibilité longue
17.30.01c | Chapitre: Bandes à la pâte de zinc
17.30.01d | Chapitre: Système de compression à deux couches


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Bandes élastiques, compressives, extensibilité courte
 | Bandes élastiques avec une extensibilité courte (extensibilité : max. 100%) pour une thérapie compressive.
17.30.01.01.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
17.30.01.02.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
17.30.01.03.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
17.30.01.04.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 9.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 12.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 14.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Bandes élastiques, compressives, extensibilité longue
 | Bandes à élasticité permanente avec une extensibilité longue (extensibilité supérieure à 150%), adéquates pour bandages compressifs, de soutien et de soulagement.
17.30.01.10.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
17.30.01.11.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
17.30.01.12.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
17.30.01.13.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 14.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 19.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 20.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 27.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Bandes à la pâte de zinc
 | Bandes à la pâte de zinc prêtes à l'emploi pour la confection d'un pansement semi-rigide utilisé comme pansement permanent.
17.30.01.20.1 | Prestation: Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
17.30.01.21.1 | Prestation: Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
17.30.01.22.1 | Prestation: Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 13.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
 | 01.10.18 - 31.03.19 | Validité |
 |  | Pt | 12.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 18.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
 | 01.10.18 - 31.03.19 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 24.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm
 | 01.10.18 - 31.03.19 | Validité |
 |  | Pt | 21.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | Système de compression à deux couches
 | Le système de compression à deux couches offre une compression thérapeutique confortable pour les patients et est facile d'utilisation. Il est disponible sous deux formes: en set (bande de compression souple et bande cohésive dans le même emballage) ou en bandes vendues séparément.
 | Limitations : • Limitation sur la durée d'utilisation: fréquence de changement au minimum tous les trois jours • Dans des cas spéciaux médicalement justifiées (ex.: oedème massif) il peut s'avérer nécessaire que des bandes soient utilisées en supplément. Celles-ci peuvent être vendues en surplus au besoin.


  • 17
  • 17.30
  • 17.30.05

17.30.05 | Rembourrage
17.30.05a | Chapitre: Rembourrage tubulaire en tissu-éponge
17.30.05b | Chapitre: Bande de rembourrage, matérial naturel ou synthétique


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Rembourrage tubulaire en tissu-éponge
 | Tissu-éponge tubulaire pour le rembourrage des bandes compressives. Assure une répartition uniforme de la pression, ménage les régions sensibles à la pression, évite les constrictions et peut compenser de légères erreurs d'enroulement.
 | Limitation: Non cumulable avec les bandes de rembourrage.
17.30.05.01.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 4 cm
17.30.05.02.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 6 cm
17.30.05.03.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 8 cm
17.30.05.04.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 10 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Rembourrage tubulaire en tissu-éponge, 4 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rembourrage tubulaire en tissu-éponge, 4 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Rembourrage tubulaire en tissu-éponge, 6 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rembourrage tubulaire en tissu-éponge, 6 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Rembourrage tubulaire en tissu-éponge, 8 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rembourrage tubulaire en tissu-éponge, 8 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 7.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Rembourrage tubulaire en tissu-éponge, 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Rembourrage tubulaire en tissu-éponge, 10 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 5.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Bande de rembourrage, matérial naturel ou synthétique
 | Limitation : Non cumulable avec les rembourrages tubulaires en tissu-éponge.
17.30.05.10.1 | Prestation: Bande de rembourrage; Largeur 5 cm
17.30.05.11.1 | Prestation: Bande de rembourrage; Largeur 7.5 cm
17.30.05.12.1 | Prestation: Bande de rembourrage; Largeur 10 cm
17.30.05.13.1 | Prestation: Bande de rembourrage; Largeur 15 cm


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Bande de rembourrage; Largeur 5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Bande de rembourrage; Largeur 7.5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Bande de rembourrage; Largeur 10 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Bande de rembourrage; Largeur 15 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 17
  • 17.30
  • 17.30.15

17.30.15 | Accessoires pour traitement compressif
17.30.15a | Chapitre: Coussinet


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Coussinet
 | Accessoires pour le rembourrage des surfaces du corps concaves, telles que l'espace rétromalléolaire, afin d'obtenir une pression efficace.
17.30.15.00.1 | Prestation: Coussinet en mousse


  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Coussinet en mousse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Applicable seulement en combinaison avec une thérapie de compression
 | Coussinet en mousse
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Applicable seulement en combinaison avec une thérapie de compression


  • 21

21 | SYSTÈMES DE MESURE DES ÉTATS ET DES FONCTIONS DE L'ORGANISME
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge. Les systèmes de mesure des états et des fonctions de l'organisme permettent de faire soi-même ses mesures, autrement dit de contrôler les paramètres fonctionnels lorsqu'il faut surveiller l'évolution de la maladie et/ou adapter soi-même la médication.
21.01 | Chapitre: Respiration et circulation
21.02 | Chapitre: Diagnostic in vitro: appareils pour prise de sang et analyses de sang
21.03 | Chapitre: Diagnostic in vitro: réactifs et consommables pour analyses de sang
21.04 | Chapitre: Diagnostic in vitro: réactifs pour analyses d'urine
21.05 | Chapitre: Système de mesure du glucose en continu (CGM) avec fonction d'alarme
21.06 | Chapitre: Système de mesure du glucose basé sur des capteurs précalibrés avec visualisation sur demande des valeurs


  • 21
  • 21.01

21.01 | Respiration et circulation
 | Les moniteurs de fonctions vitales surveillent, au moyen de senseurs et d'électrodes, l'activité cardiaque et respiratoire, de même que l'oxygénation du sang. Il est recommandé d'acheter le moniteur de surveillance de l'oxygénation et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement, position 21.01.05) en cas de durée minimale de la surveillance de l'oxygénation et de l'activité cardiaque de 3 ans. Le débimètre de pointe (peak flow) mesure au niveau de la bouche le débit maximal d'expiration créé par une expiration forcée réalisée avec une force maximale après une inspiration profonde et maximale (volume expiratoire maximum/seconde (VEMS)). Le spiromètre permet, en parallèle au VEMS, de mesurer le volume pulmonaire obtenu après une expiration maximale précédée d'une inspiration maximale (capacité vitale).
21.01.01.00.2 | Prestation: Moniteur respiratoire
21.01.02.00.2 | Prestation: Moniteur de fréquence cardiaque et respiratoire,
21.01.03.00.1 | Prestation: Spiromètre portable
21.01.03.01.1 | Prestation: Entretien, étalonnage et désinfection du spiromètre
21.01.03.02.1 | Prestation: Embout buccal du spiromètre
21.01.04.00.1 | Prestation: Pulsoxymètre, achat
21.01.04.01.1 | Prestation: Pulsoxymètre pour surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë, achat
21.01.04.02.1 | Prestation: Surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë
21.01.05.00.1 | Prestation: Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
21.01.05.00.2 | Prestation: Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
21.01.05.01.1 | Prestation: Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
21.01.06.00.2 | Prestation: Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
21.01.06.01.1 | Prestation: Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
21.01.10.00.1 | Prestation: Débitmètre de pointe, achat
21.01.11.00.1 | Prestation: Débitmètre de pointe, modèle enfants
21.01.15.00.1 | Prestation: Spiromètre portable (incl. embout buccal)
21.01.15.01.1 | Prestation: Entretien, étalonnage et désinfection du spiromètre


  • 21
  • 21.01
  • 21.01.01.00.2

21.01.01.00.2 | Moniteur respiratoire
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 2.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. les électrodes.
 |  | Limitation: nourrissons à risque et sur prescription médicale d'un centre régional d'évaluation de la mort subite du nourrisson.
 | Moniteur respiratoire
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. les électrodes.
 |  | Limitation: nourrissons à risque et sur prescription médicale d'un centre régional d'évaluation de la mort subite du nourrisson.


  • 21
  • 21.01
  • 21.01.02.00.2

21.01.02.00.2 | Moniteur de fréquence cardiaque et respiratoire,
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. les électrodes.
 |  | Limitation: nourrissons à risque et sur prescription médicale d'un centre régional d'évaluation de la mort subite du nourrisson.
 | Moniteur de fréquence cardiaque et respiratoire,
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | y c. les électrodes.
 |  | Limitation: nourrissons à risque et sur prescription médicale d'un centre régional d'évaluation de la mort subite du nourrisson.


  • 21
  • 21.01
  • 21.01.03.00.1

21.01.03.00.1 | Spiromètre portable
 | 01.01.13 - 30.09.20 | Validité |
 |  | Pt | 500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement pour les patients ayant subi une transplantation pulmonaire


  • 21
  • 21.01
  • 21.01.03.01.1

21.01.03.01.1 | Entretien, étalonnage et désinfection du spiromètre
 | 01.01.13 - 30.09.20 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une fois par année


  • 21
  • 21.01
  • 21.01.03.02.1

21.01.03.02.1 | Embout buccal du spiromètre
 | 01.01.13 - 30.09.20 | Validité |
 |  | Pt | 99.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 500 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: une fois par année


  • 21
  • 21.01
  • 21.01.04.00.1

21.01.04.00.1 | Pulsoxymètre, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation • Max. 1 appareil tous les 5 ans • Au moins une des conditions suivantes doit être remplie: - Assuré sous oxygénothérapie - Assuré sous ventilation invasive ou non invasive en raison d'une insuffisance d'expectoration (pour la détection p
 | Pulsoxymètre, achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 50.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation • Max. 1 appareil tous les 5 ans • Au moins une des conditions suivantes doit être remplie: - Assuré sous oxygénothérapie - Assuré sous ventilation invasive ou non invasive en raison d'une insuffisance d'expectoration (pour la détection précoce de la stase sécrétoire) - Assuré avec une atteinte respiratoire dans le cadre d'une maladie neuromusculaire


  • 21
  • 21.01
  • 21.01.04.01.1

21.01.04.01.1 | Pulsoxymètre pour surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les patients COVID-19 présentant au moins un des critères suivants: - Grossesse en cours - Maladie préexistante susceptible de favoriser une forme sévère de COVID-19 (hypertension artérielle; maladies cardio-vasculaires
 | Pulsoxymètre pour surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë, achat
 | 01.06.21 - 31.12.23 | Validité |
 |  | Pt | 50.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les patients COVID-19 présentant au moins un des critères suivants: - Grossesse en cours - Maladie préexistante susceptible de favoriser une forme sévère de COVID-19 (hypertension artérielle; maladies cardio-vasculaires; diabète; maladies chroniques des voies respiratoires; cancer; maladie ou traitement qui affaiblit le système immunitaire; obésité de degré III [morbide, BMI ≥ 40 kg/m2]) - Handicap physique important dû au COVID-19, la seule alternative possible étant une hospitalisation • Max. 1 appareil par assuré • Non applicable avec les pos. 21.01.04.00.1 et 21.01.04.02.1 • En évaluation jusqu'au 30.06.2024


  • 21
  • 21.01
  • 21.01.04.02.1

21.01.04.02.1 | Surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 281.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | consistant à: • Remise d'un pulsoxymètre et mesure régulière par la personne à surveiller • Transmission des données en temps réel à une centrale d'alarme et consultation des données par le médecin traitant • Surveillance permanente par la centrale d'alar
 |  | Limitation: • Durée de la surveillance selon indication médicale, mais de 7 jours au minimum, à moins que le patient doive être hospitalisé avant • Uniquement pour les patients COVID-19 présentant au moins un des critères suivants: - Grossesse en cours
 | Surveillance ambulatoire à domicile de patients COVID-19 en phase aiguë
 | 01.06.21 - 31.12.23 | Validité |
 |  | Pt | 280.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | consistant à: • Remise d'un pulsoxymètre et mesure régulière par la personne à surveiller • Transmission des données en temps réel à une centrale d'alarme et consultation des données par le médecin traitant • Surveillance permanente par la centrale d'alarme (24 h sur 24, 7 jours sur 7) des valeurs mesurées • Collaboration avec un médecin de piquet (disponible 24 h sur 24, 7 jours sur 7) La transmission complète des données et leur traitement doivent avoir lieu en Suisse. Les personnes surveillées doivent être informées de façon transparente des données saisies. Les données doivent être supprimées à la fin du monitorage; elles peuvent tout au plus être utilisées, sous une forme anonymisée, pour des analyses statistiques.
 |  | Limitation: • Durée de la surveillance selon indication médicale, mais de 7 jours au minimum, à moins que le patient doive être hospitalisé avant • Uniquement pour les patients COVID-19 présentant au moins un des critères suivants: - Grossesse en cours - Maladie préexistante susceptible de favoriser une forme sévère de COVID-19 (hypertension artérielle; maladies cardio-vasculaires; diabète; maladies chroniques des voies respiratoires; cancer; maladie ou traitement qui affaiblit le système immunitaire; obésité de degré III [morbide, BMI ≥ 40 kg/m2]) - Handicap physique important dû au COVID-19, la seule alternative possible étant une hospitalisation • Non applicable avec la pos. 21.01.04.01.1 • En évaluation jusqu'au 30.06.2024


  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1455.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes
 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 1450.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. syndrome de la mort subite du nourrisson, épilepsie, malformation cardiaque). • Prescriptio
 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 1.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. syndrome de la mort subite du nourrisson, épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 21.01.05.00.1 et 21.01.05.00.2
 | Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 21.01.05.00.1 et 21.01.05.00.2


  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. sudden infant death syndrom, épilepsie, malformation cardiaque), pour lesquels la surveilla
 | Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 5.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. sudden infant death syndrom, épilepsie, malformation cardiaque), pour lesquels la surveillance électrocardiographique est médicalement indiquée • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 21.01.06.00.2
 | Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 11.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Applicable avec les pos. 21.01.06.00.2


  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Débitmètre de pointe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 5 ans
 | Débitmètre de pointe, achat
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 38.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 5 ans
 | Débitmètre de pointe, modèle adultes
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Débitmètre de pointe, modèle adultes
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.01
  • 21.01.11.00.1

21.01.11.00.1 | Débitmètre de pointe, modèle enfants
 | 01.01.06 - 30.09.20 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Débitmètre de pointe, modèle enfants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Spiromètre portable (incl. embout buccal)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 501.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • uniquement pour les assurés ayant subi une transplantation pulmonaire • max. 1 appareil tous les 5 ans
 | Spiromètre portable (incl. embout buccal)
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • uniquement pour les assurés ayant subi une transplantation pulmonaire • max. 1 appareil tous les 5 ans


  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Entretien, étalonnage et désinfection du spiromètre
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 120.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. une fois par année
 | Entretien, étalonnage et désinfection du spiromètre
 | 01.10.20 - 31.12.23 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. une fois par année


  • 21
  • 21.02

21.02 | Diagnostic in vitro: appareils pour prise de sang et analyses de sang
21.02.01.00.1 | Prestation: Lecteur de glycémie et/ou système de mesure
21.02.03.00.1 | Prestation: Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
21.02.04.00.1 | Prestation: Lecteur de glycémie muni d'un calculateur électronique suggérant une dose d'insuline
21.02.05.00.1 | Prestation: Appareil de mesure de la glycémie avec indication audio
21.02.10.00.1 | Prestation: Lecteur de glycémie/système de mesure avec indicateur sonore
21.02.11.00.1 | Prestation: Appareil pour contrôler l'anticoagulation orale
21.02.20.00.1 | Prestation: Appareil auto-piqueur à lancettes permettant l'utilisation de lancettes.
21.02.21.00.1 | Prestation: Lancettes
21.02.22.00.1 | Prestation: Tampons, imprégnés


  • 21
  • 21.02
  • 21.02.01.00.1

21.02.01.00.1 | Lecteur de glycémie et/ou système de mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 43.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie et/ou système de mesure
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 43.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie
 | 01.01.11 - 28.02.18 | Validité |
 |  | Pt | 43.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 135.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie
 | 01.01.01 - 31.12.03 | Validité |
 |  | Pt | 250.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans


  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 58.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 58.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie avec accessoire de prélèvement intégré
 | 01.01.11 - 28.02.18 | Validité |
 |  | Pt | 65.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie avec accessoire de prélèvement intégré
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 157.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie avec accessoire de prélèvement intégré
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 175.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 2 ans


  • 21
  • 21.02
  • 21.02.04.00.1

21.02.04.00.1 | Lecteur de glycémie muni d'un calculateur électronique suggérant une dose d'insuline
 | 01.08.16 - 30.06.19 | Validité |
 |  | Pt | 78.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (algorithme tenant compte des paramètres suivants au moins : correction de la glycémie [dose corrective], repas prévu [dose d'hydrates de carbone], adaptation à l'état de santé, prise en compte de l'insuline active [insulin-on-board])
 |  | Limitation: max. 1 appareil tous les 2 ans Uniquement pour les patients soumis à une insulinothérapie conventionnelle intensifiée sans recours à une pompe à insuline et aux conditions suivantes: - achèvement d'une formation sur le calcul des hydrates de carbone; - uniquement sur prescription d'un médecin spécialiste en endocrinologie et/ou en diabétologie. Limitation: jusqu'au 1er juillet 2019


  • 21
  • 21.02
  • 21.02.05.00.1

21.02.05.00.1 | Appareil de mesure de la glycémie avec indication audio
 | 01.01.01 - 31.12.03 | Validité |
 |  | Pt | 1100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: aveugles et patients insulino-dépendants fortement handicapés de la vue. Max. 1 appareil tous les 3 ans.


  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Lecteur de glycémie/système de mesure avec indicateur sonore
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 108.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: - personnes aveugles ou fortement handicapées de la vue - max. 1 appareil tous les 2 ans
 | Lecteur de glycémie/système de mesure avec indicateur sonore
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 107.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: - personnes aveugles ou fortement handicapées de la vue - max. 1 appareil tous les 2 ans
 | Lecteur de glycémie avec indicateur sonore
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 990.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: personnes aveugles ou fortement handicapées de la vue. Max. 1 appareil tous les 3 ans.
 | Lecteur de glycémie avec indicateur sonore
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 1100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: personnes aveugles ou fortement handicapées de la vue. Max. 1 appareil tous les 3 ans.


  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Appareil pour contrôler l'anticoagulation orale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 853.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 5 ans; Chez les patients avec une anticoagulation orale à vie, avec: • valvule cardiaque artificielle • vaisseau sanguin artificiel • thromboses récidivantes / embolies • infarctus du myocarde ou pontage coronarien • f
 | Appareil pour contrôler l'anticoagulation orale
 | 01.07.11 - 31.12.23 | Validité |
 |  | Pt | 850.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 1 appareil tous les 5 ans; Chez les patients avec une anticoagulation orale à vie, avec: • valvule cardiaque artificielle • vaisseau sanguin artificiel • thromboses récidivantes / embolies • infarctus du myocarde ou pontage coronarien • fibrillation auriculaire Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Les patients doivent attester d'un certificat de formation conformément aux guides de la fondation CoagulationCare (version 2016).


  • 21
  • 21.02
  • 21.02.20.00.1

21.02.20.00.1 | Appareil auto-piqueur à lancettes permettant l'utilisation de lancettes.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour la prise de sang pour l'autocontrôle de la glycémie et/ou de l'anticoagulation orale.
 | Appareil auto-piqueur à lancettes permettant l'utilisation de lancettes.
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour la prise de sang pour l'autocontrôle de la glycémie et/ou de l'anticoagulation orale.
 | Appareil auto-piqueur à lancettes permettant l'utilisation de lancettes.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour la prise de sang pour l'autocontrôle de la glycémie.


  • 21
  • 21.02
  • 21.02.21.00.1

21.02.21.00.1 | Lancettes
 | 01.01.01 - 31.12.03 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | À usage unique.


  • 21
  • 21.02
  • 21.02.22.00.1

21.02.22.00.1 | Tampons, imprégnés
 | 01.01.01 - 31.12.03 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.03

21.03 | Diagnostic in vitro: réactifs et consommables pour analyses de sang
21.03.01.01.1 | Prestation: Réactifs pour détermination et indication de la glycémie au moyen d'un lecteur
21.03.01.02.1 | Prestation: Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Emballage à partir de 51 pièces
21.03.01.03.1 | Prestation: Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
21.03.05.00.1 | Prestation: Lancettes pour appareil auto-piqueur, pour usage unique
21.03.10.10.1 | Prestation: Tampons imprégnés (alcool)
21.03.20.00.1 | Prestation: Bandelettes de test pour déterminer le temps de thromboplastine
21.03.20.01.1 | Prestation: Bandelettes de test pour déterminer le temps de thromboplastine


  • 21
  • 21.03
  • 21.03.01.01.1

21.03.01.01.1 | Réactifs pour détermination et indication de la glycémie au moyen d'un lecteur
01.01.19 - 31.12.99 | Validité
Pt | 0.62
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 1 pièce
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques insulino-requérants et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation:
chez les diabétiques non insulino-requérants max. 200 réactifs par an

Dans des cas spéciaux médicalement justifiées en présence d'au moins une des indications suivantes, jusqu'à deux fois le nombre susmentionné de supports de réactifs au maximum peuvent être rémunérés par an:
• Phases de stabilisation (nombre plus élevé de supports de réactifs durant 6 mois)
• HbA1C > 7.5 % chez des personnes avec peu de maladies chroniques coexistantes et une fonction cognitive intacte (nombres plus élevé de supports de réactifs tant que la cible thérapeutique n'est pas atteinte)
• HbA1C > 8 % chez des personnes avec plusieurs maladies chroniques coexistantes, des troubles cognitifs ou dépendants de soins (nombres plus élevé de supports de réactifs tant que la cible thérapeutique n'est pas atteinte)
• Traitement avec des médicaments à risque accru d'hypoglycémie
• Maturity Onset Diabetes of the Young (MODY)
• Diabète d'origine mitochodriale
• Début du diabète avant l'âge de 30 ans
• Hémoglobinopathies, dans lesquelles la détermination de l' HbA1C n'est pas fiable
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Emballage jusqu'à 50 pièces
01.07.18 - 31.12.18 | Validité
Pt | 0.72
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 1 pièce
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques insulinorequérants et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation: chez les diabétiques non insulino-requérants au maximum 400 réactifs par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Emballage jusqu'à 50 pièces
01.03.18 - 30.06.18 | Validité
Pt | 0.8
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 1 pièce
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques insulinorequérants et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation:
- chez les diabétiques non insulinorequérants
- au maximum 400 réactifs par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
01.01.17 - 28.02.18 | Validité
Pt | 40.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques insulinorequérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an.
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur,Boîte 50 tests
01.07.12 - 31.12.16 | Validité
Pt | 44.65
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
01.01.11 - 30.06.12 | Validité
Pt | 42.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
01.01.10 - 31.12.10 | Validité
Pt | 52.3
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
01.01.06 - 31.12.09 | Validité
Pt | 58.1
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
01.01.04 - 31.12.05 | Validité
Pt | 64.6
Valeur Pt | 1.00 CHF/Pt
Quantité unité | 50 tests
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an


  • 21
  • 21.03
  • 21.03.01.02.1

21.03.01.02.1 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Emballage à partir de 51 pièces
 | 01.07.18 - 31.12.18 | Validité |
 |  | Pt | 0.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques insulinorequérants et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation: chez les diabétiques non insulino-requérants au maximum 400 réactifs par an Jusqu'au 31.12.2018
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Emballage à partir de 51 pièces
 | 01.03.18 - 30.06.18 | Validité |
 |  | Pt | 0.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques insulinorequérants et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation: - chez les diabétiques non insulinorequérants - au maximum 400 réactifs par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
 | 01.01.17 - 28.02.18 | Validité |
 |  | Pt | 78.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
 | 01.07.12 - 31.12.16 | Validité |
 |  | Pt | 87.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur,Boîte 50 tests
 | 01.01.11 - 30.06.12 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, Boîte 50 tests
 | 01.01.10 - 31.12.10 | Validité |
 |  | Pt | 97.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, 100 tests
 | 01.01.06 - 31.12.09 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte 100 tests Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an
 | Bandelettes de test pour détermination et indication de la glycémie au moyen d'un lecteur, 100 tests
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 tests
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte 100 tests Chez les diabétiques non insulino-requérant et les patientes souffrant d'un diabète gestationnel, sans restriction quantitative
 |  | Limitation : chez les diabétiques non insulino-requérant, au maximum 400 bandelettes de test par an


  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 35.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte 8 tests
 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 39.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte 8 tests


  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lancettes pour appareil auto-piqueur, pour usage unique
 | 01.03.18 - 31.12.99 | Validité |
 |  | Pt | 0.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Usage unique
 | Lancettes pour appareil auto-piqueur
 | 01.01.11 - 28.02.18 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Usage unique
 | Lancettes pour appareil auto-piqueur
 | 01.01.10 - 31.12.10 | Validité |
 |  | Pt | 36.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Usage unique
 | Lancettes pour appareil auto-piqueur
 | 01.01.06 - 31.12.09 | Validité |
 |  | Pt | 40.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Usage unique
 | Lancettes pour appareil auto-piqueur
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Usage unique


  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Tampons imprégnés (alcool)
 | 01.03.18 - 31.12.99 | Validité |
 |  | Pt | 0.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tampons imprégnés (alcool)
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 5.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tampons imprégnés (alcool)
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 127.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 24 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 127.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 24 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine 1x24
 | 01.07.11 - 28.02.18 | Validité |
 |  | Pt | 175.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 24 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 300 francs par an


  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 224.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 48 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 223.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 48 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine 2x25
 | 01.07.11 - 28.02.18 | Validité |
 |  | Pt | 296.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: max. 300 francs par an


  • 21
  • 21.04

21.04 | Diagnostic in vitro: réactifs pour analyses d'urine
21.04.05.00.1 | Prestation: Bandelettes de test pour glycosurie
21.04.10.00.1 | Prestation: Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
21.04.20.00.1 | Prestation: Support réactif pour détection d'albumine dans l'urine


  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Bandelettes de test pour glycosurie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour glycosurie
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 13.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour glycosurie
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 13.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte de 50 tests
 | Bandelettes de test pour glycosurie
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 14.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte de 50 tests


  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 14.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.01.06 - 28.02.18 | Validité |
 |  | Pt | 14.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Confezione da 50 test
 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.01.04 - 31.12.05 | Validité |
 |  | Pt | 16.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte de 50 tests


  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Support réactif pour détection d'albumine dans l'urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Support réactif pour détection d'albumine dans l'urine
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 13.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Support réactif pour détection d'albumine dans l'urine
 | 01.01.09 - 28.02.18 | Validité |
 |  | Pt | 20.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 boîte
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Boîte de 50 tests


  • 21
  • 21.05

21.05 | Système de mesure du glucose en continu (CGM) avec fonction d'alarme
 | Limitation: Uniquement chez les patients traités à l'insuline aux conditions suivantes (applicables avant de commencer avec le CGM): a) valeur de l'HbA1C égale ou supérieure à 8 % et/ou b) en cas d'hypoglycémie sévère de degré II ou III ou c) en cas de formes sévères de diabète instable ayant déjà nécessité une consultation d'urgence et/ou une hospitalisation - prise en charge uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecinconseil - prescription uniquement par un endocrinologue/diabétologue pouvant attester d'une expérience quant à l'utilisation de la technologie CGM - en cas de durée d'utilisation supérieure à 12 mois, une nouvelle demande de remboursement auprès de l'assurance-maladie, est nécessaire pour s'assurer d'un succès thérapeutique durable - un changement entre différents produits de marque / systèmes n'est possible qu'après un délai minimal de 6 mois
21.05.01.00.1 | Prestation: Système de mesure du glucose, achat, Transmetteur, y c. chargeur et prise
21.05.01.00.2 | Prestation: Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
21.05.02.00.3 | Prestation: Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
21.05.02.01.1 | Prestation: Capteurs de glucose, 4 pièces
21.05.02.01.3 | Prestation: Capteurs de glucose, 4 pièces
21.05.02.02.1 | Prestation: Capteurs de glucose, 10 pièces
21.05.02.02.3 | Prestation: Capteurs de glucose, 10 pièces
21.05.02.03.2 | Prestation: Glucomètre pour mesurer le glucose en continu
21.05.02.03.3 | Prestation: Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme


  • 21
  • 21.05
  • 21.05.01.00.1

21.05.01.00.1 | Système de mesure du glucose, achat, Transmetteur, y c. chargeur et prise
 | 01.07.11 - 28.02.18 | Validité |
 |  | Pt | 963.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: - max. 1 appareil par an - si l'appareil a jusqu'ici été loué, les montants de location payés sont déduits du prix d'achat


  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 2.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Système de mesure du glucose, Transmetteur, y c. chargeur et prise
 | 01.07.11 - 28.02.18 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: durée minimale de location : 6 mois


  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.05
  • 21.05.02.01.1

21.05.02.01.1 | Capteurs de glucose, 4 pièces
 | 01.07.11 - 31.12.12 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 4 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.05
  • 21.05.02.01.3

21.05.02.01.3 | Capteurs de glucose, 4 pièces
 | 01.01.13 - 28.02.18 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 4 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.05
  • 21.05.02.02.1

21.05.02.02.1 | Capteurs de glucose, 10 pièces
 | 01.07.11 - 31.12.12 | Validité |
 |  | Pt | 700.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.05
  • 21.05.02.02.3

21.05.02.02.3 | Capteurs de glucose, 10 pièces
 | 01.01.13 - 28.02.18 | Validité |
 |  | Pt | 700.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 21
  • 21.05
  • 21.05.02.03.2

21.05.02.03.2 | Glucomètre pour mesurer le glucose en continu
 | 01.07.11 - 31.12.15 | Validité |
 |  | Pt | 110.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | voir pos. 21.05 y c. la première instruction
 |  | Limitation: uniquement si aucune pompe à insuline compatible avec le CGM n'est utilisée


  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Cette position ne peut pas être remboursée pour les systèmes CGM sans moniteur
 | Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme
 | 01.03.18 - 31.12.23 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Cette position ne peut pas être remboursée pour les systèmes CGM sans moniteur
 | Glucomètre pour mesurer le glucose en continu
 | 01.01.16 - 28.02.18 | Validité |
 |  | Pt | 110.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | voir pos. 21.05 y c. la première instruction
 |  | Limitation: uniquement si aucune pompe à insuline compatible avec le CGM n'est utilisée


  • 21
  • 21.06

21.06 | Système de mesure du glucose basé sur des capteurs précalibrés avec visualisation sur demande des valeurs
 | Limitation: - Prescription uniquement par un endocrinologue/diabétologue - Pour les personnes atteintes de diabète sucré traitées par insulinothérapie intensifiée (insulinothérapie par pompe ou basale/bolus, dans laquelle le bolus est calculé en fonction de la glycémie actuelle, de la quantité de glucides ingérés et de l'activité physique prévue)
21.06.01.00.1 | Prestation: Lecteur
21.06.02.00.1 | Prestation: Capteurs (sans calibration durant le port)


  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lecteur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 65.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 3 ans. En cas d'utilisation comme lecteur de glycémie la facturation de la position 21.03.01.01.1 pour les bandelettes est admissible.
 | Lecteur
 | 01.07.17 - 31.12.23 | Validité |
 |  | Pt | 65.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 3 ans. En cas d'utilisation comme lecteur de glycémie la facturation de la position 21.03.01.01.1 pour les bandelettes est admissible.


  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Capteurs (sans calibration durant le port)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non applicable avec pos. 21.05
 | Capteurs (sans calibration durant le port)
 | 01.07.22 - 31.12.23 | Validité |
 |  | Pt | 4.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non applicable avec pos. 21.05
 | Capteurs (durée d'utilisation 14 jours sans calibration)
 | 01.07.17 - 30.06.22 | Validité |
 |  | Pt | 65.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : maximum 27 capteurs par année (prorata)


  • 22

22 | ORTHÈSES PRÉFABRIQUÉES
Les orthèses d'immobilisation sont utilisées en cas d'indication nécessitant l'immobilisation de la partie du corps concernée (p. ex. fracture, rupture de ligament). Les orthèses de stabilisation servent à stabiliser des articulations instables. Les orthèses de stabilisation de la cheville, par exemple, en préviennent les distorsions. Les orthèses de mobilisation permettent un retour contrôlé des articulations atteintes à une amplitude de mouvement physiologique.

Les produits avec position définie n'offrent pas de possibilités de réglage supplémentaires. Ils sont fabriqués généralement en coque (d'une seule pièce), selon l'anatomie humaine et les exigences de la médecine, et sont remis sans autre modification ou adaptation (prêts à l'emploi; p. ex. Attelles). Les produits avec position réglable peuvent être utilisés pour limiter le mouvement de façon ciblée. Suivant le déroulement du traitement, la mobilité de l'articulation peut être réglée de complètement bloquée à entièrement libre.

Prise en charge uniquement en cas de remise dans le cadre de soins au sens de l'art. 25a LAMal ou par un centre de remise ayant conclu avec l'assureur, conformément à l'art. 55 OAMal, un contrat stipulant les exigences de qualité requises, notamment mesurage, essayage et conseils personnalisés concernant le maniement et les effets secondaires (p. ex. Interactions avec d'autres moyens auxiliaires, allergies éventuelles) par du personnel qualifié. Les orthèses préfabriquées qui sont remises sur la base d'une mesure effectuée par l'assuré lui-même ne sont pas prises en charge.
22.01 | Chapitre: Avant-pied et métatarse
22.02 | Chapitre: Cheville (supérieure/inférieure)
22.03 | Chapitre: Pied / tibia
22.04 | Chapitre: Genou
22.05 | Chapitre: Hanche
22.06 | Chapitre: Doigts
22.07 | Chapitre: Main
22.08 | Chapitre: Coude
22.09 | Chapitre: Ceinture scapulaire
22.11 | Chapitre: Bassin
22.12 | Chapitre: Colonne cervicale
22.13 | Chapitre: Colonne thoracique et thorax
22.14 | Chapitre: Colonne lombaire
22.15 | Chapitre: Colonne vertébrale


  • 22
  • 22.01

22.01 | Avant-pied et métatarse
22.01.01.00.1 | Prestation: Orthèse corrective d'hallux valgus
22.01.02.00.1 | Prestation: Orthèse corrective d'hallux valgus avec articulation


  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Orthèse corrective d'hallux valgus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse corrective d'hallux valgus
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 27.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Orthèse corrective d'hallux valgus avec articulation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 120.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse corrective d'hallux valgus avec articulation
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 120.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.02

22.02 | Cheville (supérieure/inférieure)
22.02.01.00.1 | Prestation: Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
22.02.02.00.1 | Prestation: Orthèse stabilisatrice de cheville, position définie
22.02.03.00.1 | Prestation: Orthèse stabilisatrice de cheville, position réglable
22.02.04.00.1 | Prestation: Orthèse d'immobilisation de la cheville, position définie
22.02.10.00.1 | Prestation: Orthèse de mobilisation de la cheville, position définie, démontable


  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 87.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 86.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Orthèse stabilisatrice de cheville, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 84.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de cheville, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 84.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Orthèse stabilisatrice de cheville, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 99.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de cheville, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 99.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Orthèse d'immobilisation de la cheville, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 176.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation de la cheville, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 175.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Orthèse de mobilisation de la cheville, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 153.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de mobilisation de la cheville, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 153.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.03

22.03 | Pied / tibia
 | Les orthèses du pied incluent le pilon (tibia et péroné).
22.03.01.00.1 | Prestation: Orthèse de contention du pied (attelle de nuit), position définie ou réglable
22.03.03.00.1 | Prestation: Orthèse d'immobilisation du pied, position définie
22.03.04.00.1 | Prestation: Orthèse d'immobilisation du pied, position réglable
22.03.05.00.1 | Prestation: Releveur de pied


  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Orthèse de contention du pied (attelle de nuit), position définie ou réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 141.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de contention du pied (attelle de nuit), position définie ou réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 141.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Orthèse d'immobilisation du pied, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 169.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du pied, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 169.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Orthèse d'immobilisation du pied, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 198.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du pied, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 198.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Releveur de pied
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 79.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Releveur de pied
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 79.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04

22.04 | Genou
22.04.01.00.1 | Prestation: Orthèse stabilisatrice de genou, position définie
22.04.02.00.1 | Prestation: Orthèse stabilisatrice de genou, position réglable
22.04.03.00.1 | Prestation: Orthèse d'immobilisation du genou, position définie
22.04.04.00.1 | Prestation: Orthèse d'immobilisation du genou, position réglable
22.04.05.00.1 | Prestation: Orthèse de mobilisation du genou, position définie, démontable
22.04.10.00.1 | Prestation: Bandage de compression du tendon rotulien, avec pelote(s)


  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Orthèse stabilisatrice de genou, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 161.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de genou, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 160.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Orthèse stabilisatrice de genou, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 218.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de genou, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 218.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Orthèse d'immobilisation du genou, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 106.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du genou, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 106.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Orthèse d'immobilisation du genou, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 105.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du genou, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 105.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Orthèse de mobilisation du genou, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 211.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de mobilisation du genou, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 210.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Bandage de compression du tendon rotulien, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 48.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage de compression du tendon rotulien, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 48.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.05

22.05 | Hanche
22.05.02.00.1 | Prestation: Orthèse stabilisatrice de hanche, position réglable
22.05.04.00.1 | Prestation: Orthèse d'immobilisation de la hanche, position réglable


  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Orthèse stabilisatrice de hanche, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 222.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de hanche, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 221.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Orthèse d'immobilisation de la hanche, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1448.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.06

22.06 | Doigts
 | Les attelles de pouce sont comprises dans les attelles de doigt. Les attelles pour le pouce et le poignet figurent au ch. 22.07 Main.
22.06.01.00.1 | Prestation: Attelle stabilisatrice du doigt, position définie
22.06.03.00.1 | Prestation: Attelle d'immobilisation du doigt, position définie
22.06.04.00.1 | Prestation: Attelle d'immobilisation du doigt, position réglable
22.06.05.00.1 | Prestation: Attelle de mobilisation du doigt


  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Attelle stabilisatrice du doigt, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle stabilisatrice du doigt, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 60.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Attelle d'immobilisation du doigt, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle d'immobilisation du doigt, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 56.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Attelle d'immobilisation du doigt, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle d'immobilisation du doigt, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 59.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Attelle de mobilisation du doigt
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 65.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle de mobilisation du doigt
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 65.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.07

22.07 | Main
22.07.01.00.1 | Prestation: Orthèse stabilisatrice de la main, position définie
22.07.02.00.1 | Prestation: Orthèse stabilisatrice de la main, position réglable
22.07.03.00.1 | Prestation: Orthèse d'immobilisation de la main, position définie
22.07.04.00.1 | Prestation: Orthèse d'immobilisation de la main, position réglable
22.07.05.00.1 | Prestation: Orthèse de mobilisation de la main, position définie, démontable


  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Orthèse stabilisatrice de la main, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 64.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la main, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 64.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Orthèse stabilisatrice de la main, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 46.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la main, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 46.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Orthèse d'immobilisation de la main, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation de la main, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 53.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Orthèse d'immobilisation de la main, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 86.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation de la main, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 85.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Orthèse de mobilisation de la main, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 104.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de mobilisation de la main, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 103.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.08

22.08 | Coude
22.08.03.00.1 | Prestation: Orthèse d'immobilisation du coude, position définie
22.08.04.00.1 | Prestation: Orthèse d'immobilisation du coude, position réglable
22.08.05.00.1 | Prestation: Orthèse de mobilisation du coude, position définie, démontable
22.08.06.00.1 | Prestation: Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)


  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Orthèse d'immobilisation du coude, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du coude, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 39.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Orthèse d'immobilisation du coude, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 121.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation du coude, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 120.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Orthèse de mobilisation du coude, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 309.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de mobilisation du coude, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 308.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 55.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 55.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.09

22.09 | Ceinture scapulaire
22.09.01.00.1 | Prestation: Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
22.09.02.00.1 | Prestation: Orthèse stabilisatrice de la ceinture scapulaire, position définie
22.09.03.00.1 | Prestation: Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
22.09.05.00.1 | Prestation: Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable


  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 91.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 91.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Orthèse stabilisatrice de la ceinture scapulaire, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 233.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la ceinture scapulaire, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 232.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 167.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 167.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 63.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.11

22.11 | Bassin
22.11.01.00.1 | Prestation: Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)


  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 136.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 136.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.12

22.12 | Colonne cervicale
22.12.01.00.1 | Prestation: Minerve
22.12.02.00.1 | Prestation: Minerve avec renfort


  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Minerve
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Minerve
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 37.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Minerve avec renfort
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 46.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Minerve avec renfort
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 46.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.13

22.13 | Colonne thoracique et thorax
22.13.01.00.1 | Prestation: Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
22.13.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne thoracique, position réglable


  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 300.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement après des sternotomies
 | Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 299.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement après des sternotomies


  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Orthèse stabilisatrice de la colonne thoracique, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 91.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la colonne thoracique, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 91.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.14

22.14 | Colonne lombaire
22.14.01.00.1 | Prestation: Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
22.14.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
22.14.04.00.1 | Prestation: Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
22.14.06.00.1 | Prestation: Orthèse de mobilisation de la colonne lombaire, position définie, démontable


  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 113.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 113.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 201.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 201.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 313.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 312.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Orthèse de mobilisation de la colonne lombaire, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 276.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse de mobilisation de la colonne lombaire, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 275.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.15

22.15 | Colonne vertébrale
 | Les orthèses de colonne vertébrale agissent à la fois sur la colonne lombaire et sur la colonne thoracique.
22.15.01.00.1 | Prestation: Orthèse stabilisatrice de la colonne vertébrale, position définie
22.15.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne vertébrale, position réglable


  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Orthèse stabilisatrice de la colonne vertébrale, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 494.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la colonne vertébrale, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 492.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Orthèse stabilisatrice de la colonne vertébrale, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 443.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Orthèse stabilisatrice de la colonne vertébrale, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 441.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 23

23 | ORTHÈSES SUR MESURE
 | Si aucun montant maximal n'est indiqué dans la position de la LiMA, rémunération selon les positions du tarif ASTO, version 1er octobre 2022, valeur du point 1.00, TVA en plus, ou selon les positions du tarif OSM, créé le 2 février 2021, valeur du point Fr. 1.00, TVA en plus.
23.01 | Chapitre: Orthèses du pied
23.02 | Chapitre: Cheville
23.03 | Chapitre: Tibia
23.04 | Chapitre: Genou
23.05 | Chapitre: Fémur
23.06 | Chapitre: Hanche
23.10 | Chapitre: Tronc
23.11 | Chapitre: Rachis
23.20 | Chapitre: Doigt
23.21 | Chapitre: Main
23.22 | Chapitre: Avant-bras
23.23 | Chapitre: Coude
23.24 | Chapitre: Bras
23.25 | Chapitre: Épaule
23.26 | Chapitre: Orthèses mandibulaires


  • 23
  • 23.01

23.01 | Orthèses du pied
23.01.01.00.1 | Prestation: Supports plantaires orthopédiques
23.01.02.00.1 | Prestation: Chaussures orthopédiques sur mesure
23.01.03.00.1 | Prestation: Chaussures orthopédiques spéciales (excepté chaussures thérapeutiques)
23.01.04.00.1 | Prestation: Chaussures thérapeutiques pour stabiliser ou corriger la position
23.01.10.00.1 | Prestation: Attelle pour hallux valgus


  • 23
  • 23.01
  • 23.01.01.00.1

23.01.01.00.1 | Supports plantaires orthopédiques
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: après les opérations du pied Rémunération: voir pos. 23.


  • 23
  • 23.01
  • 23.01.02.00.1

23.01.02.00.1 | Chaussures orthopédiques sur mesure
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement : voir pos. 23.


  • 23
  • 23.01
  • 23.01.03.00.1

23.01.03.00.1 | Chaussures orthopédiques spéciales (excepté chaussures thérapeutiques)
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir pos. 23.


  • 23
  • 23.01
  • 23.01.04.00.1

23.01.04.00.1 | Chaussures thérapeutiques pour stabiliser ou corriger la position
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir pos. 23.


  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Attelle pour hallux valgus
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 30.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle pour hallux valgus
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 34.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 23
  • 23.02

23.02 | Cheville
23.02.01.00.1 | Prestation: Orthèses de cheville


  • 23
  • 23.02
  • 23.02.01.00.1

23.02.01.00.1 | Orthèses de cheville
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.03

23.03 | Tibia
23.03.01.00.1 | Prestation: Orthèses tibiales


  • 23
  • 23.03
  • 23.03.01.00.1

23.03.01.00.1 | Orthèses tibiales
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.04

23.04 | Genou
23.04.01.00.1 | Prestation: Orthèses de genou


  • 23
  • 23.04
  • 23.04.01.00.1

23.04.01.00.1 | Orthèses de genou
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.05

23.05 | Fémur
23.05.01.00.1 | Prestation: Orthèses fémorales


  • 23
  • 23.05
  • 23.05.01.00.1

23.05.01.00.1 | Orthèses fémorales
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.06

23.06 | Hanche
23.06.01.00.1 | Prestation: Orthèses de hanche
23.06.10.00.1 | Prestation: Attelle-guide de la hanche , modèle enfants


  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Orthèses de hanche
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Attelle-guide de la hanche , modèle enfants
 | 01.01.06 - 30.06.22 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Attelle-guide de la hanche , modèle enfants
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 23
  • 23.10

23.10 | Tronc
23.10.01.00.1 | Prestation: Orthèses de tronc


  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Orthèses de tronc
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.11

23.11 | Rachis
23.11.01.00.1 | Prestation: Orthèses rachidiennes
23.11.02.00.1 | Prestation: Minerve synthétique


  • 23
  • 23.11
  • 23.11.01.00.1

23.11.01.00.1 | Orthèses rachidiennes
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Minerve synthétique
 | 01.01.06 - 31.03.22 | Validité |
 |  | Pt | 108.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (minerve en mousse: voir sous bandages)
 | Minerve synthétique
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 120.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (minerve en mousse: voir sous bandages)


  • 23
  • 23.20

23.20 | Doigt
23.20.01.00.1 | Prestation: Attelle de doigt


  • 23
  • 23.20
  • 23.20.01.00.1

23.20.01.00.1 | Attelle de doigt
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.21

23.21 | Main
23.21.01.00.1 | Prestation: Orthèses de main


  • 23
  • 23.21
  • 23.21.01.00.1

23.21.01.00.1 | Orthèses de main
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.22

23.22 | Avant-bras
23.22.01.00.1 | Prestation: Orthèses d'avant-bras


  • 23
  • 23.22
  • 23.22.01.00.1

23.22.01.00.1 | Orthèses d'avant-bras
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.23

23.23 | Coude
23.23.01.00.1 | Prestation: Orthèses de coude


  • 23
  • 23.23
  • 23.23.01.00.1

23.23.01.00.1 | Orthèses de coude
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.24

23.24 | Bras
23.24.01.00.1 | Prestation: Orthèses de bras


  • 23
  • 23.24
  • 23.24.01.00.1

23.24.01.00.1 | Orthèses de bras
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.25

23.25 | Épaule
23.25.01.00.1 | Prestation: Orthèses d'épaule
23.25.02.00.1 | Prestation: Forme en coin pour abduction de l'épaule


  • 23
  • 23.25
  • 23.25.01.00.1

23.25.01.00.1 | Orthèses d'épaule
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir chap. 23.


  • 23
  • 23.25
  • 23.25.02.00.1

23.25.02.00.1 | Forme en coin pour abduction de l'épaule
 | 01.01.01 - 31.03.22 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement: voir pos. 23.


  • 23
  • 23.26

23.26 | Orthèses mandibulaires
23.26.01.00.1 | Prestation: Orthèse d'avancement mandibulaire


  • 23
  • 23.26
  • 23.26.01.00.1

23.26.01.00.1 | Orthèse d'avancement mandibulaire
 | 01.07.14 - 31.12.20 | Validité |
 |  | Pt | 500.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitations: traitement du syndrome d'apnée du sommeil (SAS) en cas de refus ou d'intolérance au traitement classique par ventilation en pression positive continue (CPAP); max. un appareil tous les 3 ans


  • 24

24 | PROTHÈSES
24.01 | Chapitre: Prothèses oculaires
24.02 | Chapitre: Prothèses mammaires externes
24.03 | Chapitre: Prothèses des extrémités


  • 24
  • 24.01

24.01 | Prothèses oculaires
 | Sont rémunérées soit une prothèse en verre, soit une prothèse en matière synthétique.
24.01.01.00.1 | Prestation: Prothèse oculaire en verre
24.01.01.01.1 | Prestation: Prothèse oculaire en matière synthétique


  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Prothèse oculaire en verre
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 778.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce par année - Enfants jusqu'à 6 ans: tous les 6 mois Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en verre
 | 01.07.19 - 31.12.23 | Validité |
 |  | Pt | 775.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce par année - Enfants jusqu'à 6 ans: tous les 6 mois Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en verre
 | 01.01.18 - 30.06.19 | Validité |
 |  | Pt | 680.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Enfants: une fois par année. - Adultes: tous les deux ans. Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en verre
 | 01.01.17 - 31.12.17 | Validité |
 |  | Pt | 683.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: Enfants : une fois par année. Adultes : tous les deux ans. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée.
 | Prothèse oculaire en verre
 | 15.07.15 - 31.12.16 | Validité |
 |  | Pt | 648.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: Enfants : une fois par année. Adultes : tous les deux ans. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée.
 | Prothèse oculaire en verre
 | 01.01.06 - 14.07.15 | Validité |
 |  | Pt | 580.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: Enfants : une fois par année. Adultes : tous les deux ans. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée.
 | Prothèse oculaire en verre
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 534.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: Enfants : une fois par année. Adultes : tous les deux ans. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée.


  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Prothèse oculaire en matière synthétique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3628.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce tous les 5 ans - Enfants jusqu'à 6 ans: max. 1 pièce tous les 3 ans Remplacement dans un laps de temps plus court uniquement sur nouvelle garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-
 | Prothèse oculaire en matière synthétique
 | 01.07.19 - 31.12.23 | Validité |
 |  | Pt | 3615.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce tous les 5 ans - Enfants jusqu'à 6 ans: max. 1 pièce tous les 3 ans Remplacement dans un laps de temps plus court uniquement sur nouvelle garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en matière synthétique
 | 01.01.18 - 30.06.19 | Validité |
 |  | Pt | 2109.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: Une prothèse tous les six ans. Jusqu'à 18 ans, les assurés peuvent recourir à cette prestation une fois par année, pour autant que la croissance de la cavité orbitaire l'exige. Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Les prothèses en matière synthétique ne peuvent être remboursées qu'en présence des indications suivantes: - incapacité, due à un handicap (tel que mutilation de la main, maladie du système moteur, débilité), à se servir de manière appropriée d'une prothèse en verre; - techniques opératoires dans lesquelles le mouvement de l'implant est transmis par une tige à la prothèse oculaire. La rémunération des prothèses oculaires en matière de synthétique nécessite en outre l'accord préalable et écrit de l'assureur
 | Prothèse oculaire en matière synthétique
 | 01.01.17 - 31.12.17 | Validité |
 |  | Pt | 2114.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation : Une prothèse tous les six ans. Jusqu'à 18 ans, les assurés peuvent recourir à cette prestation une fois par année, pour autant que la croissance de la cavité orbitaire l'exige. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée. Les prothèses en matière synthétique ne peuvent être remboursées qu'en présence des indications suivantes : - incapacité, due à un handicap (tel que mutilation de la main, maladie du système moteur, débilité), à se servir de manière appropriée d'une prothèse en verre ; - techniques opératoires dans lesquelles le mouvement de l'implant est transmis par une tige à la prothèse oculaire. La rémunération des prothèses oculaires en matière de synthétique nécessite en outre l'accord préalable et écrit de l'assureur.
 | Prothèse oculaire en matière synthétique
 | 15.07.15 - 31.12.16 | Validité |
 |  | Pt | 2008.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions : voir pos. 24. Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation : Une prothèse tous les six ans. Jusqu'à 18 ans, les assurés peuvent recourir à cette prestation une fois par année, pour autant que la croissance de la cavité orbitaire l'exige. Remplacement dans un laps de temps plus court uniquement si l'assureur a donné préalablement une garantie de prise en charge avec autorisation du médecin-conseil, pour une demande médicalement fondée. Les prothèses en matière synthétique ne peuvent être remboursées qu'en présence des indications suivantes : - incapacité, due à un handicap (tel que mutilation de la main, maladie du système moteur, débilité), à se servir de manière appropriée d'une prothèse en verre ; - techniques opératoires dans lesquelles le mouvement de l'implant est transmis par une tige à la prothèse oculaire. La rémunération des prothèses oculaires en matière de synthétique nécessite en outre l'accord préalable et écrit de l'assureur.


  • 24
  • 24.02

24.02 | Prothèses mammaires externes
 | Après une ablation (totale ou partielle) du sein, les prothèses mammaires externes compensent aussi bien la différence de niveau du point de vue optique que l'équilibre physique et corporel. Les prothèses mammaires en silicone sont portées sur la peau (dans un soutien-gorge spécialement adapté).
24.02.01.00.1 | Prestation: Prothèse mammaire externe, définitive, par côté
24.02.01.01.1 | Prestation: Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
24.02.01.02.1 | Prestation: Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
24.02.01.03.1 | Prestation: Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté


  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Prothèse mammaire externe, définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 190.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein
 | Prothèse mammaire externe, définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 190.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein
 | Prothèse mammaire externe, définitive, par côté
 | 01.01.06 - 30.09.21 | Validité |
 |  | Pt | 360.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Pour l'acquisition d'une prothèse plus coûteuse (en caoutchouc), le montant maximal sur trois ans peut être accordé d'avance.
 |  | Limitation: après mastectomie ou en cas d'agénésie/aplasie.
 | Prothèse mammaire externe, définitive, par côté
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions: voir pos. 24. Pour l'acquisition d'une prothèse plus coûteuse (en caoutchouc), le montant maximal sur trois ans peut être accordé d'avance.
 |  | Limitation: après mastectomie ou en cas d'agénésie/aplasie.


  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 100.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Accessoire et soutien-gorge spécial pour prothèse mammaire externe définitive
 | 01.01.06 - 30.09.21 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Accessoire et soutien-gorge spécial pour prothèse mammaire externe définitive
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Conditions: voir pos. 24.


  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 150.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération: une seule fois par côté
 | Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 150.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération: une seule fois par côté


  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération en cas de nouvelle remise d'une prothèse mammaire externe
 | Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 37.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération en cas de nouvelle remise d'une prothèse mammaire externe


  • 24
  • 24.03

24.03 | Prothèses des extrémités
24.03.01.00.1 | Prestation: Prothèses des extrémités, y c. adaptations et accessoires (bas à moignon, etc.)


  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Prothèses des extrémités, y c. adaptations et accessoires (bas à moignon, etc.)
 | 01.01.01 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Remboursement selon les positions du tarif ASTO, version du 1er octobre 2022, valeur du point 1.00, TVA en plus ou selon les positions du tarif OSM, créé le 2 février 2021, valeur du point 1.00, TVA en plus.


  • 25

25 | AIDES VISUELLES
25.01 | Chapitre: Verres de lunettes/lentilles de contact
25.02 | Chapitre: Cas spéciaux pour lunettes/lentilles de contact
25.03 | Chapitre: Feuilles pour lunettes


  • 25
  • 25.01

25.01 | Verres de lunettes/lentilles de contact
25.01.01.00.1 | Prestation: Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
25.01.02.00.1 | Prestation: Verres de lunettes/lentilles de contact, à partir de 18 ans


  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien
 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.07.12 - 31.12.23 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien
 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien
 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien


  • 25
  • 25.01
  • 25.01.02.00.1

25.01.02.00.1 | Verres de lunettes/lentilles de contact, à partir de 18 ans
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | tous les 5 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Une ordonnance d'un ophtalmologue est exigée seulement pour la première prescription. Les adaptations ultérieures peuvent être effectuées par un opticien.
 |  | Limitation: tous les cinq ans.
 | Verres de lunettes/lentilles de contact, à partir de 18 ans
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | tous les 5 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Une ordonnance d'un ophtalmologue est exigée seulement pour la première prescription. Les adaptations ultérieures peuvent être effectuées par un opticien.
 |  | Limitation: tous les cinq ans.


  • 25
  • 25.02

25.02 | Cas spéciaux pour lunettes/lentilles de contact
25.02.01.00.1 | Prestation: Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
25.02.02.00.1 | Prestation: Cas spéciaux pour lentilles de contact I
25.02.03.00.1 | Prestation: Cas spéciaux pour les lentilles de contact II


  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, une fois par an, par oeil.
 |  | Limitation: - modifications de la réfraction dues à une maladie, p. ex. cataracte, diabète, pathologies maculaires, troubles des muscles oculomoteurs, amblyopie, suites de la prise de médicaments; - nécessité après une opération (p. ex. cataracte, glaucom
 | Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, une fois par an, par oeil.
 |  | Limitation: - modifications de la réfraction dues à une maladie, p. ex. cataracte, diabète, pathologies maculaires, troubles des muscles oculomoteurs, amblyopie, suites de la prise de médicaments; - nécessité après une opération (p. ex. cataracte, glaucome, décollement de la rétine).
 | Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, une fois par an, par oeil.
 |  | Limitation: - modifications de la réfraction dues à une maladie, p. ex. cataracte, diabète, pathologies maculaires, troubles des muscles oculomoteurs, amblyopie, suites de la prise de médicaments; - nécessité après une opération (p. ex. cataracte, glaucome, décollement de la rétine).


  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Cas spéciaux pour lentilles de contact I
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 271.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: tous les 2 ans, par oeil. En cas d 'amélioration de l'acuité visuelle de 2/10 par rapport aux lunettes; myopie > - 8.0; hypermétropie > +6.0, anisométropie dès 3 dioptries, en présence de troubles.
 | Cas spéciaux pour lentilles de contact I
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: tous les 2 ans, par oeil. En cas d 'amélioration de l'acuité visuelle de 2/10 par rapport aux lunettes; myopie > - 8.0; hypermétropie > +6.0, anisométropie dès 3 dioptries, en présence de troubles.
 | Cas spéciaux pour lentilles de contact I
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: tous les 2 ans, par oeil. En cas d 'amélioration de l'acuité visuelle de 2/10 par rapport aux lunettes; myopie > - 8.0; hypermétropie > +6.0, anisométropie dès 3 dioptries, en présence de troubles.


  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Cas spéciaux pour les lentilles de contact II
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 632.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, sans limitation de temps, par oeil. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: En cas d'astigmatisme irrégulier, kératocône, pathologie ou lésion de la cornée, nécessité après une opération de la cornée, défauts de l'iris.
 | Cas spéciaux pour les lentilles de contact II
 | 01.01.06 - 31.12.23 | Validité |
 |  | Pt | 630.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, sans limitation de temps, par oeil. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: En cas d'astigmatisme irrégulier, kératocône, pathologie ou lésion de la cornée, nécessité après une opération de la cornée, défauts de l'iris.
 | Cas spéciaux pour les lentilles de contact II
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 700.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Tous les groupes d'âge, sans limitation de temps, par oeil. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: En cas d'astigmatisme irrégulier, kératocône, pathologie ou lésion de la cornée, nécessité après une opération de la cornée, défauts de l'iris.


  • 25
  • 25.03

25.03 | Feuilles pour lunettes
25.03.01.00.1 | Prestation: Feuille d'occlusion pour lunettes


  • 25
  • 25.03
  • 25.03.01.00.1

25.03.01.00.1 | Feuille d'occlusion pour lunettes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Feuille d'occlusion pour lunettes
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 26

26 | CHAUSSURES ORTHOPÉDIQUES
Chaussures orthopédiques, en série ou sur mesure
Les chaussures orthopédiques fabriquées en série consistent en un produit semi-fini ou en modèles de chaussure spéciaux et sont confectionnées si des mesures plus simples (modifications de chaussures ou supports plantaires orthopédiques) n'aboutissent pas à un résultat satisfaisant.

Dans des cas d'une grande complexité, des chaussures orthopédiques sur mesure sont confectionnées à partir d'un moulage effectué sur le patient.

Chaussures orthopédiques spéciales
Les chaussures orthopédiques spéciales sont des chaussures confectionnées qui comprennent des éléments particuliers, par exemple pour le déroulement du pied, l'absorption des chocs, la réduction de la charge ou la stabilisation. Elles sont subdivisées dans les catégories suivantes:
• Les chaussures spéciales pour supports plantaires amovibles ont un contrefort surélevé et donc un volume plus important.
• Les chaussures spéciales pour orthèses ont elles aussi un contrefort surélevé et un volume plus important.
• Les chaussures spéciales pour pansements ne sont portées que de façon transitoire, en cas d'enflure aiguë, de plaie, d'ulcération ou de fracture.
• Les chaussures spéciales de stabilisation comportent une tige montant plus haut que la cheville ainsi que des éléments de stabilisation intégrés. Elles sont portées en cas de traitement fonctionnel après une lésion capsulo-ligamentaire de la cheville et pour immobiliser les articulations du pied. Elles sont également portées en cas d'insuffisance ligamentaire ou musculaire, de trouble fonctionnel du pied ou de la jambe, ou encore de paralysie.
• Les chaussures thérapeutiques pour enfants servent surtout au traitement du pied falciforme et du pied bot, ainsi qu'après une opération du pied bot ou en cas de démarche pathologique.

Supports plantaires orthopédiques
Les supports plantaires orthopédiques sont confectionnés individuellement pour décharger, guider ou soutenir le pied, selon ce qu'exige le traitement du problème physique. Ils peuvent être portés dans différentes chaussures.

Modifications orthopédiques de chaussures
Les modifications orthopédiques de chaussures (modifications ou adaptations apportées à des chaussures confectionnées) ont pour but de soulager des défaillances fonctionnelles, de permettre l'application de mesures thérapeutiques ou de s'adapter à des formes de pied pathologiques. Elles complètent aussi, dans des cas définis, le port de supports plantaires orthopédiques, de chaussons intérieurs, d'orthèses ou de prothèses.

Si aucun montant maximal de remboursement ne figure à la position correspondante de la LiMA, la prestation est prise en charge selon la position du tarif OSM, créé le 2 février 2021, avec une valeur du point de 1 fr. (hors TVA).
26.01.01.00.1 | Prestation: Supports plantaires orthopédiques
26.01.02.00.1 | Prestation: Modifications orthopédiques de chaussures
26.01.03.00.1 | Prestation: Chaussures orthopédiques en série ou sur mesure
26.01.04.00.1 | Prestation: Chaussures spéciales pour supports plantaires
26.01.04.01.1 | Prestation: Chaussures spéciales pour orthèses
26.01.04.02.1 | Prestation: Chaussures spéciales pour pansements
26.01.04.03.1 | Prestation: Chaussures spéciales pour pansements
26.01.04.04.1 | Prestation: Chaussures spéciales de stabilisation
26.01.04.05.1 | Prestation: Chaussures thérapeutiques pour enfants


  • 26
  • 26.01.01.00.1

26.01.01.00.1 | Supports plantaires orthopédiques
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Après une opération du pied • 2 paires au maximum par année Rémunération: voir chap. 23.


  • 26
  • 26.01.02.00.1

26.01.02.00.1 | Modifications orthopédiques de chaussures
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Rémunération: voir chap. 23.


  • 26
  • 26.01.03.00.1

26.01.03.00.1 | Chaussures orthopédiques en série ou sur mesure
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prise en charge uniquement sur garantie préalable de l'assureur-maladie • 2 paires au maximum par année Rémunération: voir chap. 23.


  • 26
  • 26.01.04.00.1

26.01.04.00.1 | Chaussures spéciales pour supports plantaires
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Prise en charge uniquement en complément d'un support plantaire orthopédique à porter après une opération du pied • 2 paires au maximum par année Rémunération: voir chap. 23.


  • 26
  • 26.01.04.01.1

26.01.04.01.1 | Chaussures spéciales pour orthèses
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • 2 paires au maximum par année Rémunération: voir chap. 23.


  • 26
  • 26.01.04.02.1

26.01.04.02.1 | Chaussures spéciales pour pansements
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • 2 pièces au maximum par année • Non cumulable avec la pos. 26.01.04.03.1 Rémunération: voir chap. 26.
 | Chaussures spéciales pour pansements
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • 2 pièces au maximum par année • Non cumulable avec la pos. 26.01.04.03.1 Rémunération: voir chap. 26.


  • 26
  • 26.01.04.03.1

26.01.04.03.1 | Chaussures spéciales pour pansements
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 59.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • 2 paires au maximum par année • Non cumulable avec la pos. 26.01.04.02.1
 | Chaussures spéciales pour pansements
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 59.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • 2 paires au maximum par année • Non cumulable avec la pos. 26.01.04.02.1


  • 26
  • 26.01.04.04.1

26.01.04.04.1 | Chaussures spéciales de stabilisation
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 2 paires au maximum par année Rémunération: voir chap. 26


  • 26
  • 26.01.04.05.1

26.01.04.05.1 | Chaussures thérapeutiques pour enfants
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 2 paires au maximum par année Rémunération: voir chap. 26


  • 29

29 | MATÉRIEL DE STOMATHÉRAPIE
 | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
29.01 | Chapitre: Soins de stomie (colo-, iléo-urostomie, fistules)
29.02 | Chapitre: Iléostomie/fistule
29.03 | Chapitre: Urostomie


  • 29
  • 29.01

29.01 | Soins de stomie (colo-, iléo-urostomie, fistules)
29.01.01.00.1 | Prestation: Matériel pour soins de colostomie et de fistule, par stomie/fistule
29.01.02.00.1 | Prestation: B Méthode d'irrigation


  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Matériel pour soins de colostomie et de fistule, par stomie/fistule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5058.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | A) Groupe principal: • Plaques adhésives, protecteur cutané, poche à stomie B) Produits complémentaires en fonction des besoins: • Pâtes, anneaux, plaques, ceinture, valve pour stomie (irrigation de la stomie) • Protection et nettoyage de la peau: films
 | Matériel pour soins de colostomie et de fistule, par stomie/fistule
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 5040.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | A) Groupe principal: • Plaques adhésives, protecteur cutané, poche à stomie B) Produits complémentaires en fonction des besoins: • Pâtes, anneaux, plaques, ceinture, valve pour stomie (irrigation de la stomie) • Protection et nettoyage de la peau: films médicaux perméables à l'air, lotions, crèmes et gels protecteurs, produits et lingettes pour le nettoyage de la peau, • Bandelettes de protection de la peau, compresses non-tissées pour stomie (non stériles), retrait d'adhésif, poudre pour stomie, textiles fonctionnels pour la stabilisation des hernies (stabilisateurs de paroi abdominale, ceintures pour hernies), produits gélifiants, fixateurs d'odeurs, pinces pour poches à stomie.
 | Matériel pour soins de colostomie
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 6300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel pour soins de colostomie
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 29
  • 29.01
  • 29.01.02.00.1

29.01.02.00.1 | B Méthode d'irrigation
 | 01.01.01 - 31.12.02 | Validité |
 |  | Pt | 4000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 29
  • 29.02

29.02 | Iléostomie/fistule
29.02.01.00.1 | Prestation: Matériel pour soins d'iléostomie ou de fistule


  • 29
  • 29.02
  • 29.02.01.00.1

29.02.01.00.1 | Matériel pour soins d'iléostomie ou de fistule
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 5400.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel pour soins d'iléostomie ou de fistule
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 29
  • 29.03

29.03 | Urostomie
29.03.01.00.1 | Prestation: Matériel pour soins d'urétérostomie


  • 29
  • 29.03
  • 29.03.01.00.1

29.03.01.00.1 | Matériel pour soins d'urétérostomie
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 6300.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Matériel pour soins d'urétérostomie
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30

30 | APPAREILS DE MOBILISATION THÉRAPEUTIQUE
30.01 | Chapitre: Attelles de mobilisation, à traction externe
30.02 | Chapitre: Appareil de mobilisation à commande manuelle
30.03 | Chapitre: Attelles de mobilisation, active


  • 30
  • 30.01

30.01 | Attelles de mobilisation, à traction externe
 | Appareils de thérapie CPM (mobilisation passive continue ).
30.01.01.00.2 | Prestation: Attelle de mobilisation mains/doigts/orteils, à traction externe
30.01.02.00.2 | Prestation: Attelle de mobilisation coude ou genou, à traction externe
30.01.03.00.2 | Prestation: Attelle de mobilisation épaule, à traction externe
30.01.03.01.2 | Prestation: Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile


  • 30
  • 30.01
  • 30.01.01.00.2

30.01.01.00.2 | Attelle de mobilisation mains/doigts/orteils, à traction externe
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 5.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.
 | Attelle de mobilisation mains/doigts/orteils, à traction externe
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.


  • 30
  • 30.01
  • 30.01.02.00.2

30.01.02.00.2 | Attelle de mobilisation coude ou genou, à traction externe
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 8.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.
 | Attelle de mobilisation coude ou genou, à traction externe
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Attelle de mobilisation épaule, à traction externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Applicable uniquement pour le traitement conservateur de l'épaule gelée idiopathique (capsulite rétractile de l'épaule d'origine indéterminée) • Durée de location maximale 60 jours
 | Attelle de mobilisation épaule, à traction externe
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 3.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Applicable uniquement pour le traitement conservateur de l'épaule gelée idiopathique (capsulite rétractile de l'épaule d'origine indéterminée) • Durée de location maximale 60 jours
 | Attelle de mobilisation épaule ou pied, à traction externe
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.
 | Attelle de mobilisation épaule ou pied, à traction externe
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.01.


  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 281.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle
 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 280.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle
 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30
  • 30.02

30.02 | Appareil de mobilisation à commande manuelle
30.02.01.00.1 | Prestation: Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
30.02.01.01.1 | Prestation: Tampon souple
30.02.01.02.1 | Prestation: Tampon souple pour personnes édentées (enfants et adultes)
30.02.01.03.1 | Prestation: Auxiliaire de mesure pour l'écartement maximal de la mâchoire, à usage unique (enfants et adultes)
30.02.02.00.1 | Prestation: Appareil mobilisateur du maxillaire inférieur pour enfants
30.02.02.01.1 | Prestation: Tampon souple pour enfants


  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 497.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 3 ans
 | Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
 | 01.04.20 - 31.12.23 | Validité |
 |  | Pt | 495.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: 1 appareil tous les 3 ans
 | Appareil mobilisateur du maxillaire inférieur pour adultes
 | 01.01.11 - 31.03.20 | Validité |
 |  | Pt | 446.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 2 ans
 | Appareil mobilisateur du maxillaire inférieur pour adultes
 | 01.08.07 - 31.12.10 | Validité |
 |  | Pt | 574.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 2 ans


  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Tampon souple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set de 4 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tampon souple
 | 01.08.07 - 31.12.23 | Validité |
 |  | Pt | 16.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set de 4 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30
  • 30.02
  • 30.02.01.02.1

30.02.01.02.1 | Tampon souple pour personnes édentées (enfants et adultes)
 | 01.08.07 - 31.03.20 | Validité |
 |  | Pt | 16.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 4 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30
  • 30.02
  • 30.02.01.03.1

30.02.01.03.1 | Auxiliaire de mesure pour l'écartement maximal de la mâchoire, à usage unique (enfants et adultes)
 | 01.08.07 - 31.03.20 | Validité |
 |  | Pt | 48.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 150 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30
  • 30.02
  • 30.02.02.00.1

30.02.02.00.1 | Appareil mobilisateur du maxillaire inférieur pour enfants
 | 01.01.11 - 31.03.20 | Validité |
 |  | Pt | 446.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 2 ans
 | Appareil mobilisateur du maxillaire inférieur pour enfants
 | 01.08.07 - 31.12.10 | Validité |
 |  | Pt | 574.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation : 1 appareil tous les 2 ans


  • 30
  • 30.02
  • 30.02.02.01.1

30.02.02.01.1 | Tampon souple pour enfants
 | 01.08.07 - 31.03.20 | Validité |
 |  | Pt | 16.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 4 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 30
  • 30.03

30.03 | Attelles de mobilisation, active
 | Appareils de thérapie CAM (mobilisation active contrôlée) En évaluation jusqu'au 31.12.2025
30.03.01.00.2 | Prestation: Attelle de mobilisation active du genou
30.03.01.01.1 | Prestation: Forfait pour l'ajustement et l'instruction de l'attelle de mobilisation active du genou


  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Attelle de mobilisation active du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Durée de location maximale 30 jours. Prolongation de 30 jours au maximum sur indication médicale.
 | Attelle de mobilisation active du genou
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 2.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Durée de location maximale 30 jours. Prolongation de 30 jours au maximum sur indication médicale.
 | Attelle de mobilisation genou, active
 | 01.07.10 - 31.12.20 | Validité |
 |  | Pt | 8.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 30.03


  • 30
  • 30.03
  • 30.03.01.01.1

30.03.01.01.1 | Forfait pour l'ajustement et l'instruction de l'attelle de mobilisation active du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle
 | Forfait pour l'ajustement et l'instruction de l'attelle de mobilisation active du genou
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle


  • 31

31 | ACCESSOIRES POUR TRACHÉOSTOMES
Le matériel auxiliaire de la trachéostomie est utilisé pour l'entretien de la trachéostomie.

Les canules pouvant être de différents matériaux (en argent, en silicone, en matière plastique) et leur durée de vie est variable. Les canules peuvent disposer ou non d'un manchon. Le manchon sert à l'étanchéification contre la fuite de gaz respiratoires sous ventilation et à la protection des voies aériennes inférieures et des poumons contre la salive et les restes alimentaires. Des courroies ou des plaques adhésives fixent la canule à la trachéostomie. Les canules sont nettoyées régulièrement avec l'eau, du savon et des produits de nettoyage spécifiques comme des brosses et/ou des solutions de nettoyage.

Des compresses non-tissées et des cotonstiges médicinaux servent au nettoyage de la région entourant la trachéostomie. Chez les assurés avec laryngectomie utilisant des plaques adhésives, sont utilisé du diluant à adhésif pour enlever les plaques adhésives, des lingettes de nettoyage et des produits de protection cutanée.

L'échangeur de chaleur et d'humidité (heat and moisture exchanger (HME)) est un système d'humidification passive qui compense l'humidification, le réchauffement et la filtration de l'air par le nez.

Les valves vocales (ou phoniques) sont placées sur les canules de trachéostomie ou, en cas de laryngectomie sans canule, fixés au moyen d'une plaque. La membrane est fermée par l'expiration (ou un doigt) et le flux d'air est orienté vers le larynx (en cas de trachéostomie) ou la prothèse phonique (en cas de laryngectomie).

Le forfait pour laryngectomie comprend le système mains libres (valve de trachéostomie pour la parole mains libres) et ses accessoires. Il existe une position séparée valable uniquement pour le set de départ du système mains libres pour une période probatoire de 6 mois après le début du traitement. Le recours au système mains libres ne constitue pas une raison médicale pour rehausser le forfait annuel pour le matériel d'entretien de la trachéostomie.

Les prothèses vocales (également appelées valves de shunt) sont implantées entre les voies aériennes et digestive chez les assurés avec laryngectomie. Elles permettent la vocalisation par l'occlusion de l'orifice de trachéostomie soit par un doigt soit par une valve et la respiration simultanée en direction de la voie digestive et la cavité buccale. Le nettoyage de la prothèse vocale est réalisé avec du matériel de nettoyage spécifique (brosse de nettoyage pour prothèse vocale ou pipette de rinçage (flush)). L'occlusion de la prothèse vocale (plug) est une solution d'urgence en cas de défaut d'étanchéité de la prothèse afin de prévenir une aspiration.

Des textiles (layettes, tissus de protection) permettent de couvrir la trachéostomie et préviennent l'entrée de corps étrangers. La protection de douche empêche l'entrée d'eau.
31.01 | Chapitre: Canules trachéales métalliques
31.02 | Chapitre: Canules trachéales en matière synthétique
31.03 | Chapitre: Canules intérieures séparées
31.04 | Chapitre: Accessoires de protection pour trachéostomes
31.05 | Chapitre: Humidificateur d'air
31.06 | Chapitre: Supports à canules trachéales
31.07 | Chapitre: Accessoires d'entretien pour canules trachéales
31.08 | Chapitre: Accessoires pour natation et hydrothérapie
31.09 | Chapitre: Fixation auto-adhésive au trachéostome pour échangeur de chaleur et d'humidité (HME) et valve phonatoire " mains libres"
31.10 | Chapitre: Entretien de la trachéostomie chez les trachéotomisés
31.20 | Chapitre: Entretien de la trachéostomie chez les laryngectomisés
31.30 | Chapitre: Accessoires pour l'entretien des trachéostomies


  • 31
  • 31.01

31.01 | Canules trachéales métalliques
31.01.01.00.1 | Prestation: Canule trachéale maillechort, avec canule intérieure
31.01.02.00.1 | Prestation: Canule trachéale maillechort, parlante, à clapet
31.01.03.00.1 | Prestation: Canule trachéale argent fin, avec canule intérieure
31.01.04.00.1 | Prestation: Canule trachéale argent fin, parlante, à clapet


  • 31
  • 31.01
  • 31.01.01.00.1

31.01.01.00.1 | Canule trachéale maillechort, avec canule intérieure
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 144.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale maillechort, avec canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 160.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.01
  • 31.01.02.00.1

31.01.02.00.1 | Canule trachéale maillechort, parlante, à clapet
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 324.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale maillechort, parlante, à clapet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 360.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.01
  • 31.01.03.00.1

31.01.03.00.1 | Canule trachéale argent fin, avec canule intérieure
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 324.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale argent fin, avec canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 360.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.01
  • 31.01.04.00.1

31.01.04.00.1 | Canule trachéale argent fin, parlante, à clapet
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 531.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale argent fin, parlante, à clapet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 590.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02

31.02 | Canules trachéales en matière synthétique
31.02.01.00.1 | Prestation: Canule trachéale non fenestrée, avec canule intérieure
31.02.02.00.1 | Prestation: Canule trachéale non fenestrée, sans canule intérieure
31.02.03.00.1 | Prestation: Canule trachéale PVC, avec canule intérieure
31.02.04.00.1 | Prestation: Canule trachéale PVC, avec canule intérieure, extra-longue
31.02.05.00.1 | Prestation: Canule trachéale PVC parlante, avec 2 canules intérieures et clapet
31.02.06.00.1 | Prestation: Canule trachéale Mediplast, avec canule intérieure
31.02.07.00.1 | Prestation: Canule silicone en exécution standard
31.02.08.00.1 | Prestation: Canule silicone perforée (pour porteurs d'une prothèse vocale)
31.02.09.00.1 | Prestation: Canule silicone avec connecteur pour fixation au moyen de disques auto-adhésifs
31.02.10.00.1 | Prestation: Bouton de trachéostomie en silicone


  • 31
  • 31.02
  • 31.02.01.00.1

31.02.01.00.1 | Canule trachéale non fenestrée, avec canule intérieure
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 139.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale non fenestrée, avec canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 155.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.02.00.1

31.02.02.00.1 | Canule trachéale non fenestrée, sans canule intérieure
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale non fenestrée, sans canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.03.00.1

31.02.03.00.1 | Canule trachéale PVC, avec canule intérieure
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 144.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale PVC, avec canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 160.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.04.00.1

31.02.04.00.1 | Canule trachéale PVC, avec canule intérieure, extra-longue
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 243.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale PVC, avec canule intérieure, extra-longue
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.05.00.1

31.02.05.00.1 | Canule trachéale PVC parlante, avec 2 canules intérieures et clapet
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 540.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale PVC parlante, avec 2 canules intérieures et clapet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 600.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.06.00.1

31.02.06.00.1 | Canule trachéale Mediplast, avec canule intérieure
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 139.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule trachéale Mediplast, avec canule intérieure
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 155.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.02
  • 31.02.07.00.1

31.02.07.00.1 | Canule silicone en exécution standard
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 194.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | avec dispositif d'adaptation d'un échangeur de chaleur et d'humidité


  • 31
  • 31.02
  • 31.02.08.00.1

31.02.08.00.1 | Canule silicone perforée (pour porteurs d'une prothèse vocale)
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 222.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | avec dispositif d'adaptation d'un échangeur de chaleur et d'humidité


  • 31
  • 31.02
  • 31.02.09.00.1

31.02.09.00.1 | Canule silicone avec connecteur pour fixation au moyen de disques auto-adhésifs
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 242.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | avec dispositif d'adaptation d'un échangeur de chaleur et d'humidité et valve phonatoire à occlusion "mains libres"


  • 31
  • 31.02
  • 31.02.10.00.1

31.02.10.00.1 | Bouton de trachéostomie en silicone
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 232.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | avec dispositif d'adaptation d'un échangeur de chaleur et d'humidité et valve phonatoire à occlusion "mains libres"


  • 31
  • 31.03

31.03 | Canules intérieures séparées
31.03.01.00.1 | Prestation: Canule intérieure séparée


  • 31
  • 31.03
  • 31.03.01.00.1

31.03.01.00.1 | Canule intérieure séparée
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 54.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule intérieure séparée
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04

31.04 | Accessoires de protection pour trachéostomes
31.04.01.00.1 | Prestation: Bavette Mutivoix
31.04.02.00.1 | Prestation: Filtre de protection du larynx Stom-Vent
31.04.03.00.1 | Prestation: Tissu de protection pour canule laryngienne
31.04.04.00.1 | Prestation: Tampon de protection pour canule laryngienne
31.04.05.00.1 | Prestation: Trachéofix
31.04.06.00.1 | Prestation: Protection pour la douche
31.04.07.00.1 | Prestation: Huile pour stoma, 100 ml
31.04.08.00.1 | Prestation: Échangeur de chaleur et d'humidité (HME), occlusion manuelle du trachéostome
31.04.08.01.1 | Prestation: Échangeur de chaleur et d'humidité (HME), occlusion manuelle du trachéostome
31.04.09.00.1 | Prestation: Échangeur de chaleur et d'humidité (HME)
31.04.10.00.1 | Prestation: StarterKit HME
31.04.11.00.1 | Prestation: Valve phonatoire "mains libres", appareil de base complet
31.04.11.01.1 | Prestation: Valve phonatoire "mains libres", 1 unité (pièce de rechange)
31.04.11.02.1 | Prestation: Valve phonatoire "mains libres", membrane (pièce de rechange)
31.04.11.03.1 | Prestation: Colle à silicone liquide
31.04.12.00.1 | Prestation: Protection du trachéostome avec trousse fonctionnelle intégrée


  • 31
  • 31.04
  • 31.04.01.00.1

31.04.01.00.1 | Bavette Mutivoix
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 26.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bavette Mutivoix
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 29.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.02.00.1

31.04.02.00.1 | Filtre de protection du larynx Stom-Vent
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 84.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filtre de protection du larynx Stom-Vent
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 93.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.03.00.1

31.04.03.00.1 | Tissu de protection pour canule laryngienne
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 20.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tissu de protection pour canule laryngienne
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 23.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.04.00.1

31.04.04.00.1 | Tampon de protection pour canule laryngienne
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 26.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tampon de protection pour canule laryngienne
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 29.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.05.00.1

31.04.05.00.1 | Trachéofix
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 11.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Trachéofix
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.06.00.1

31.04.06.00.1 | Protection pour la douche
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 36.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Protection pour la douche
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 41.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.07.00.1

31.04.07.00.1 | Huile pour stoma, 100 ml
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 13.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Huile pour stoma, 100 ml
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.08.00.1

31.04.08.00.1 | Échangeur de chaleur et d'humidité (HME), occlusion manuelle du trachéostome
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 110.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.08.01.1

31.04.08.01.1 | Échangeur de chaleur et d'humidité (HME), occlusion manuelle du trachéostome
 | 01.07.14 - 31.12.20 | Validité |
 |  | Pt | 165.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 30 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.09.00.1

31.04.09.00.1 | Échangeur de chaleur et d'humidité (HME)
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 113.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | pour utilisation avec valve phonatoire pour occlusion du trachéostome "mains libres"


  • 31
  • 31.04
  • 31.04.10.00.1

31.04.10.00.1 | StarterKit HME
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 459.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | pour se familiariser avec l'HME et la fixation au trachéostome dans des conditions normales


  • 31
  • 31.04
  • 31.04.11.00.1

31.04.11.00.1 | Valve phonatoire "mains libres", appareil de base complet
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 797.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.11.01.1

31.04.11.01.1 | Valve phonatoire "mains libres", 1 unité (pièce de rechange)
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 540.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.11.02.1

31.04.11.02.1 | Valve phonatoire "mains libres", membrane (pièce de rechange)
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 138.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.11.03.1

31.04.11.03.1 | Colle à silicone liquide
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 78.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.04
  • 31.04.12.00.1

31.04.12.00.1 | Protection du trachéostome avec trousse fonctionnelle intégrée
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 349.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (1 bavette, 1 trousse fonctionnelle, 1 anneau silicone pour la fixation de la cassette, 1 valve phonatoire (cassette))
 |  | Limitation: au maximum 3 sets par an


  • 31
  • 31.05

31.05 | Humidificateur d'air
31.05.01.00.1 | Prestation: Humidificateur d'air ambiant


  • 31
  • 31.05
  • 31.05.01.00.1

31.05.01.00.1 | Humidificateur d'air ambiant
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Humidificateur d'air ambiant
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06

31.06 | Supports à canules trachéales
31.06.01.00.1 | Prestation: Collier de fixation pour canule
31.06.02.00.1 | Prestation: Collier de fixation pour canule, à usage unique, 4 m
31.06.03.00.1 | Prestation: Support d'éloignement pour canules en PVC
31.06.04.00.1 | Prestation: Compresses pour trachéostomes
31.06.05.00.1 | Prestation: Compresses de mousseline, 10 x 10 cm
31.06.06.00.1 | Prestation: Bavettes Billroth-Batist, 8 x 10 cm
31.06.07.00.1 | Prestation: Support de canule auto-adhésif réutilisable


  • 31
  • 31.06
  • 31.06.01.00.1

31.06.01.00.1 | Collier de fixation pour canule
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Collier de fixation pour canule
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.02.00.1

31.06.02.00.1 | Collier de fixation pour canule, à usage unique, 4 m
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Collier de fixation pour canule, à usage unique, 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.03.00.1

31.06.03.00.1 | Support d'éloignement pour canules en PVC
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 12.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Support d'éloignement pour canules en PVC
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.04.00.1

31.06.04.00.1 | Compresses pour trachéostomes
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses pour trachéostomes
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.05.00.1

31.06.05.00.1 | Compresses de mousseline, 10 x 10 cm
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 36.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de mousseline, 10 x 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 41.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.06.00.1

31.06.06.00.1 | Bavettes Billroth-Batist, 8 x 10 cm
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 6.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bavettes Billroth-Batist, 8 x 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.06
  • 31.06.07.00.1

31.06.07.00.1 | Support de canule auto-adhésif réutilisable
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 247.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | avec fermeture velcro


  • 31
  • 31.07

31.07 | Accessoires d'entretien pour canules trachéales
31.07.01.00.1 | Prestation: Set de nettoyage (premier équipement)
31.07.02.00.1 | Prestation: Set de nettoyage, boîte de réassortiment
31.07.03.00.1 | Prestation: Brosses de nettoyage
31.07.04.00.1 | Prestation: Serviettes de nettoyage
31.07.05.00.1 | Prestation: Bain d'argent (pour canules en argent)
31.07.06.00.1 | Prestation: Spray silicone (pour canules en matière synthétique)


  • 31
  • 31.07
  • 31.07.01.00.1

31.07.01.00.1 | Set de nettoyage (premier équipement)
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 31.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Set de nettoyage (premier équipement)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.07
  • 31.07.02.00.1

31.07.02.00.1 | Set de nettoyage, boîte de réassortiment
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 28.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Set de nettoyage, boîte de réassortiment
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 32.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.07
  • 31.07.03.00.1

31.07.03.00.1 | Brosses de nettoyage
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 10.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 6 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Brosses de nettoyage
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 6 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.07
  • 31.07.04.00.1

31.07.04.00.1 | Serviettes de nettoyage
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Serviettes de nettoyage
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.07
  • 31.07.05.00.1

31.07.05.00.1 | Bain d'argent (pour canules en argent)
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 15.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bain d'argent (pour canules en argent)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.07
  • 31.07.06.00.1

31.07.06.00.1 | Spray silicone (pour canules en matière synthétique)
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 15.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Spray silicone (pour canules en matière synthétique)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.08

31.08 | Accessoires pour natation et hydrothérapie
 | Limitation: seulement lorsque le patient a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
31.08.01.00.1 | Prestation: Appareil d'hydrothérapie avec embout buccal
31.08.01.01.1 | Prestation: Tuba pour appareil d'hydrothérapie


  • 31
  • 31.08
  • 31.08.01.00.1

31.08.01.00.1 | Appareil d'hydrothérapie avec embout buccal
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 225.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 31.08.
 | Appareil d'hydrothérapie avec embout buccal
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 250.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 31.08.


  • 31
  • 31.08
  • 31.08.01.01.1

31.08.01.01.1 | Tuba pour appareil d'hydrothérapie
 | 01.01.06 - 31.12.20 | Validité |
 |  | Pt | 33.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 31.08.
 | Tuba pour appareil d'hydrothérapie
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 37.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon pos. 31.08.


  • 31
  • 31.09

31.09 | Fixation auto-adhésive au trachéostome pour échangeur de chaleur et d'humidité (HME) et valve phonatoire " mains libres"
 | Limitation: seulement lorsque le patient a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
31.09.01.00.1 | Prestation: Disques auto-adhésifs pour changements fréquents sur peau normale
31.09.02.00.1 | Prestation: Disques auto-adhésifs au pouvoir adhésif renforcé / pour changements peu fréquents
31.09.03.00.1 | Prestation: Disques auto-adhésifs hydrocolloïdaux pour peau sensible
31.09.04.00.1 | Prestation: Disques auto-adhésifs pour trachéostomes profonds et irréguliers


  • 31
  • 31.09
  • 31.09.01.00.1

31.09.01.00.1 | Disques auto-adhésifs pour changements fréquents sur peau normale
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 115.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.09
  • 31.09.02.00.1

31.09.02.00.1 | Disques auto-adhésifs au pouvoir adhésif renforcé / pour changements peu fréquents
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 177.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.09
  • 31.09.03.00.1

31.09.03.00.1 | Disques auto-adhésifs hydrocolloïdaux pour peau sensible
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 288.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.09
  • 31.09.04.00.1

31.09.04.00.1 | Disques auto-adhésifs pour trachéostomes profonds et irréguliers
 | 01.08.07 - 31.12.20 | Validité |
 |  | Pt | 245.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.10

31.10 | Entretien de la trachéostomie chez les trachéotomisés
31.10.00.01.1 | Prestation: Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
31.10.01.00.1 | Prestation: Appareil de mesure de la pression du manchon/ manomètre du manchon


  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7628.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année civile
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Canules trachéales, valve phonique Échangeur de chaleur et d'humidité (HME), Couvercles occlusifs Système de fixation des canules et accessoires: compresses trachéales, courroies de canules Matériel de nettoyage et de soins pour canules trachéales: bro
 | Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 7600.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année civile
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Canules trachéales, valve phonique Échangeur de chaleur et d'humidité (HME), Couvercles occlusifs Système de fixation des canules et accessoires: compresses trachéales, courroies de canules Matériel de nettoyage et de soins pour canules trachéales: brosses de nettoyage, solutions de nettoyage, bains d'immersion pour l'argent Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10) Soins de la peau: compresses non-tissées (non cumulable avec la position 35.01.01), cotonstiges médicinaux Adaptateur, textiles de protection, protection de douche Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Appareil de mesure de la pression du manchon/ manomètre du manchon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 271.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Max. 1 appareil tous les 10 ans
 | Appareil de mesure de la pression du manchon/ manomètre du manchon
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Max. 1 appareil tous les 10 ans


  • 31
  • 31.20

31.20 | Entretien de la trachéostomie chez les laryngectomisés
31.20.00.01.1 | Prestation: Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
31.20.01.00.1 | Prestation: Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
31.20.04.00.1 | Prestation: Aide à la voix électronique (y compris les accessoires et les piles)
31.20.05.00.1 | Prestation: Renforçateur de voix électronique (y compris les accessoires et les piles)


  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
01.01.24 - 31.12.99 | Validité
Pt | 7527.86
Valeur Pt | 1.00 CHF/Pt
Quantité unité | par année civile
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Canules trachéales (incluant les tubes et les buttons) Brosse de nettoyage des canules trachéales, pincette à croûtes Échangeur de chaleur et d'humidité (HME) Plaques adhésives, colle silicone, courroies de canules, couvercles en mousse Huile de stomi
Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
01.01.21 - 31.12.23 | Validité
Pt | 7500.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | par année civile
Applicable par | Médecin, Physiothérapeute, Chiropraticien
Canules trachéales (incluant les tubes et les buttons)

Brosse de nettoyage des canules trachéales, pincette à croûtes

Échangeur de chaleur et d'humidité (HME)

Plaques adhésives, colle silicone, courroies de canules, couvercles en mousse

Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10)

Accessoires pour prothèse vocale: couvercle (plug), pipettes de rinçage (flush), brosses de nettoyage pour prothèse vocale

Soins et nettoyage de la peau: lingettes de nettoyage, compresses non-tissées (non cumulables avec la position 35.01.01), films de protection cutanée, tampons de protection cutanée, cotonstiges médicinaux, diluant à adhésif

Adaptateur, textiles de protection, protection de douche

Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres)

Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 619.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 617.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Aide à la voix électronique (y compris les accessoires et les piles)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 893.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Aide à la voix électronique (y compris les accessoires et les piles)
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 890.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Renforçateur de voix électronique (y compris les accessoires et les piles)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 530.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Renforçateur de voix électronique (y compris les accessoires et les piles)
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 529.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.30

31.30 | Accessoires pour l'entretien des trachéostomies
 | Les masques d'inhalation nécessaires aux assurés trachéotomisés sont facturés via la position 31.30.03.00.1. La prise en charge des appareils d'inhalation est réglée au chapitre 14.01.01. Le connecteur rotatif pour trachéostomie est un tube en forme d'accordéon, qui est fixé sur la canule trachéale pour faciliter la fixation d'une tubulure de ventilation, un set d'inhalation ou de tout autre appareil de thérapie respiratoire.
31.30.02.00.1 | Prestation: Appareil d'hydrothérapie avec embout buccal
31.30.02.01.1 | Prestation: Tuba pour appareil d'hydrothérapie
31.30.03.00.1 | Prestation: Masque d'inhalation par la trachéostomie
31.30.04.00.1 | Prestation: Connecteur rotatif pour trachéostomie


  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Appareil d'hydrothérapie avec embout buccal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 456.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
 | Appareil d'hydrothérapie avec embout buccal
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 455.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Tuba pour appareil d'hydrothérapie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
 | Tuba pour appareil d'hydrothérapie
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 60.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Masque d'inhalation par la trachéostomie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Masque d'inhalation par la trachéostomie
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 33.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Connecteur rotatif pour trachéostomie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Connecteur rotatif pour trachéostomie
 | 01.01.21 - 31.12.23 | Validité |
 |  | Pt | 7.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34

34 | MATÉRIEL DE PANSEMENT A
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
34.01 | Chapitre: Compresses de gaze
34.02 | Chapitre: Compresses de non-tissé
34.03 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives
34.04 | Chapitre: Compresses avec agent actif
34.05 | Chapitre: Coussinets vulnéraires pour thérapie en milieu humide
34.06 | Chapitre: Pansements hydrocolloïdes/hydro-actifs
34.07 | Chapitre: Pansements d'alginate de calcium
34.10 | Chapitre: Hydrogel
34.15 | Chapitre: Pansements transparents ou non transparents, avec ou sans compresse
34.16 | Chapitre: Pansements absorbants
34.17 | Chapitre: Compresses d'allaitement
34.20 | Chapitre: Bandes de gaze
34.21 | Chapitre: Bandes élastiques de fixation
34.22 | Chapitre: Bandes élastiques, compressives
34.23 | Chapitre: Emplâtres
34.24 | Chapitre: Bandes à la pâte de zinc
34.30 | Chapitre: Pansements tubulaires et pansements à dérouler
34.40 | Chapitre: Pansements rapides ou de fixation adhésifs, tape, nontissé
34.42 | Chapitre: Pansements rapides
34.43 | Chapitre: Coton
34.45 | Chapitre: Pansements oculaires
34.50 | Chapitre: Plâtres et accessoires pour plâtres
34.60 | Chapitre: Bandages thérapeutiques en forme de vêtement
34.70 | Chapitre: Pansements primaires sous forme de liquide ou de gel
34.90 | Chapitre: Système de traitement des plaies par pression négative
34.99 | Chapitre: Matériel de pansement divers


  • 34
  • 34.01

34.01 | Compresses de gaze
34.01.01 | Chapitre: Compresses de gaze, coupées, stérilisées
34.01.02 | Chapitre: Compresses de gaze, pliées, stérilisées
34.01.03 | Chapitre: Compresses de gaze, pliées, stériles
34.01.04 | Chapitre: Compresses, ouatées, stérilisées
34.01.05 | Chapitre: Compresses de gaze, ouatées, stériles, pliées


  • 34
  • 34.01
  • 34.01.01

34.01.01 | Compresses de gaze, coupées, stérilisées
34.01.01.01.1 | Prestation: Compresses de gaze, coupées, stérilisées, 4x6/5x5 cm
34.01.01.02.1 | Prestation: Compresses de gaze, coupées, stérilisées, 6x8/5x7,5 cm
34.01.01.03.1 | Prestation: Compresses de gaze, coupées, stérilisées, 8x12/7,5x10 cm
34.01.01.04.1 | Prestation: Compresses de gaze, coupées, stérilisées, 20x20 cm
34.01.01.05.1 | Prestation: Compresses de gaze, coupées, stérilisées, 25x25 cm


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.01.1

34.01.01.01.1 | Compresses de gaze, coupées, stérilisées, 4x6/5x5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, coupées, stérilisées, 4x6/5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.02.1

34.01.01.02.1 | Compresses de gaze, coupées, stérilisées, 6x8/5x7,5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, coupées, stérilisées, 6x8/5x7,5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.03.1

34.01.01.03.1 | Compresses de gaze, coupées, stérilisées, 8x12/7,5x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, coupées, stérilisées, 8x12/7,5x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.04.1

34.01.01.04.1 | Compresses de gaze, coupées, stérilisées, 20x20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 10.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, coupées, stérilisées, 20x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.01
  • 34.01.01.05.1

34.01.01.05.1 | Compresses de gaze, coupées, stérilisées, 25x25 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, coupées, stérilisées, 25x25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 80 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.02

34.01.02 | Compresses de gaze, pliées, stérilisées
34.01.02.01.1 | Prestation: Compresses de gaze, pliées, stérilisées, 30x40 cm, pliées 10x10 cm


  • 34
  • 34.01
  • 34.01.02
  • 34.01.02.01.1

34.01.02.01.1 | Compresses de gaze, pliées, stérilisées, 30x40 cm, pliées 10x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, pliées, stérilisées, 30x40 cm, pliées 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.03

34.01.03 | Compresses de gaze, pliées, stériles
34.01.03.01.1 | Prestation: Compresses de gaze, pliées, stériles, 7.5x15 cm


  • 34
  • 34.01
  • 34.01.03
  • 34.01.03.01.1

34.01.03.01.1 | Compresses de gaze, pliées, stériles, 7.5x15 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 5 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, pliées, stériles, 7.5x15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 5 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.04

34.01.04 | Compresses, ouatées, stérilisées
34.01.04.01.1 | Prestation: Compresses, ouatées, stérilisées, 6x8 cm
34.01.04.02.1 | Prestation: Compresses, ouatées, stérilisées, 8x12 cm
34.01.04.03.1 | Prestation: Compresses, ouatées, stérilisées, 25x25 cm


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.01.1

34.01.04.01.1 | Compresses, ouatées, stérilisées, 6x8 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses, ouatées, stérilisées, 6x8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.02.1

34.01.04.02.1 | Compresses, ouatées, stérilisées, 8x12 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses, ouatées, stérilisées, 8x12 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.04
  • 34.01.04.03.1

34.01.04.03.1 | Compresses, ouatées, stérilisées, 25x25 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 32.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses, ouatées, stérilisées, 25x25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.05

34.01.05 | Compresses de gaze, ouatées, stériles, pliées
34.01.05.01.1 | Prestation: Compresses de gaze, ouatées, stériles, pliées, 5x5 cm, 2 pièces par sachet
34.01.05.02.1 | Prestation: Compresses de gaze, ouatées, stériles, pliées, 7.5x10 cm 2 pièces par sachet
34.01.05.03.1 | Prestation: Compresses de gaze, ouatées, stériles, pliées, 10x10 cm 2 pièces par sachet


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.01.1

34.01.05.01.1 | Compresses de gaze, ouatées, stériles, pliées, 5x5 cm, 2 pièces par sachet
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, ouatées, stériles, pliées, 5x5 cm, 2 pièces par sachet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.02.1

34.01.05.02.1 | Compresses de gaze, ouatées, stériles, pliées, 7.5x10 cm 2 pièces par sachet
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, ouatées, stériles, pliées, 7.5x10 cm 2 pièces par sachet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.01
  • 34.01.05
  • 34.01.05.03.1

34.01.05.03.1 | Compresses de gaze, ouatées, stériles, pliées, 10x10 cm 2 pièces par sachet
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de gaze, ouatées, stériles, pliées, 10x10 cm 2 pièces par sachet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02

34.02 | Compresses de non-tissé
34.02.01 | Chapitre: Compresses de non-tissé, stériles
34.02.02 | Chapitre: Compresses de non-tissé, non stériles


  • 34
  • 34.02
  • 34.02.01

34.02.01 | Compresses de non-tissé, stériles
34.02.01.01.1 | Prestation: Compresses de non-tissé, stériles, 5x5 cm
34.02.01.02.1 | Prestation: Compresses de non-tissé, stériles, 7.5x7.5 cm
34.02.01.03.1 | Prestation: Compresses de non-tissé, stériles, 10x10 cm
34.02.01.04.1 | Prestation: Compresses de non-tissé, stériles, 10x20 cm


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.01.1

34.02.01.01.1 | Compresses de non-tissé, stériles, 5x5 cm
 | 01.08.16 - 30.09.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 5x5 cm
 | 01.01.06 - 31.07.16 | Validité |
 |  | Pt | 5.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.02.1

34.02.01.02.1 | Compresses de non-tissé, stériles, 7.5x7.5 cm
 | 01.08.16 - 30.09.18 | Validité |
 |  | Pt | 0.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 7.5x7.5 cm
 | 01.01.06 - 31.07.16 | Validité |
 |  | Pt | 7.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.03.1

34.02.01.03.1 | Compresses de non-tissé, stériles, 10x10 cm
 | 01.08.16 - 30.09.18 | Validité |
 |  | Pt | 1.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 10x10 cm
 | 01.01.06 - 31.07.16 | Validité |
 |  | Pt | 9.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.01
  • 34.02.01.04.1

34.02.01.04.1 | Compresses de non-tissé, stériles, 10x20 cm
 | 01.08.16 - 30.09.18 | Validité |
 |  | Pt | 1.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 10x20 cm
 | 01.01.06 - 31.07.16 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, stériles, 10x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 2 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.02

34.02.02 | Compresses de non-tissé, non stériles
34.02.02.01.1 | Prestation: Compresses de non-tissé, non stériles, 5x5 cm
34.02.02.02.1 | Prestation: Compresses de non-tissé, non stériles, 7.5x7.5 cm
34.02.02.03.1 | Prestation: Compresses de non-tissé, non stériles, 10x10 cm
34.02.02.04.1 | Prestation: Compresses de non-tissé, non stériles, 10x20 cm


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.01.1

34.02.02.01.1 | Compresses de non-tissé, non stériles, 5x5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, non stériles, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.02.1

34.02.02.02.1 | Compresses de non-tissé, non stériles, 7.5x7.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, non stériles, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.03.1

34.02.02.03.1 | Compresses de non-tissé, non stériles, 10x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, non stériles, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.02
  • 34.02.02
  • 34.02.02.04.1

34.02.02.04.1 | Compresses de non-tissé, non stériles, 10x20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses de non-tissé, non stériles, 10x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03

34.03 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives
34.03.01 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées
34.03.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles


  • 34
  • 34.03
  • 34.03.01

34.03.01 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées
34.03.01.01.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 5x5 cm
34.03.01.02.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, 15 pièces, non adhésives, stérilisées, 5x7.5 cm
34.03.01.03.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, 20 pièces, non adhésives, stérilisées, 5x7.5 cm
34.03.01.04.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, 10 pièces, non adhésives, stérilisées, 7.5x10 cm
34.03.01.05.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, 25 pièces, non adhésives, stérilisées, 7.5x10 cm
34.03.01.06.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 7.5x20 cm


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.01.1

34.03.01.01.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 5x5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.02.1

34.03.01.02.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 15 pièces, non adhésives, stérilisées, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 15 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 15 pièces, non adhésives, stérilisées, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 15 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.03.1

34.03.01.03.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 20 pièces, non adhésives, stérilisées, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 20 pièces, non adhésives, stérilisées, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.04.1

34.03.01.04.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 10 pièces, non adhésives, stérilisées, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 10 pièces, non adhésives, stérilisées, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.05.1

34.03.01.05.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 25 pièces, non adhésives, stérilisées, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, 25 pièces, non adhésives, stérilisées, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.01
  • 34.03.01.06.1

34.03.01.06.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 7.5x20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 24.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées, 7.5x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 27.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.02

34.03.02 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles
34.03.02.01.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x5 cm
34.03.02.02.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x7.5 cm
34.03.02.03.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 7.5x10 cm
34.03.02.04.1 | Prestation: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 10x20 cm


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.01.1

34.03.02.01.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.02.1

34.03.02.02.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x7.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.03.1

34.03.02.03.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 7.5x10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 10.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 7.5x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.03
  • 34.03.02
  • 34.03.02.04.1

34.03.02.04.1 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 10x20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, 10x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.04

34.04 | Compresses avec agent actif
34.04.01.01.1 | Prestation: Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 10x10 cm
34.04.01.02.1 | Prestation: Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 15x20 cm
34.04.02.01.1 | Prestation: Compresses avec agent actif, avec framycétine sulfate 1% 10x10 cm
34.04.03.01.1 | Prestation: Compresses avec agent actif, avec fusidate de sodium 10x10cm


  • 34
  • 34.04
  • 34.04.01.01.1

34.04.01.01.1 | Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 10x10 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 9.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.04
  • 34.04.01.02.1

34.04.01.02.1 | Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 15x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 31.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses avec agent actif, avec acétate de chlorhexidine 0,5%, 15x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 34.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.04
  • 34.04.02.01.1

34.04.02.01.1 | Compresses avec agent actif, avec framycétine sulfate 1% 10x10 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 9.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses avec agent actif, avec framycétine sulfate 1% 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.04
  • 34.04.03.01.1

34.04.03.01.1 | Compresses avec agent actif, avec fusidate de sodium 10x10cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 13.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses avec agent actif, avec fusidate de sodium 10x10cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05

34.05 | Coussinets vulnéraires pour thérapie en milieu humide
34.05.01 | Chapitre: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures)
34.05.02 | Chapitre: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures)
34.05.03 | Chapitre: Coussinets vulnéaires pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement au max. tous les 3 jours (durée max. d'utilisation: 72 heures)


  • 34
  • 34.05
  • 34.05.01

34.05.01 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures)
34.05.01.01.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, 1 pièce
34.05.01.02.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, dès 60 pièces
34.05.01.03.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, 1 pièce
34.05.01.04.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, dès 60 pièces
34.05.01.05.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, 1 pièce
34.05.01.06.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, dès 60 pièces
34.05.01.07.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 10x10 cm, dès 60 pièces


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.01.1

34.05.01.01.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.02.1

34.05.01.02.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 4 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.03.1

34.05.01.03.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.04.1

34.05.01.04.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), ø 5.5 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.05.1

34.05.01.05.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.06.1

34.05.01.06.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 7.5x7.5 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.01
  • 34.05.01.07.1

34.05.01.07.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 10x10 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures), 10x10 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.02

34.05.02 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures)
34.05.02.01.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, 1 pièce
34.05.02.02.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, dès 60 pièces
34.05.02.03.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, 1 pièce
34.05.02.04.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, dès 60 pièces


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.01.1

34.05.02.01.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.02.1

34.05.02.02.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 4 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.03.1

34.05.02.03.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.02
  • 34.05.02.04.1

34.05.02.04.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), ø 5.5 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03

34.05.03 | Coussinets vulnéaires pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement au max. tous les 3 jours (durée max. d'utilisation: 72 heures)
34.05.02.05.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, 1 pièce
34.05.02.06.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, dès 60 pièces
34.05.02.07.1 | Prestation: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 10x10 cm, dès 60 pièces
34.05.03.01.1 | Prestation: Coussinets vulnéaires pour thérapie en milieu humide, ø 4 cm
34.05.03.02.1 | Prestation: Coussinets vulnéaires pour thérapie en milieu humide, ø 5.5 cm
34.05.03.03.1 | Prestation: Coussinets vulnéaires pour thérapie en milieu humide, 7.5x7.5 cm
34.05.03.04.1 | Prestation: Coussinets vulnéaires pour thérapie en milieu humide, 10x10 cm


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.05.1

34.05.02.05.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, 1 pièce
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 5.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, 1 pièce
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.06.1

34.05.02.06.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 7.5x7.5 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.02.07.1

34.05.02.07.1 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 10x10 cm, dès 60 pièces
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 5.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures), 10x10 cm, dès 60 pièces
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.01.1

34.05.03.01.1 | Coussinets vulnéaires pour thérapie en milieu humide, ø 4 cm
 | 01.01.12 - 31.03.18 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.02.1

34.05.03.02.1 | Coussinets vulnéaires pour thérapie en milieu humide, ø 5.5 cm
 | 01.01.12 - 31.03.18 | Validité |
 |  | Pt | 7.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.03.1

34.05.03.03.1 | Coussinets vulnéaires pour thérapie en milieu humide, 7.5x7.5 cm
 | 01.01.12 - 31.03.18 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.05
  • 34.05.03
  • 34.05.03.04.1

34.05.03.04.1 | Coussinets vulnéaires pour thérapie en milieu humide, 10x10 cm
 | 01.01.12 - 31.03.18 | Validité |
 |  | Pt | 9.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.06

34.06 | Pansements hydrocolloïdes/hydro-actifs
34.06.01 | Chapitre: Pansements hydrocolloïdes/hydro-actifs, stériles
34.06.02 | Chapitre: Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles


  • 34
  • 34.06
  • 34.06.01

34.06.01 | Pansements hydrocolloïdes/hydro-actifs, stériles
 | Limitation: en général prise en charge durant 3 mois et avec une attestation du médecin traitant durant 6 mois dans les cas suivants: ulcères de jambe, ulcères de décubitus des 1er et 2e degrés, brûlures des 1er et 2e degrés, greffe cutanée temporaire en cas de prélèvement partiel de peau.
34.06.01.01.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 5x5 cm
34.06.01.02.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 7.5x7.5 cm
34.06.01.03.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 10x10 cm
34.06.01.04.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 15x15 cm
34.06.01.05.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 15x20 cm, stérile
34.06.01.06.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 20x20 cm, stérile
34.06.01.07.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs, stériles, 20x30 cm


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.01.1

34.06.01.01.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 5x5 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.02.1

34.06.01.02.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 7.5x7.5 cm
 | 01.01.11 - 31.03.18 | Validité |
 |  | Pt | 6.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 7.5x7.5 cm
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 7.5x7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.03.1

34.06.01.03.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 10x10 cm
 | 01.01.11 - 31.03.18 | Validité |
 |  | Pt | 10.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 10x10 cm
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 12.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.04.1

34.06.01.04.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 15x15 cm
 | 01.01.11 - 31.03.18 | Validité |
 |  | Pt | 20.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 15x15 cm
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 24.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 15x15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 27.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.05.1

34.06.01.05.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 15x20 cm, stérile
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 32.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 15x20 cm, stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 36.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.06.1

34.06.01.06.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 20x20 cm, stérile
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 44.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 20x20 cm, stérile
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 49.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.01
  • 34.06.01.07.1

34.06.01.07.1 | Pansements hydrocolloïdes/hydro-actifs, stériles, 20x30 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 62.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes/hydro-actifs, stériles, 20x30 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 69.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 34
  • 34.06
  • 34.06.02

34.06.02 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles
 | Limitation: au maximum durant 3 mois dans les cas suivants: ulcères de décubitus des 3e et 4e degrés, ulcères de jambe profond, plaies abdominales ouvertes, plaies profondes compliquées dont la cicatrisation tarde.
34.06.02.01.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 5x5 cm
34.06.02.02.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 2x9 cm
34.06.02.03.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 4x12 cm
34.06.02.04.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 10x10 cm
34.06.02.05.1 | Prestation: Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 15x20 cm


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.01.1

34.06.02.01.1 | Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 5x5 cm
 | 01.01.11 - 31.03.18 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 5x5 cm
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 10.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.02.1

34.06.02.02.1 | Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 2x9 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 2x9 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.03.1

34.06.02.03.1 | Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 4x12 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 17.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 4x12 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.04.1

34.06.02.04.1 | Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 10x10 cm
 | 01.01.11 - 31.03.18 | Validité |
 |  | Pt | 21.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 10x10 cm
 | 01.01.06 - 31.12.10 | Validité |
 |  | Pt | 23.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 34
  • 34.06
  • 34.06.02
  • 34.06.02.05.1

34.06.02.05.1 | Pansements hydrocolloïdes/hydro-actifs (remplissage pour plaies profondes), stériles 15x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 47.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles, 15x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 52.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 34
  • 34.07

34.07 | Pansements d'alginate de calcium
34.07.01 | Chapitre: Pansements d'alginate de calcium, compresses
34.07.02 | Chapitre: Pansements d'alginate de calcium, tamponnements


  • 34
  • 34.07
  • 34.07.01

34.07.01 | Pansements d'alginate de calcium, compresses
34.07.01.01.1 | Prestation: Pansements d'alginate de calcium, compresses, 5x5 cm
34.07.01.02.1 | Prestation: Pansements d'alginate de calcium, compresses, 10x10 cm
34.07.01.03.1 | Prestation: Pansements d'alginate de calcium, compresses, 10x20 cm
34.07.01.04.1 | Prestation: Pansements d'alginate de calcium, compresses, 15x25 cm


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.01.1

34.07.01.01.1 | Pansements d'alginate de calcium, compresses, 5x5 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate de calcium, compresses, 5x5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.02.1

34.07.01.02.1 | Pansements d'alginate de calcium, compresses, 10x10 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate de calcium, compresses, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.03.1

34.07.01.03.1 | Pansements d'alginate de calcium, compresses, 10x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 18.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate de calcium, compresses, 10x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.07
  • 34.07.01
  • 34.07.01.04.1

34.07.01.04.1 | Pansements d'alginate de calcium, compresses, 15x25 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 28.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate de calcium, compresses, 15x25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 31.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.07
  • 34.07.02

34.07.02 | Pansements d'alginate de calcium, tamponnements
34.07.02.01.1 | Prestation: Pansements d'alginate de calcium, tamponnements, Tamponnement, 2 g


  • 34
  • 34.07
  • 34.07.02
  • 34.07.02.01.1

34.07.02.01.1 | Pansements d'alginate de calcium, tamponnements, Tamponnement, 2 g
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 17.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate de calcium, tamponnements, Tamponnement, 2 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.10

34.10 | Hydrogel
 | Limitation: plaies sèches, nécrotiques.
34.10.01.01.1 | Prestation: Hydrogel, Tube de 5 g
34.10.01.02.1 | Prestation: Hydrogel, Tube de 15 g


  • 34
  • 34.10
  • 34.10.01.01.1

34.10.01.01.1 | Hydrogel, Tube de 5 g
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Hydrogel, Tube de 5 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 34
  • 34.10
  • 34.10.01.02.1

34.10.01.02.1 | Hydrogel, Tube de 15 g
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Hydrogel, Tube de 15 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 34
  • 34.15

34.15 | Pansements transparents ou non transparents, avec ou sans compresse
34.15.01.01.1 | Prestation: Pansements transparents ou non transparents, avecou sans compresse, stériles jusqu'à 6x8 cm
34.15.01.02.1 | Prestation: Pansements transparents ou non transparents, avec ou sans compresse, stériles 7.5x10 cm
34.15.01.03.1 | Prestation: Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x12 cm
34.15.01.04.1 | Prestation: Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x25 cm
34.15.01.05.1 | Prestation: Pansements transparents ou non transparents, avec ou sans compresse, stériles 15x20 cm
34.15.02.01.1 | Prestation: Pansements non stériles 10 cm x 1 m
34.15.02.02.1 | Prestation: Pansements non stériles 10 cm x 2 m
34.15.02.03.1 | Prestation: Pansements non stériles 10 cm x 10 m
34.15.02.04.1 | Prestation: Pansements non stériles 15 cm x 10 m


  • 34
  • 34.15
  • 34.15.01.01.1

34.15.01.01.1 | Pansements transparents ou non transparents, avecou sans compresse, stériles jusqu'à 6x8 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements transparents ou non transparents, avecou sans compresse, stériles jusqu'à 6x8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.01.02.1

34.15.01.02.1 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 7.5x10 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 7.5x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.01.03.1

34.15.01.03.1 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x12 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x12 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.01.04.1

34.15.01.04.1 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x25 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 10x25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.01.05.1

34.15.01.05.1 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 15x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements transparents ou non transparents, avec ou sans compresse, stériles 15x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.02.01.1

34.15.02.01.1 | Pansements non stériles 10 cm x 1 m
 | 15.07.15 - 31.03.18 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.02.02.1

34.15.02.02.1 | Pansements non stériles 10 cm x 2 m
 | 15.07.15 - 31.03.18 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.02.03.1

34.15.02.03.1 | Pansements non stériles 10 cm x 10 m
 | 15.07.15 - 31.03.18 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.15
  • 34.15.02.04.1

34.15.02.04.1 | Pansements non stériles 15 cm x 10 m
 | 15.07.15 - 31.03.18 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.16

34.16 | Pansements absorbants
34.16.01 | Chapitre: Pansements absorbants, stériles


  • 34
  • 34.16
  • 34.16.01

34.16.01 | Pansements absorbants, stériles
34.16.01.01.1 | Prestation: Pansements absorbants, stériles, 10x10 cm
34.16.01.02.1 | Prestation: Pansements absorbants, stériles, 10x20 cm
34.16.01.03.1 | Prestation: Pansements absorbants, stériles, 15x25 cm
34.16.01.04.1 | Prestation: Pansements absorbants, stériles, 20x20 cm
34.16.01.05.1 | Prestation: Pansements absorbants, stériles, 20x40 cm


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.01.1

34.16.01.01.1 | Pansements absorbants, stériles, 10x10 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 10x10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.02.1

34.16.01.02.1 | Pansements absorbants, stériles, 10x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 10x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.03.1

34.16.01.03.1 | Pansements absorbants, stériles, 15x25 cm
 | 01.08.07 - 31.03.18 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 15x25 cm
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 0.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 15x25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.04.1

34.16.01.04.1 | Pansements absorbants, stériles, 20x20 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 1.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 20x20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.16
  • 34.16.01
  • 34.16.01.05.1

34.16.01.05.1 | Pansements absorbants, stériles, 20x40 cm
 | 01.01.06 - 31.03.18 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 20x40 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.17

34.17 | Compresses d'allaitement
34.17.01.01.1 | Prestation: Compresses d'allaitement, non stériles
34.17.02.01.1 | Prestation: Compresses d'allaitement, stériles


  • 34
  • 34.17
  • 34.17.01.01.1

34.17.01.01.1 | Compresses d'allaitement, non stériles
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 30 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses d'allaitement, non stériles
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 30 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.17
  • 34.17.02.01.1

34.17.02.01.1 | Compresses d'allaitement, stériles
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses d'allaitement, stériles
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 20 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20

34.20 | Bandes de gaze
34.20.01 | Chapitre: Bandes de gaze élastiques, étirées
34.20.02 | Chapitre: Bandes de gaze élastiques, cohésives
34.20.03 | Chapitre: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%)


  • 34
  • 34.20
  • 34.20.01

34.20.01 | Bandes de gaze élastiques, étirées
34.20.01.01.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 4 m
34.20.01.02.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 10 m
34.20.01.03.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 4 m
34.20.01.04.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 10 m
34.20.01.05.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 4 m
34.20.01.06.1 | Prestation: Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 10 m


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.01.1

34.20.01.01.1 | Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.02.1

34.20.01.02.1 | Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 10 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 4 cm, longueur 10 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.03.1

34.20.01.03.1 | Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.04.1

34.20.01.04.1 | Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 10 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 6 cm, longueur 10 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.05.1

34.20.01.05.1 | Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.01
  • 34.20.01.06.1

34.20.01.06.1 | Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 10 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées, largeur 8 cm, longueur 10 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02

34.20.02 | Bandes de gaze élastiques, cohésives
34.20.02.01.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 1.5 cm, longueur 4 m
34.20.02.02.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 2.5 cm, longueur 4 m
34.20.02.03.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 4 m
34.20.02.04.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 20 m
34.20.02.05.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 4 m
34.20.02.06.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 20 m
34.20.02.07.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 4 m
34.20.02.08.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 20 m
34.20.02.09.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 4 m
34.20.02.10.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 20 m
34.20.02.11.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 4 m
34.20.02.12.1 | Prestation: Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 20 m


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.01.1

34.20.02.01.1 | Bandes de gaze élastiques, cohésives, largeur 1.5 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 1.5 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.02.1

34.20.02.02.1 | Bandes de gaze élastiques, cohésives, largeur 2.5 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 2.5 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.03.1

34.20.02.03.1 | Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.04.1

34.20.02.04.1 | Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 20 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 9.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 4 cm, longueur 20 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.05.1

34.20.02.05.1 | Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.06.1

34.20.02.06.1 | Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 20 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 10.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 6 cm, longueur 20 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.07.1

34.20.02.07.1 | Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.08.1

34.20.02.08.1 | Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 20 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 11.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 8 cm, longueur 20 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.09.1

34.20.02.09.1 | Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.10.1

34.20.02.10.1 | Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 20 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 10 cm, longueur 20 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.11.1

34.20.02.11.1 | Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 4 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 4 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.02
  • 34.20.02.12.1

34.20.02.12.1 | Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 20 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 15.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives, largeur 12 cm, longueur 20 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.03

34.20.03 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%)
34.20.03.01.1 | Prestation: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 0.5 cm, longueur 5 m
34.20.03.02.1 | Prestation: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 1 cm, longueur 5 m
34.20.03.03.1 | Prestation: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 2 cm, longue ur 5 m
34.20.03.04.1 | Prestation: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 4 cm, longueur 5 m


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.01.1

34.20.03.01.1 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 0.5 cm, longueur 5 m
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 13.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 0.5 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.02.1

34.20.03.02.1 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 1 cm, longueur 5 m
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 13.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 1 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.03.1

34.20.03.03.1 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 2 cm, longue ur 5 m
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 15.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 2 cm, longue ur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.20
  • 34.20.03
  • 34.20.03.04.1

34.20.03.04.1 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 4 cm, longueur 5 m
 | 01.01.06 - 30.06.17 | Validité |
 |  | Pt | 19.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze imprégnées (triclosan 2%, vioforme 5%), largeur 4 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21

34.21 | Bandes élastiques de fixation
34.21.01 | Chapitre: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique
34.21.02 | Chapitre: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable
34.21.03 | Chapitre: Bandes élastiques, cohésives


  • 34
  • 34.21
  • 34.21.01

34.21.01 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique
34.21.01.01.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 4 cm, longueur 5 m
34.21.01.02.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 6 cm, longueur 5 m
34.21.01.03.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 8 cm, longueur 5 m
34.21.01.04.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 10 cm, longueur 5 m
34.21.01.05.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 12 cm, longueur 5 m
34.21.01.06.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 15 cm, longueur 5 m
34.21.01.07.1 | Prestation: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 20 cm, longueur 5 m


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.01.1

34.21.01.01.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 4 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 4 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.02.1

34.21.01.02.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 6 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 6 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.03.1

34.21.01.03.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 8 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 8.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 8 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.04.1

34.21.01.04.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 10 cm, longueur 5 m
 | 01.08.07 - 30.09.18 | Validité |
 |  | Pt | 10.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 10 cm, longueur 5 m
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 10.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 10 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.05.1

34.21.01.05.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 12 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 11.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 12 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.06.1

34.21.01.06.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 15 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 15 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.01
  • 34.21.01.07.1

34.21.01.07.1 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 20 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 20.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique, largeur 20 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 23.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.02

34.21.02 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable
34.21.02.01.1 | Prestation: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 4 cm, longueur 5 m
34.21.02.02.1 | Prestation: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 6 cm, longueur 5 m
34.21.02.03.1 | Prestation: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 8 cm, longueur 5 m
34.21.02.04.1 | Prestation: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 10 cm, longueur 5 m
34.21.02.05.1 | Prestation: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 15 cm, longueur 5 m


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.01.1

34.21.02.01.1 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 4 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 4 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.02.1

34.21.02.02.1 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 6 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 6 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.03.1

34.21.02.03.1 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 8 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 8 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.04.1

34.21.02.04.1 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 10 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 10 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.02
  • 34.21.02.05.1

34.21.02.05.1 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 15 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable, largeur 15 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03

34.21.03 | Bandes élastiques, cohésives
34.21.03.01.1 | Prestation: Bandes élastiques, cohésives, largeur 2.5 cm, longueur 5 m
34.21.03.02.1 | Prestation: Bandes élastiques, cohésives, largeur 4 cm, longueur 5 m
34.21.03.03.1 | Prestation: Bandes élastiques, cohésives, largeur 5 cm, longueur 5 m
34.21.03.04.1 | Prestation: Bandes élastiques, cohésives, largeur 7.5 cm, longueur 5 m
34.21.03.05.1 | Prestation: Bandes élastiques, cohésives, largeur 10 cm, longueur 5 m
34.21.03.06.1 | Prestation: Bandes élastiques, cohésives, largeur 15 cm, longueur 5 m


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.01.1

34.21.03.01.1 | Bandes élastiques, cohésives, largeur 2.5 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 2.5 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.02.1

34.21.03.02.1 | Bandes élastiques, cohésives, largeur 4 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 4 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.03.1

34.21.03.03.1 | Bandes élastiques, cohésives, largeur 5 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 5 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.04.1

34.21.03.04.1 | Bandes élastiques, cohésives, largeur 7.5 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 7.5 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.05.1

34.21.03.05.1 | Bandes élastiques, cohésives, largeur 10 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 10 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.21
  • 34.21.03
  • 34.21.03.06.1

34.21.03.06.1 | Bandes élastiques, cohésives, largeur 15 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 10.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives, largeur 15 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22

34.22 | Bandes élastiques, compressives
34.22.01 | Chapitre: Bandes élastiques, compressives, extensibilité courte
34.22.02 | Chapitre: Bandes élastiques, compressives, extensibilité longue


  • 34
  • 34.22
  • 34.22.01

34.22.01 | Bandes élastiques, compressives, extensibilité courte
34.22.01.01.1 | Prestation: Bandes élastiques, compressives, extensibilité courte, largeur 6 cm, longueur 5 m
34.22.01.02.1 | Prestation: Bandes élastiques, compressives, extensibilité courte, largeur 8 cm, longueur 5 m
34.22.01.03.1 | Prestation: Bandes élastiques, compressives, extensibilité courte, largeur 10 cm, longueur 5 m
34.22.01.04.1 | Prestation: Bandes élastiques, compressives, extensibilité courte, largeur 12 cm, longueur 5 m


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.01.1

34.22.01.01.1 | Bandes élastiques, compressives, extensibilité courte, largeur 6 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte, largeur 6 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.02.1

34.22.01.02.1 | Bandes élastiques, compressives, extensibilité courte, largeur 8 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 9.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte, largeur 8 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.03.1

34.22.01.03.1 | Bandes élastiques, compressives, extensibilité courte, largeur 10 cm, longueur 5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte, largeur 10 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.01
  • 34.22.01.04.1

34.22.01.04.1 | Bandes élastiques, compressives, extensibilité courte, largeur 12 cm, longueur 5 m
 | 01.08.07 - 30.09.18 | Validité |
 |  | Pt | 12.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte, largeur 12 cm, longueur 5 m
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 12.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité courte, largeur 12 cm, longueur 5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.02

34.22.02 | Bandes élastiques, compressives, extensibilité longue
34.22.02.01.1 | Prestation: Bandes élastiques, compressives, extensibilité longue, largeur 8 cm, longueur 7 m
34.22.02.02.1 | Prestation: Bandes élastiques, compressives, extensibilité longue, largeur 10 cm, longueur 7 m
34.22.02.03.1 | Prestation: Bandes élastiques, compressives, extensibilité longue, largeur 12 cm, longueur 7 m
34.22.02.04.1 | Prestation: Bandes élastiques, compressives, extensibilité longue, largeur 15 cm, longueur 7 m


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.01.1

34.22.02.01.1 | Bandes élastiques, compressives, extensibilité longue, largeur 8 cm, longueur 7 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 17.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue, largeur 8 cm, longueur 7 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.02.1

34.22.02.02.1 | Bandes élastiques, compressives, extensibilité longue, largeur 10 cm, longueur 7 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 20.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue, largeur 10 cm, longueur 7 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 22.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.03.1

34.22.02.03.1 | Bandes élastiques, compressives, extensibilité longue, largeur 12 cm, longueur 7 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 22.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue, largeur 12 cm, longueur 7 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.22
  • 34.22.02
  • 34.22.02.04.1

34.22.02.04.1 | Bandes élastiques, compressives, extensibilité longue, largeur 15 cm, longueur 7 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 27.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, compressives, extensibilité longue, largeur 15 cm, longueur 7 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 30.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.23

34.23 | Emplâtres
34.23.01.01.1 | Prestation: Emplâtres, largeur 6 cm, longueur 2.5 m
34.23.01.02.1 | Prestation: Emplâtres, largeur 8 cm, longueur 2.5 m
34.23.01.03.1 | Prestation: Emplâtres, largeur 10 cm, longueur 2.5 m


  • 34
  • 34.23
  • 34.23.01.01.1

34.23.01.01.1 | Emplâtres, largeur 6 cm, longueur 2.5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 10.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Emplâtres, largeur 6 cm, longueur 2.5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 11.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.23
  • 34.23.01.02.1

34.23.01.02.1 | Emplâtres, largeur 8 cm, longueur 2.5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 12.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Emplâtres, largeur 8 cm, longueur 2.5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.23
  • 34.23.01.03.1

34.23.01.03.1 | Emplâtres, largeur 10 cm, longueur 2.5 m
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 15.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Emplâtres, largeur 10 cm, longueur 2.5 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.24

34.24 | Bandes à la pâte de zinc
34.24.01.01.1 | Prestation: Bandes à la pâte de zinc, longueur 5 m, largeur env. 9 cm
34.24.01.02.1 | Prestation: Bandes à la pâte de zinc, longueur 7 m, largeur env. 9 cm
34.24.01.03.1 | Prestation: Bandes à la pâte de zinc, longueur 10 m, largeur env. 9 cm


  • 34
  • 34.24
  • 34.24.01.01.1

34.24.01.01.1 | Bandes à la pâte de zinc, longueur 5 m, largeur env. 9 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 12.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc, longueur 5 m, largeur env. 9 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.24
  • 34.24.01.02.1

34.24.01.02.1 | Bandes à la pâte de zinc, longueur 7 m, largeur env. 9 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc, longueur 7 m, largeur env. 9 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 17.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.24
  • 34.24.01.03.1

34.24.01.03.1 | Bandes à la pâte de zinc, longueur 10 m, largeur env. 9 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 21.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes à la pâte de zinc, longueur 10 m, largeur env. 9 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 23.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30

34.30 | Pansements tubulaires et pansements à dérouler
34.30.01 | Chapitre: Pansement tubulaire
34.30.02 | Chapitre: Filet tubulaire


  • 34
  • 34.30
  • 34.30.01

34.30.01 | Pansement tubulaire
34.30.01.01.1 | Prestation: Pansement tubulaire, taille 01 (largeur 2 cm, non étiré)
34.30.01.02.1 | Prestation: Pansement tubulaire, taille 12 (largeur 2.5 cm, non étiré)
34.30.01.03.1 | Prestation: Pansement tubulaire, taille 34 (largeur 4.5 cm, non étiré)
34.30.01.04.1 | Prestation: Pansement tubulaire, taille 56 (largeur 6 cm, non étiré)
34.30.01.05.1 | Prestation: Pansement tubulaire, taille 78 (largeur 8 cm, non étiré)
34.30.01.06.1 | Prestation: Pansement tubulaire, taille T1 (largeur 9.5 cm, non étiré)
34.30.01.07.1 | Prestation: Pansement tubulaire, taille T2 (largeur 17 cm, non étiré)


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.01.1

34.30.01.01.1 | Pansement tubulaire, taille 01 (largeur 2 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 01 (largeur 2 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.02.1

34.30.01.02.1 | Pansement tubulaire, taille 12 (largeur 2.5 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 12 (largeur 2.5 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.03.1

34.30.01.03.1 | Pansement tubulaire, taille 34 (largeur 4.5 cm, non étiré)
 | 01.08.07 - 30.09.18 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 34 (largeur 4.5 cm, non étiré)
 | 01.01.06 - 31.07.07 | Validité |
 |  | Pt | 0.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 34 (largeur 4.5 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.04.1

34.30.01.04.1 | Pansement tubulaire, taille 56 (largeur 6 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 56 (largeur 6 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.05.1

34.30.01.05.1 | Pansement tubulaire, taille 78 (largeur 8 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille 78 (largeur 8 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.06.1

34.30.01.06.1 | Pansement tubulaire, taille T1 (largeur 9.5 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille T1 (largeur 9.5 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.01
  • 34.30.01.07.1

34.30.01.07.1 | Pansement tubulaire, taille T2 (largeur 17 cm, non étiré)
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire, taille T2 (largeur 17 cm, non étiré)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02

34.30.02 | Filet tubulaire
34.30.02.01.1 | Prestation: Filet tubulaire, taille 0
34.30.02.02.1 | Prestation: Filet tubulaire, taille 1
34.30.02.03.1 | Prestation: Filet tubulaire, taille 2
34.30.02.04.1 | Prestation: Filet tubulaire, taille 3
34.30.02.05.1 | Prestation: Filet tubulaire, taille 4
34.30.02.06.1 | Prestation: Filet tubulaire, taille 5
34.30.02.07.1 | Prestation: Filet tubulaire, taille 6
34.30.02.08.1 | Prestation: Filet tubulaire, taille 7


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.01.1

34.30.02.01.1 | Filet tubulaire, taille 0
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 0
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.02.1

34.30.02.02.1 | Filet tubulaire, taille 1
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 1
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.03.1

34.30.02.03.1 | Filet tubulaire, taille 2
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 2
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.04.1

34.30.02.04.1 | Filet tubulaire, taille 3
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 3
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.05.1

34.30.02.05.1 | Filet tubulaire, taille 4
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 4
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.06.1

34.30.02.06.1 | Filet tubulaire, taille 5
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 5
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.07.1

34.30.02.07.1 | Filet tubulaire, taille 6
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 6
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.30
  • 34.30.02
  • 34.30.02.08.1

34.30.02.08.1 | Filet tubulaire, taille 7
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire, taille 7
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40

34.40 | Pansements rapides ou de fixation adhésifs, tape, nontissé
34.40.01 | Chapitre: Adhésifs/textile, plastique, non-tissé
34.40.02 | Chapitre: Tape rigide
34.40.03 | Chapitre: Tape élastique
34.40.04 | Chapitre: Adhésif non-tissé


  • 34
  • 34.40
  • 34.40.01

34.40.01 | Adhésifs/textile, plastique, non-tissé
34.40.01.01.1 | Prestation: Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 1.25 cm
34.40.01.02.1 | Prestation: Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2 cm
34.40.01.03.1 | Prestation: Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2.5 cm
34.40.01.04.1 | Prestation: Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 5 cm
34.40.04.06.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 30 cm


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.01.1

34.40.01.01.1 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 1.25 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 1.25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.02.1

34.40.01.02.1 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.03.1

34.40.01.03.1 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 2.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.01
  • 34.40.01.04.1

34.40.01.04.1 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 8.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs/textile, plastique, non-tissé, longueur 5 m, largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.01
  • 34.40.04.06.1

34.40.04.06.1 | Adhésif non-tissé, longueur 10 m, largeur 30 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 36.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 30 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 40.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.02

34.40.02 | Tape rigide
34.40.02.01.1 | Prestation: Tape rigide, longueur 10 m, largeur 2 cm
34.40.02.02.1 | Prestation: Tape rigide, longueur 10 m, largeur 3.75 cm
34.40.02.03.1 | Prestation: Tape rigide, longueur 10 m, largeur 5 cm


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.01.1

34.40.02.01.1 | Tape rigide, longueur 10 m, largeur 2 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape rigide, longueur 10 m, largeur 2 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.02.1

34.40.02.02.1 | Tape rigide, longueur 10 m, largeur 3.75 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape rigide, longueur 10 m, largeur 3.75 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.02
  • 34.40.02.03.1

34.40.02.03.1 | Tape rigide, longueur 10 m, largeur 5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 13.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape rigide, longueur 10 m, largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.03

34.40.03 | Tape élastique
34.40.03.01.1 | Prestation: Tape élastique, longueur 4.5 m, largeur jusqu'à 3 cm
34.40.03.02.1 | Prestation: Tape élastique, longueur 4.5 m, largeur 5 cm
34.40.03.03.1 | Prestation: Tape élastique, longueur 4.5 m, largeur 7.5 cm
34.40.03.04.1 | Prestation: Tape élastique, longueur 4.5 m, largeur 10 cm


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.01.1

34.40.03.01.1 | Tape élastique, longueur 4.5 m, largeur jusqu'à 3 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique, longueur 4.5 m, largeur jusqu'à 3 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.02.1

34.40.03.02.1 | Tape élastique, longueur 4.5 m, largeur 5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 9.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique, longueur 4.5 m, largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.03.1

34.40.03.03.1 | Tape élastique, longueur 4.5 m, largeur 7.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 14.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique, longueur 4.5 m, largeur 7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.03
  • 34.40.03.04.1

34.40.03.04.1 | Tape élastique, longueur 4.5 m, largeur 10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 18.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Tape élastique, longueur 4.5 m, largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04

34.40.04 | Adhésif non-tissé
34.40.04.01.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 2.5 cm
34.40.04.02.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 5 cm
34.40.04.03.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 10 cm
34.40.04.04.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 15 cm
34.40.04.05.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 20 cm
34.40.04.06.1 | Prestation: Adhésif non-tissé, longueur 10 m, largeur 30 cm


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.01.1

34.40.04.01.1 | Adhésif non-tissé, longueur 10 m, largeur 2.5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 2.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.02.1

34.40.04.02.1 | Adhésif non-tissé, longueur 10 m, largeur 5 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 8.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.03.1

34.40.04.03.1 | Adhésif non-tissé, longueur 10 m, largeur 10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 15.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 16.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.04.1

34.40.04.04.1 | Adhésif non-tissé, longueur 10 m, largeur 15 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 21.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 23.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.05.1

34.40.04.05.1 | Adhésif non-tissé, longueur 10 m, largeur 20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 27.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 30.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.40
  • 34.40.04
  • 34.40.04.06.1

34.40.04.06.1 | Adhésif non-tissé, longueur 10 m, largeur 30 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 36.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé, longueur 10 m, largeur 30 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 40.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42

34.42 | Pansements rapides
34.42.01 | Chapitre: Pansements rapides/textile, plastique, non-tissé/non stériles
34.42.02 | Chapitre: Pansement rapide avec coussinet central, non-tissé/stérile


  • 34
  • 34.42
  • 34.42.01

34.42.01 | Pansements rapides/textile, plastique, non-tissé/non stériles
34.42.01.01.1 | Prestation: Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 4 cm
34.42.01.02.1 | Prestation: Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 6 cm
34.42.01.03.1 | Prestation: Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 8 cm


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.01.1

34.42.01.01.1 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 4 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 4 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.02.1

34.42.01.02.1 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 6 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 6 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.01
  • 34.42.01.03.1

34.42.01.03.1 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 8 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements rapides/textile, plastique, non-tissé/non stériles, longueur 1 m, largeur 8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02

34.42.02 | Pansement rapide avec coussinet central, non-tissé/stérile
34.42.02.01.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 7 cm
34.42.02.02.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 10 cm
34.42.02.03.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 10 cm
34.42.02.04.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 15 cm
34.42.02.05.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 20 cm
34.42.02.06.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 25 cm
34.42.02.07.1 | Prestation: Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 30 cm


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.01.1

34.42.02.01.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 7 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 7 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.02.1

34.42.02.02.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 6 cm, longueur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.03.1

34.42.02.03.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 10 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.04.1

34.42.02.04.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 15 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.05.1

34.42.02.05.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 20 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.06.1

34.42.02.06.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 25 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 25 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.42
  • 34.42.02
  • 34.42.02.07.1

34.42.02.07.1 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 30 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé/stérile, largeur jusqu'à 9 cm, longueur 30 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43

34.43 | Coton
34.43.01 | Chapitre: Coton à pansements
34.43.02 | Chapitre: Ouate de cellulose
34.43.03 | Chapitre: Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a
34.43.04 | Chapitre: Pansement/coton hémostatique


  • 34
  • 34.43
  • 34.43.01

34.43.01 | Coton à pansements
34.43.01.01.1 | Prestation: Coton à pansements, zigzag, 50 g
34.43.01.02.1 | Prestation: Coton à pansements, zigzag, 100 g
34.43.01.03.1 | Prestation: Coton à pansements, zigzag, 200 g
34.43.01.04.1 | Prestation: Coton à pansements, zigzag, 500 g
34.43.01.05.1 | Prestation: Coton à pansements, roulé, 1000 g


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.01.1

34.43.01.01.1 | Coton à pansements, zigzag, 50 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à pansements, zigzag, 50 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.02.1

34.43.01.02.1 | Coton à pansements, zigzag, 100 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à pansements, zigzag, 100 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.03.1

34.43.01.03.1 | Coton à pansements, zigzag, 200 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à pansements, zigzag, 200 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 200 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.04.1

34.43.01.04.1 | Coton à pansements, zigzag, 500 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 17.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 500 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à pansements, zigzag, 500 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 500 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.01
  • 34.43.01.05.1

34.43.01.05.1 | Coton à pansements, roulé, 1000 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 31.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à pansements, roulé, 1000 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.02

34.43.02 | Ouate de cellulose
34.43.02.01.1 | Prestation: Ouate de cellulose, 1000 g


  • 34
  • 34.43
  • 34.43.02
  • 34.43.02.01.1

34.43.02.01.1 | Ouate de cellulose, 1000 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 17.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ouate de cellulose, 1000 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 19.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.03

34.43.03 | Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a
34.43.03.01.1 | Prestation: Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 500 g
34.43.03.02.1 | Prestation: Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 1000 g


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.01.1

34.43.03.01.1 | Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 500 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 12.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 500 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 500 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 13.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 500 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.03
  • 34.43.03.02.1

34.43.03.02.1 | Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 1000 g
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 22.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a, 1000 g
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1000 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.04

34.43.04 | Pansement/coton hémostatique
34.43.04.01.1 | Prestation: Pansements hémostatiques
34.43.04.02.1 | Prestation: Coton hémostatique


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.01.1

34.43.04.01.1 | Pansements hémostatiques
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 8.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 9 portions
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hémostatiques (9 portions)
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.43
  • 34.43.04
  • 34.43.04.02.1

34.43.04.02.1 | Coton hémostatique
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 verre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coton hémostatique, un verre
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.45

34.45 | Pansements oculaires
34.45.01.01.1 | Prestation: Compresses oculaires, stériles
34.45.02.01.1 | Prestation: Compresses oculaires, non stériles
34.45.03.01.1 | Prestation: Pansements oculaires occlusifs


  • 34
  • 34.45
  • 34.45.01.01.1

34.45.01.01.1 | Compresses oculaires, stériles
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses oculaires, stériles
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.45
  • 34.45.02.01.1

34.45.02.01.1 | Compresses oculaires, non stériles
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 19.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses oculaires, non stériles
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.45
  • 34.45.03.01.1

34.45.03.01.1 | Pansements oculaires occlusifs
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 7.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements oculaires occlusifs
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 10 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50

34.50 | Plâtres et accessoires pour plâtres
34.50.01 | Chapitre: Bandes plâtrées
34.50.02 | Chapitre: Longuettes pour plâtre
34.50.03 | Chapitre: Bandes plâtrées synthétiques
34.50.05 | Chapitre: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées)
34.50.06 | Chapitre: Bandes tubulaires en tricot
34.50.07 | Chapitre: Bandes tubulaires rembourrées en tissu éponge élastique
34.50.08 | Chapitre: Accessoires divers pour plâtres


  • 34
  • 34.50
  • 34.50.01

34.50.01 | Bandes plâtrées
34.50.01.01.1 | Prestation: Bandes plâtrées, largeur 4 cm, longueur jusqu'à 3 m
34.50.01.02.1 | Prestation: Bandes plâtrées, largeur 6 cm, longueur jusqu'à 3 m
34.50.01.03.1 | Prestation: Bandes plâtrées, largeur 8 cm, longueur jusqu'à 3 m
34.50.01.04.1 | Prestation: Bandes plâtrées, largeur 10 cm, longueur jusqu'à 3 m
34.50.01.05.1 | Prestation: Bandes plâtrées, largeur 12 cm, longueur jusqu'à 3 m
34.50.01.06.1 | Prestation: Bandes plâtrées, largeur 15 cm, longueur jusqu'à 3 m
34.50.01.07.1 | Prestation: Bandes plâtrées, largeur 20 cm, longueur jusqu'à 3 m


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.01.1

34.50.01.01.1 | Bandes plâtrées, largeur 4 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 2.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 4 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.02.1

34.50.01.02.1 | Bandes plâtrées, largeur 6 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 6 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.03.1

34.50.01.03.1 | Bandes plâtrées, largeur 8 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 8 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.04.1

34.50.01.04.1 | Bandes plâtrées, largeur 10 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 4.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 10 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.05.1

34.50.01.05.1 | Bandes plâtrées, largeur 12 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 12 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.06.1

34.50.01.06.1 | Bandes plâtrées, largeur 15 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 15 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.01
  • 34.50.01.07.1

34.50.01.07.1 | Bandes plâtrées, largeur 20 cm, longueur jusqu'à 3 m
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 7.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées, largeur 20 cm, longueur jusqu'à 3 m
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.02

34.50.02 | Longuettes pour plâtre
34.50.02.01.1 | Prestation: Longuettes pour plâtre, largeur 8 cm
34.50.02.02.1 | Prestation: Longuettes pour plâtre, largeur 10 cm
34.50.02.03.1 | Prestation: Longuettes pour plâtre, largeur 12 cm
34.50.02.04.1 | Prestation: Longuettes pour plâtre, largeur 15 cm
34.50.02.05.1 | Prestation: Longuettes pour plâtre, largeur 20 cm


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.01.1

34.50.02.01.1 | Longuettes pour plâtre, largeur 8 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Longuettes pour plâtre, largeur 8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.02.1

34.50.02.02.1 | Longuettes pour plâtre, largeur 10 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Longuettes pour plâtre, largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.03.1

34.50.02.03.1 | Longuettes pour plâtre, largeur 12 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Longuettes pour plâtre, largeur 12 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.04.1

34.50.02.04.1 | Longuettes pour plâtre, largeur 15 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 8.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Longuettes pour plâtre, largeur 15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.02
  • 34.50.02.05.1

34.50.02.05.1 | Longuettes pour plâtre, largeur 20 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 11.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Longuettes pour plâtre, largeur 20 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.03

34.50.03 | Bandes plâtrées synthétiques
34.50.03.01.1 | Prestation: Bandes plâtrées synthétiques, longueur jusqu'à 1.8 m, largeur 2.5 cm
34.50.03.02.1 | Prestation: Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 5 cm
34.50.03.03.1 | Prestation: Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 7.5 cm
34.50.03.04.1 | Prestation: Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 10 cm
34.50.03.05.1 | Prestation: Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 12.5 cm


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.01.1

34.50.03.01.1 | Bandes plâtrées synthétiques, longueur jusqu'à 1.8 m, largeur 2.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 13.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées synthétiques, longueur jusqu'à 1.8 m, largeur 2.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.02.1

34.50.03.02.1 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 19.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.03.1

34.50.03.03.1 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 7.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.04.1

34.50.03.04.1 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 10 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.03
  • 34.50.03.05.1

34.50.03.05.1 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 12.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 31.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes plâtrées synthétiques, longueur jusqu'à 3.6 m, largeur 12.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05

34.50.05 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées)
 | Remarque: besoins approximatifs: environ 40 cm pour l'avant-bras/le bas de la jambe; environ 80 cm pour la jambe entière/le bras entier.
34.50.05.01.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 2.5 cm
34.50.05.02.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 5 cm
34.50.05.03.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 7.5 cm
34.50.05.04.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 10 cm
34.50.05.05.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 12.5 cm
34.50.05.06.1 | Prestation: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 15 cm


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.01.1

34.50.05.01.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 2.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 13.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 2.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 15.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.02.1

34.50.05.02.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 19.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 21.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.03.1

34.50.05.03.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 7.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 25.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 7.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 28.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.04.1

34.50.05.04.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 10 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 30.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 33.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.05.1

34.50.05.05.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 12.5 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 12.5 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 42.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.05
  • 34.50.05.06.1

34.50.05.06.1 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 15 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 47.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées), largeur 15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 52.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 40 cm
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.06

34.50.06 | Bandes tubulaires en tricot
34.50.06.01.1 | Prestation: Bandes tubulaires en tricot, largeur 6 cm
34.50.06.02.1 | Prestation: Bandes tubulaires en tricot, largeur 8 cm
34.50.06.03.1 | Prestation: Bandes tubulaires en tricot, largeur 10 cm
34.50.06.04.1 | Prestation: Bandes tubulaires en tricot, largeur 12 cm
34.50.06.05.1 | Prestation: Bandes tubulaires en tricot, largeur 15 cm


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.01.1

34.50.06.01.1 | Bandes tubulaires en tricot, largeur 6 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 2.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires en tricot, largeur 6 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.02.1

34.50.06.02.1 | Bandes tubulaires en tricot, largeur 8 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires en tricot, largeur 8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.03.1

34.50.06.03.1 | Bandes tubulaires en tricot, largeur 10 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 3.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires en tricot, largeur 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.04.1

34.50.06.04.1 | Bandes tubulaires en tricot, largeur 12 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires en tricot, largeur 12 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.06
  • 34.50.06.05.1

34.50.06.05.1 | Bandes tubulaires en tricot, largeur 15 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires en tricot, largeur 15 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.07

34.50.07 | Bandes tubulaires rembourrées en tissu éponge élastique
34.50.07.01.1 | Prestation: Bandes tubulaires rembourrées en tissu éponge élastique, 6 cm
34.50.07.02.1 | Prestation: Bandes tubulaires rembourrées en tissu éponge élastique, 8 cm
34.50.07.03.1 | Prestation: Bandes tubulaires rembourrées en tissu éponge élastique, 10 cm


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.01.1

34.50.07.01.1 | Bandes tubulaires rembourrées en tissu éponge élastique, 6 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires rembourrées en tissu éponge élastique, 6 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.02.1

34.50.07.02.1 | Bandes tubulaires rembourrées en tissu éponge élastique, 8 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 11.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires rembourrées en tissu éponge élastique, 8 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.07
  • 34.50.07.03.1

34.50.07.03.1 | Bandes tubulaires rembourrées en tissu éponge élastique, 10 cm
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 12.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes tubulaires rembourrées en tissu éponge élastique, 10 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 14.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 1 m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.50
  • 34.50.08

34.50.08 | Accessoires divers pour plâtres
34.50.08.01.1 | Prestation: Botte plâtrée


  • 34
  • 34.50
  • 34.50.08
  • 34.50.08.01.1

34.50.08.01.1 | Botte plâtrée
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Botte plâtrée
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 30.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.60

34.60 | Bandages thérapeutiques en forme de vêtement
34.60.01.00.1 | Prestation: Bandages thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne liée de façon covalente


  • 34
  • 34.60
  • 34.60.01.00.1

34.60.01.00.1 | Bandages thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne liée de façon covalente
 | 01.08.08 - 30.09.18 | Validité |
 |  | Pt | 164.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 1 set comprenant 1 body (ou 1 t-shirt) et 1 collant
 |  | Limitation: 2 sets par année; pour enfants de 0 à 12 ans. Indication: dermatite atopique modérée à sévère, nécessitant un traitement permanent avec des émollients et des stéroïdes topiques. Prescription uniquement par des pédiatres, des dermatologues et des allergologues.


  • 34
  • 34.70

34.70 | Pansements primaires sous forme de liquide ou de gel
34.70.01.00.1 | Prestation: Spray per ferite a base oleosa, bottiglia da 10 ml


  • 34
  • 34.70
  • 34.70.01.00.1

34.70.01.00.1 | Spray per ferite a base oleosa, bottiglia da 10 ml
 | 01.01.17 - 31.03.18 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.90

34.90 | Système de traitement des plaies par pression négative
 | Limitation: indications du traitement par pression négative: Traitement à domicile des plaies complexes, notamment : - ulcère de décubitus important - ulcère de jambe profond ne guérissant pas avec les traitements compressifs habituels. Prescription par un spécialiste (dermatologie, gériatrie, chirurgie vasculaire, chirurgie viscérale, chirurgie plastique, traumatologie/orthopédie, chirurgie générale)
34.90.01.01.2 | Prestation: Système de traitement par pression négative, location
34.90.01.02.2 | Prestation: Système de traitement par pression négative, location


  • 34
  • 34.90
  • 34.90.01.01.2

34.90.01.01.2 | Système de traitement par pression négative, location
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. location de l'appareil, matériel à usage unique, instructions, livraison et service d'assistance pendant 24 heures.
 |  | Limitation: voir pos. 34.90 Location: maximum 60 jours. Pour les 30 premiers jours
 | Système de traitement par pression négative, location
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. location de l'appareil, matériel à usage unique, instructions, livraison et service d'assistance pendant 24 heures.
 |  | Limitation: voir pos. 34.90 Location: maximum 60 jours. Pour les 30 premiers jours


  • 34
  • 34.90
  • 34.90.01.02.2

34.90.01.02.2 | Système de traitement par pression négative, location
 | 01.01.06 - 30.06.11 | Validité |
 |  | Pt | 67.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. location de l'appareil, matériel à usage unique, instructions, livraison et service d'assistance pendant 24 heures.
 |  | Limitation: voir pos. 34.90 Location: maximum 60 jours. Pour les 30 jours suivants
 | Système de traitement par pression négative, location
 | 01.01.03 - 31.12.05 | Validité |
 |  | Pt | 75.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. location de l'appareil, matériel à usage unique, instructions, livraison et service d'assistance pendant 24 heures.
 |  | Limitation: voir pos. 34.90 Location: maximum 60 jours. Pour les 30 jours suivants


  • 34
  • 34.99

34.99 | Matériel de pansement divers
34.99.01 | Chapitre: Bretelles pour soutenir le bras
34.99.02 | Chapitre: Draps triangulaires
34.99.03 | Chapitre: Doigtiers
34.99.04 | Chapitre: Agrafes à pansement
34.99.05 | Chapitre: Bandage pour le poignet
34.99.06 | Chapitre: Genouillère
34.99.07 | Chapitre: Chevillère
34.99.08 | Chapitre: Bandage du cou-de-pied


  • 34
  • 34.99
  • 34.99.01

34.99.01 | Bretelles pour soutenir le bras
34.99.01.01.1 | Prestation: Bretelles pour soutenir le bras, Enfant, 35 mm
34.99.01.02.1 | Prestation: Bretelles pour soutenir le bras, Adulte, 35 mm
34.99.01.03.1 | Prestation: Bretelles pour soutenir le bras, Adulte, 45/50 mm


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.01.1

34.99.01.01.1 | Bretelles pour soutenir le bras, Enfant, 35 mm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras, Enfant, 35 mm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.02.1

34.99.01.02.1 | Bretelles pour soutenir le bras, Adulte, 35 mm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 6.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras, Adulte, 35 mm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 6.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.01
  • 34.99.01.03.1

34.99.01.03.1 | Bretelles pour soutenir le bras, Adulte, 45/50 mm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 8.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bretelles pour soutenir le bras, Adulte, 45/50 mm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 9.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.02

34.99.02 | Draps triangulaires
34.99.02.01.1 | Prestation: Draps triangulaires, écrus, 136 cm
34.99.02.02.1 | Prestation: Draps triangulaires, blanchis, 126 cm


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.01.1

34.99.02.01.1 | Draps triangulaires, écrus, 136 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Draps triangulaires, écrus, 136 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.02
  • 34.99.02.02.1

34.99.02.02.1 | Draps triangulaires, blanchis, 126 cm
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Draps triangulaires, blanchis, 126 cm
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.03

34.99.03 | Doigtiers
34.99.03.01.1 | Prestation: Doigtiers, caoutchouc
34.99.03.02.1 | Prestation: Doigtiers, synthétique/aluminium
34.99.03.03.1 | Prestation: Doigtiers, filet


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.01.1

34.99.03.01.1 | Doigtiers, caoutchouc
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 1.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Doigtiers, caoutchouc
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.02.1

34.99.03.02.1 | Doigtiers, synthétique/aluminium
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Doigtiers, synthétique/aluminium
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.03
  • 34.99.03.03.1

34.99.03.03.1 | Doigtiers, filet
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Doigtiers, filet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.04

34.99.04 | Agrafes à pansement
34.99.04.01.1 | Prestation: Agrafes à pansement


  • 34
  • 34.99
  • 34.99.04
  • 34.99.04.01.1

34.99.04.01.1 | Agrafes à pansement
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 5 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Agrafes à pansement
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 5 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.05

34.99.05 | Bandage pour le poignet
34.99.05.01.1 | Prestation: Bandage pour le poignet


  • 34
  • 34.99
  • 34.99.05
  • 34.99.05.01.1

34.99.05.01.1 | Bandage pour le poignet
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage pour le poignet
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 12.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.06

34.99.06 | Genouillère
34.99.06.01.1 | Prestation: Genouillère


  • 34
  • 34.99
  • 34.99.06
  • 34.99.06.01.1

34.99.06.01.1 | Genouillère
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Genouillère
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.07

34.99.07 | Chevillère
34.99.07.01.1 | Prestation: Chevillère


  • 34
  • 34.99
  • 34.99.07
  • 34.99.07.01.1

34.99.07.01.1 | Chevillère
 | 01.01.06 - 31.07.16 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Chevillère
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 34
  • 34.99
  • 34.99.08

34.99.08 | Bandage du cou-de-pied
34.99.08.01.1 | Prestation: Bandage du cou-de-pied


  • 34
  • 34.99
  • 34.99.08
  • 34.99.08.01.1

34.99.08.01.1 | Bandage du cou-de-pied
 | 01.01.06 - 30.09.18 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandage du cou-de-pied
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35

35 | MATÉRIEL DE PANSEMENT
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
35.01 | Chapitre: Pansements conventionnels sans composants agissant sur les plaies ou antibactériens
35.03 | Chapitre: Pansements à base de charbon actif, sans composants agissant sur les plaies ou antibactériens
35.05 | Chapitre: Préparations/produits vulnéraires hydro-actifs sans composants agissant sur les plaies ou antibactériens
35.06 | Chapitre: Préparations/produits hydroactifs pour les plaies avec antimicrobiens sans autre composant agissant sur les plaies
35.07 | Chapitre: Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et agents antimicrobiens
35.10 | Chapitre: Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et sans composants antibactériens
35.11 | Chapitre: Systèmes de traitement des plaies par pression négative
35.15 | Chapitre: Pansements conventionnels avec composants antimicrobiens sans autre composants agissant sur les plaies
35.20 | Chapitre: Protection des berges de la plaie
35.25 | Chapitre: Accessoires
35.30 | Chapitre: Asticothérapies


  • 35
  • 35.01

35.01 | Pansements conventionnels sans composants agissant sur les plaies ou antibactériens
35.01.01 | Chapitre: Compresses pliées et non-tissées
35.01.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, sans composants agissant sur les plaies ou antibactériens
35.01.04 | Chapitre: Pansements absorbants, stériles
35.01.05 | Chapitre: Compresses d'allaitement, non stériles
35.01.06 | Chapitre: Bandes de gaze
35.01.07 | Chapitre: Bandes élastiques
35.01.08 | Chapitre: Accessoires pour fixation
35.01.09 | Chapitre: Sparadraps non-tissés
35.01.10 | Chapitre: Pansements rapides
35.01.12 | Chapitre: Pansements oculaires
35.01.14 | Chapitre: Matériel de pansement divers


  • 35
  • 35.01
  • 35.01.01

35.01.01 | Compresses pliées et non-tissées
35.01.01a | Chapitre: Compresses pliées et non-tissées avec ou sans ouate, stériles
35.01.01b | Chapitre: Compresses pliées et non-tissées avec ou sans ouate, non stériles


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Compresses pliées et non-tissées avec ou sans ouate, stériles
 | Compresses pliées et non-tissées avec ou sans ouate (incl. tampons ronds), stériles
35.01.01.01.1 | Prestation: Compresses pliées et non-tissées, stériles 5x5 cm
35.01.01.02.1 | Prestation: Compresses pliées et non-tissées, stériles 7.5x7.5 cm
35.01.01.03.1 | Prestation: Compresses pliées et non-tissées, stériles 10x10 cm
35.01.01.04.1 | Prestation: Compresses pliées et non-tissées, stériles 10x20 cm
35.01.01.05.1 | Prestation: Compresses pliées et non-tissées, stériles 40x40 cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Compresses pliées et non-tissées, stériles 5x5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Compresses pliées et non-tissées, stériles 7.5x7.5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Compresses pliées et non-tissées, stériles 10x10 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Compresses pliées et non-tissées, stériles 10x20 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Compresses pliées et non-tissées, stériles 40x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses pliées et non-tissées, stériles 40x40 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Compresses pliées et non-tissées avec ou sans ouate, non stériles
 | Compresses pliées et non-tissées avec ou sans ouate (incl. tampons ronds), non stériles (y compris produits stérilisés)
35.01.01.20.1 | Prestation: Compresses pliées et non-tissées, non stériles 5x5cm
35.01.01.21.1 | Prestation: Compresses pliées et non-tissées, non stériles 7.5x7.5cm
35.01.01.22.1 | Prestation: Compresses pliées et non-tissées, non stériles 10x10cm
35.01.01.23.1 | Prestation: Compresses pliées et non-tissées, non stériles 10x20cm


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.20.1

35.01.01.20.1 | Compresses pliées et non-tissées, non stériles 5x5cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.21.1

35.01.01.21.1 | Compresses pliées et non-tissées, non stériles 7.5x7.5cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.22.1

35.01.01.22.1 | Compresses pliées et non-tissées, non stériles 10x10cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b
  • 35.01.01.23.1

35.01.01.23.1 | Compresses pliées et non-tissées, non stériles 10x20cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.02

35.01.02 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, sans composants agissant sur les plaies ou antibactériens
 | Compresses de coton ou de fibres synthétiques imprégnées et réticulées. L'exsudat peut circuler sans entrave dans un pansement secondaire. Compresses enduites avec corps absorbant. L'exsudat est absorbé par le corps absorbant. L'imprégnation et le revêtement réduisent l'adhérence à la surface de la plaie.
35.01.02.01.1 | Prestation: Compresses imprégnées/enduites, stériles, 5x5cm
35.01.02.02.1 | Prestation: Compresses imprégnées/enduites, stériles, 5x7.5cm
35.01.02.03.1 | Prestation: Compresses imprégnées/enduites, stériles, 7.5x10cm
35.01.02.04.1 | Prestation: Compresses imprégnées/enduites, stériles, 10x20cm


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Compresses imprégnées/enduites, stériles, 5x5cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Compresses imprégnées/enduites, stériles, 5x7.5cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Compresses imprégnées/enduites, stériles, 7.5x10cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Compresses imprégnées/enduites, stériles, 10x20cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites, stériles, 10x20cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.04

35.01.04 | Pansements absorbants, stériles
35.01.04.01.1 | Prestation: Pansements absorbants, stériles, 10x10 cm
35.01.04.02.1 | Prestation: Pansements absorbants, stériles, 10x20 cm
35.01.04.03.1 | Prestation: Pansements absorbants, stériles, 15x25 cm
35.01.04.04.1 | Prestation: Pansements absorbants, stériles, 20x20 cm
35.01.04.05.1 | Prestation: Pansements absorbants, stériles, 20x40 cm


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Pansements absorbants, stériles, 10x10 cm
 | 01.04.18 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Pansements absorbants, stériles, 10x20 cm
 | 01.04.18 - 31.12.99 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Pansements absorbants, stériles, 15x25 cm
 | 01.04.18 - 31.12.99 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Pansements absorbants, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 1.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Pansements absorbants, stériles, 20x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements absorbants, stériles, 20x40 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 2.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.05

35.01.05 | Compresses d'allaitement, non stériles
 | Compresses d'allaitement pour traiter les mamelons écorchés et / ou irrités.
35.01.05.01.1 | Prestation: Compresses d'allaitement, non stériles


  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Compresses d'allaitement, non stériles
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06

35.01.06 | Bandes de gaze
35.01.06a | Chapitre: Bandes de gaze élastiques, étirées
35.01.06b | Chapitre: Bandes de gaze élastiques, cohésives


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Bandes de gaze élastiques, étirées
 | Bandes de fixation élastiques, structure lisse ou crêpée.
35.01.06.01.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 4 m
35.01.06.02.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 10 m
35.01.06.03.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 4 m
35.01.06.04.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 10 m
35.01.06.05.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 4 m
35.01.06.06.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 4 m
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 10 m
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 4 m
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 10 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 4 m
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Bandes de gaze élastiques, cohésives
 | Bandes de fixation élastiques et auto-adhésives avec une structure lisse ou crêpée.
35.01.06.10.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
35.01.06.11.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
35.01.06.12.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
35.01.06.13.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
35.01.06.14.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
35.01.06.15.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
35.01.06.16.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
35.01.06.17.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
35.01.06.18.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
35.01.06.19.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
35.01.06.20.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
35.01.06.21.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 9.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 11.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 11.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 13.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 18.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07

35.01.07 | Bandes élastiques
35.01.07a | Chapitre: Bandes élastiques de fixation
35.01.07b | Chapitre: Bandes élastiques, cohésives


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Bandes élastiques de fixation
 | Bandes textiles à élasticité durable pour pansements de fixation, soutien et soulagement.
35.01.07.01.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
35.01.07.02.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
35.01.07.03.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
35.01.07.04.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
35.01.07.05.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
35.01.07.06.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
35.01.07.07.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 6.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 7.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 13.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Bandes élastiques, cohésives
 | Bandes auto-adhésives à élasticité durable. Avec polyamide, élasthanne ou élastomère.
35.01.07.20.1 | Prestation: Bandes élastiques, cohésives; Largeur 2.5 cm, longueur 5 m
35.01.07.21.1 | Prestation: Bandes élastiques, cohésives; Largeur 4 cm, longueur 5 m
35.01.07.22.1 | Prestation: Bandes élastiques, cohésives; Largeur 5 cm, longueur 5 m
35.01.07.23.1 | Prestation: Bandes élastiques, cohésives; Largeur 7.5 cm, longueur 5 m
35.01.07.24.1 | Prestation: Bandes élastiques, cohésives; Largeur 10 cm, longueur 5 m
35.01.07.25.1 | Prestation: Bandes élastiques, cohésives; Largeur 15 cm, longueur 5 m


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.20.1

35.01.07.20.1 | Bandes élastiques, cohésives; Largeur 2.5 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 2.5 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.21.1

35.01.07.21.1 | Bandes élastiques, cohésives; Largeur 4 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 4 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.22.1

35.01.07.22.1 | Bandes élastiques, cohésives; Largeur 5 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 5 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 5.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.23.1

35.01.07.23.1 | Bandes élastiques, cohésives; Largeur 7.5 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 7.5 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 7.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.24.1

35.01.07.24.1 | Bandes élastiques, cohésives; Largeur 10 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 10 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 8.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b
  • 35.01.07.25.1

35.01.07.25.1 | Bandes élastiques, cohésives; Largeur 15 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Bandes élastiques, cohésives; Largeur 15 cm, longueur 5 m
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08

35.01.08 | Accessoires pour fixation
35.01.08a | Chapitre: Pansements tubulaires
35.01.08c | Chapitre: Filets tubulaires
35.01.08d | Chapitre: Accessoires pour la fixation de pansements sur le pied, prêt à l'emploi
35.01.08e | Chapitre: Accessoires pour la fixation sous forme de vêtements


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Pansements tubulaires
 | Bandages en tricot, extensibles, à usage unique.
35.01.08.01.1 | Prestation: Pansement tubulaire; Largeur 2 cm, non étiré
35.01.08.02.1 | Prestation: Pansement tubulaire; Largeur 3 cm, non étiré
35.01.08.03.1 | Prestation: Pansement tubulaire; Largeur 4.5 cm, non étiré
35.01.08.04.1 | Prestation: Pansement tubulaire; Largeur 6 cm, non étiré
35.01.08.05.1 | Prestation: Pansement tubulaire; Largeur 8 cm, non étiré
35.01.08.06.1 | Prestation: Pansement tubulaire; Largeur 9.5 cm, non étiré
35.01.08.07.1 | Prestation: Pansement tubulaire; Largeur 17 cm, non étiré
35.01.08.08.1 | Prestation: Pansement tubulaire; Largeur 20 cm, non étiré


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Pansement tubulaire; Largeur 2 cm, non étiré
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Pansement tubulaire; Largeur 3 cm, non étiré
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Pansement tubulaire; Largeur 4.5 cm, non étiré
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Pansement tubulaire; Largeur 6 cm, non étiré
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Pansement tubulaire; Largeur 8 cm, non étiré
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Pansement tubulaire; Largeur 9.5 cm, non étiré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire; Largeur 9.5 cm, non étiré
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Pansement tubulaire; Largeur 17 cm, non étiré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire; Largeur 17 cm, non étiré
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Pansement tubulaire; Largeur 20 cm, non étiré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement tubulaire; Largeur 20 cm, non étiré
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Filets tubulaires
 | Filets hautement élastiques à mailles larges. Il n'y a pas des tailles standard sur le marché. Les dénominations des positions décrivent les régions du corps pour lesquelles le produit est habituellement utilisé.
35.01.08.20.1 | Prestation: Filet tubulaire; Un seul doigt
35.01.08.21.1 | Prestation: Filet tubulaire; Plusieurs doigts, petit bras, petite jambe
35.01.08.22.1 | Prestation: Filet tubulaire; Main, pied, bras
35.01.08.23.1 | Prestation: Filet tubulaire; Jambe, petite tête
35.01.08.24.1 | Prestation: Filet tubulaire; Tête, petit tronc
35.01.08.25.1 | Prestation: Filet tubulaire; Tronc
35.01.08.26.1 | Prestation: Filet tubulaire; Grand tronc
35.01.08.27.1 | Prestation: Filet tubulaire; Très grand tronc


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.20.1

35.01.08.20.1 | Filet tubulaire; Un seul doigt
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.21.1

35.01.08.21.1 | Filet tubulaire; Plusieurs doigts, petit bras, petite jambe
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.22.1

35.01.08.22.1 | Filet tubulaire; Main, pied, bras
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.23.1

35.01.08.23.1 | Filet tubulaire; Jambe, petite tête
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.24.1

35.01.08.24.1 | Filet tubulaire; Tête, petit tronc
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire; Tête, petit tronc
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.25.1

35.01.08.25.1 | Filet tubulaire; Tronc
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire; Tronc
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.26.1

35.01.08.26.1 | Filet tubulaire; Grand tronc
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire; Grand tronc
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c
  • 35.01.08.27.1

35.01.08.27.1 | Filet tubulaire; Très grand tronc
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Filet tubulaire; Très grand tronc
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Accessoires pour la fixation de pansements sur le pied, prêt à l'emploi
 | Accessoires prêt à l'emploi pour la fixation de pansements, avec velcro, à usage unique.
35.01.08.30.1 | Prestation: Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Accessoires pour la fixation sous forme de vêtements
 | Dispositifs médicaux pour la fixation des pansements sous forme de vêtements (lavables): tee-shirts, pantalons, manchettes, casquettes/bonnets, chaussettes et gants En évaluation jusqu'au 31.12.2024
 | Limitations: • Remboursement réservé aux personnes présentant une forme d'épidermolyse bulleuse (EB) diagnostiquée au plan médical • Prescription uniquement par l'Hôpital pédiatrique universitaire de Zurich ou l'Hôpital universitaire de Berne. Si la prescription émane d'un autre centre, il convient de demander au préalable une garantie de prise en charge auprès de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil.
35.01.08.35.1 | Prestation: Accessoires de fixation pour pansements sous forme de vêtements


  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Accessoires de fixation pour pansements sous forme de vêtements
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1003.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Accessoires de fixation pour pansements sous forme de vêtements
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1000.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / an
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09

35.01.09 | Sparadraps non-tissés
35.01.09a | Chapitre: Sparadraps textiles, plastiques, non-tissés
35.01.09b | Chapitre: Sparadraps textiles, plastiques, non-tissés, à adhérence douce
35.01.09c | Chapitre: Adhésifs non-tissés
35.01.09d | Chapitre: Adhésifs non tissés, à adhérence douce


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Sparadraps textiles, plastiques, non-tissés
 | Rubans adhésifs en textile, plastique ou non-tissé, sans coussinet. Ceci en contrepartie des pansements rapides (35.01.10).
35.01.09.01.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 1.25 cm
35.01.09.03.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 2.5 cm
35.01.09.04.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 5 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 1.25 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 2.5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Sparadraps textiles, plastiques, non-tissés, à adhérence douce
 | Rubans à adhérence douce en textile, plastique ou non-tissé avec une base adhésive en silicone ou stratagel, sans coussinet. Ceci en contrepartie des pansements rapides (35.01.10). Les pansements en silicone pour cicatrices ne sont pas inclus.
35.01.09.10.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 1.25 cm
35.01.09.12.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 2.5 cm
35.01.09.13.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 4 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 1.25 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 2.5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 4 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Adhésifs non-tissés
 | Fixation des pansements adhésive et perméable à l'air.
35.01.09.30.1 | Prestation: Adhésif non-tissé; Largeur 2.5 cm
35.01.09.31.1 | Prestation: Adhésif non-tissé; Largeur 5 cm
35.01.09.32.1 | Prestation: Adhésif non-tissé; Largeur 10 cm
35.01.09.33.1 | Prestation: Adhésif non-tissé; Largeur 15 cm
35.01.09.34.1 | Prestation: Adhésif non-tissé; Largeur 20 cm
35.01.09.35.1 | Prestation: Adhésif non-tissé; Largeur 30 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Adhésif non-tissé; Largeur 2.5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Adhésif non-tissé; Largeur 5 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Adhésif non-tissé; Largeur 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé; Largeur 10 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Adhésif non-tissé; Largeur 15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé; Largeur 15 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Adhésif non-tissé; Largeur 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé; Largeur 20 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Adhésif non-tissé; Largeur 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésif non-tissé; Largeur 30 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Adhésifs non tissés, à adhérence douce
 | Adhésifs non tissés à base adhésive en silicone. Lors du retrait du pansement, cette base adhésive exerce sur la couche cornée des contraintes faibles en opposition aux pansements rapides (35.01). Les pansements en silicone pour cicatrices ne sont pas inclus ici.
35.01.09.40.1 | Prestation: Adhésifs non tissés, à adhérence douce, largeur 5 cm
35.01.09.41.1 | Prestation: Adhésifs non tissés, à adhérence douce, largeur 10 cm


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Adhésifs non tissés, à adhérence douce, largeur 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs non tissés, à adhérence douce, largeur 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Adhésifs non tissés, à adhérence douce, largeur 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Adhésifs non tissés, à adhérence douce, largeur 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10

35.01.10 | Pansements rapides
35.01.10b | Chapitre: Pansements rapides, stériles


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Pansements rapides, stériles
 | (y compris des dispositifs de fixation de canule ou de cathéter) Pansements adhésifs avec coussinet, stériles, emballés individuellement.
35.01.10.10.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 7 cm
35.01.10.11.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 10 cm
35.01.10.12.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 10 cm
35.01.10.13.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 15 cm
35.01.10.14.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 20 cm
35.01.10.15.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 25 cm
35.01.10.16.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 7 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 10 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 10 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 15 cm
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 20 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 25 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.12

35.01.12 | Pansements oculaires
 | Pansements de protection et pansements oculaires occlusifs avec forme adaptée à l'oeil
35.01.12.01.1 | Prestation: Compresses oculaires, stériles
35.01.12.03.1 | Prestation: Pansements oculaires occlusifs


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Compresses oculaires, stériles
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Pansements oculaires occlusifs
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 1.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.14

35.01.14 | Matériel de pansement divers
35.01.14.10.1 | Prestation: Doigtiers; caoutchouc
35.01.14.11.1 | Prestation: Doigtiers; tissu / cuir
35.01.14.12.1 | Prestation: Doigtiers filet


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Doigtiers; caoutchouc
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Doigtiers; tissu / cuir
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Doigtiers; tissu / cuir
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Doigtiers filet
 | 01.10.18 - 31.12.99 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | (Pansements tubulaires extensibles, tissés sans couture et n'ayant pas besoin d'être découpés. Ceci en comparaison avec les pansements tubulaires qui sont disponibles au mètre.)


  • 35
  • 35.03

35.03 | Pansements à base de charbon actif, sans composants agissant sur les plaies ou antibactériens
 | Le charbon actif intégré dans les pansements fixe les molécules odorantes ainsi que les bactéries et leurs toxines.
 | Limitation: Application en cas de fortes émissions d'odeurs
35.03.01.01.1 | Prestation: Pansements à base de charbon actif 5x5 cm
35.03.01.02.1 | Prestation: Pansements à base de charbon actif 7.5x7.5 cm
35.03.01.03.1 | Prestation: Pansements à base de charbon actif 10x10 cm
35.03.01.04.1 | Prestation: Pansements à base de charbon actif 10x20 cm
35.03.01.06.1 | Prestation: Pansements à base de charbon actif 15x20 cm


  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Pansements à base de charbon actif 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements à base de charbon actif 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 4.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Pansements à base de charbon actif 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements à base de charbon actif 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 6.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Pansements à base de charbon actif 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements à base de charbon actif 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 10.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Pansements à base de charbon actif 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements à base de charbon actif 10x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 21.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Pansements à base de charbon actif 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements à base de charbon actif 15x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 32.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05

35.05 | Préparations/produits vulnéraires hydro-actifs sans composants agissant sur les plaies ou antibactériens
 | Les produits sont destinés à une prise en charge physiologique des plaies en milieu humide.
35.05.01 | Chapitre: Coussinets vulnéraires pour thérapie en milieu humide
35.05.02 | Chapitre: Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
35.05.03 | Chapitre: Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
35.05.04 | Chapitre: Pansements hydropolymères avec excipients, stériles (adhésif, non adhésif, à adhérence douce)
35.05.05 | Chapitre: Pansements superabsorbants, stériles
35.05.06 | Chapitre: Pansements d'alginate, stériles
35.05.07 | Chapitre: Pansements gélifiants à base de fibres, stériles
35.05.08 | Chapitre: Pansements réticulés, stériles (excipients : silicone, hydrocolloïde, polyéthylène)
35.05.09 | Chapitre: Hydrogels sans composants agissant sur les plaies
35.05.10 | Chapitre: Pansements film


  • 35
  • 35.05
  • 35.05.01

35.05.01 | Coussinets vulnéraires pour thérapie en milieu humide
 | Coussinets vulnéraires prêts à l'emploi, imprégnés de solution de rinçage, fixant l'exsudat et les débris cellulaires
35.05.01.01.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
35.05.01.02.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
35.05.01.04.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
35.05.01.05.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
35.05.01.06.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 5.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 9.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 8.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.02

35.05.02 | Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
 | Pansements auto-adhésifs composés d'un film externe semiperméable étanche aux bactéries et d'une partie en contact avec la plaie possédant des propriétés hydrophiles et absorbantes, fixant l'exsudat, les bactéries et les débris cellulaires.
35.05.02.01.1 | Prestation: Pansements hydrocolloïdes, stériles 5x5 cm
35.05.02.02.1 | Prestation: Pansements hydrocolloïdes, stériles 7.5x7.5 cm
35.05.02.03.1 | Prestation: Pansements hydrocolloïdes, stériles 10x10 cm
35.05.02.04.1 | Prestation: Pansements hydrocolloïdes, stériles 15x15 cm
35.05.02.05.1 | Prestation: Pansements hydrocolloïdes, stériles 15x20 cm
35.05.02.06.1 | Prestation: Pansements hydrocolloïdes, stériles 20x20 cm
35.05.02.07.1 | Prestation: Pansements hydrocolloïdes, stériles 20x30 cm
35.05.02.08.1 | Prestation: Pansements hydrocolloïdes, stériles, Forme particulière sacrum
35.05.02.09.1 | Prestation: Pansements hydrocolloïdes, stériles, Forme particulière coude/talon


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Pansements hydrocolloïdes, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Pansements hydrocolloïdes, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Pansements hydrocolloïdes, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 10.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Pansements hydrocolloïdes, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 18.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Pansements hydrocolloïdes, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 15x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 25.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Pansements hydrocolloïdes, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 38.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Pansements hydrocolloïdes, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 20x30 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 62.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Pansements hydrocolloïdes, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles, Forme particulière sacrum
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 35.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Pansements hydrocolloïdes, stériles, Forme particulière coude/talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles, Forme particulière coude/talon
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 24.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.01


  • 35
  • 35.05
  • 35.05.03

35.05.03 | Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
 | Les mousses de polyuréthane (PU) absorbent l'exsudat par capillarité et affichent une rétention limitée. Les produits sont disponibles avec différentes substances adhésives (polyacrylates, silicones, résines) et non adhésives. Les pansements hydropolymères sans film protecteur (remplissage / mèches pour plaies profondes, pansement de transfert) sont aussi compris dans cette position.
35.05.03.01.1 | Prestation: Pansements hydropolymères, stériles 5x5 cm
35.05.03.02.1 | Prestation: Pansements hydropolymères, stériles 7.5x7.5 cm
35.05.03.03.1 | Prestation: Pansements hydropolymères, stériles 10x10 cm
35.05.03.04.1 | Prestation: Pansements hydropolymères, stériles 15x15 cm
35.05.03.05.1 | Prestation: Pansements hydropolymères, stériles 15x20 cm
35.05.03.06.1 | Prestation: Pansements hydropolymères, stériles 20x20 cm
35.05.03.07.1 | Prestation: Pansements hydropolymères, stériles 20x30 cm
35.05.03.08.1 | Prestation: Pansements hydropolymères, stériles 20x60 cm
35.05.03.10.1 | Prestation: Pansements hydropolymères, stériles, Forme particulière sacrum
35.05.03.11.1 | Prestation: Pansements hydropolymères, stériles, Forme particulière coude/talon


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Pansements hydropolymères, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 5.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Pansements hydropolymères, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Pansements hydropolymères, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 12.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Pansements hydropolymères, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 21.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Pansements hydropolymères, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 15x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 32.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Pansements hydropolymères, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 36.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Pansements hydropolymères, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 45.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x30 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 45.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Pansements hydropolymères, stériles 20x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x60 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 62.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Pansements hydropolymères, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles, Forme particulière sacrum
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 32.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Pansements hydropolymères, stériles, Forme particulière coude/talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles, Forme particulière coude/talon
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 31.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04

35.05.04 | Pansements hydropolymères avec excipients, stériles (adhésif, non adhésif, à adhérence douce)
 | Les pansements hydropolymères avec excipients sont des mousses de polyuréthane (PU) dont les additifs suivants améliorent le nettoyage et/ou la rétention et/ou la capacité d'absorption: - agents tensio-actifs - couche de gel - carboxyméthylcellulose - polyacrylate de sodium
35.05.04.01.1 | Prestation: Pansements hydropolymères avec excipients, stériles 5x5 cm
35.05.04.02.1 | Prestation: Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
35.05.04.03.1 | Prestation: Pansements hydropolymères avec excipients, stériles 10x10 cm
35.05.04.04.1 | Prestation: Pansements hydropolymères avec excipients, stériles 15x15 cm
35.05.04.05.1 | Prestation: Pansements hydropolymères avec excipients, stériles 15x20 cm
35.05.04.06.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x20 cm
35.05.04.07.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x30 cm
35.05.04.08.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x60 cm
35.05.04.10.1 | Prestation: Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Pansements hydropolymères avec excipients, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 4.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Pansements hydropolymères avec excipients, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 11.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Pansements hydropolymères avec excipients, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 20.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Pansements hydropolymères avec excipients, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 15x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 33.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Pansements hydropolymères avec excipients, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 43.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 43.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Pansements hydropolymères avec excipients, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 68.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x30 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 68.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Pansements hydropolymères avec excipients, stériles 20x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 141.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x60 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 141.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 36.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 36.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05

35.05.05 | Pansements superabsorbants, stériles
 | La catégorie des pansements superabsorbants comprend des produits ayant un noyau avec une forte proportion de polyacrylate de sodium. Ils peuvent capter et retenir une importante quantité d'exsudat, de bactéries et de débris cellulaires. Leur capacité d'absorption opère également sous compression
35.05.05a | Chapitre: Pansements réticulés et superabsorbants, stériles
35.05.05.01.1 | Prestation: Pansements superabsorbants, stériles 5x5 cm
35.05.05.02.1 | Prestation: Pansements superabsorbants, stériles 7.5x7.5 cm
35.05.05.03.1 | Prestation: Pansements superabsorbants, stériles 10x10 cm
35.05.05.04.1 | Prestation: Pansements superabsorbants, stériles 15x15 cm
35.05.05.05.1 | Prestation: Pansements superabsorbants, stériles 20x20 cm
35.05.05.06.1 | Prestation: Pansements superabsorbants, stériles 20x30 cm
35.05.05.08.1 | Prestation: Pansements superabsorbants, stériles 30x40 cm
35.05.05.09.1 | Prestation: Pansements superabsorbants, stériles 50x80 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Pansements réticulés et superabsorbants, stériles
 | Produits composés d'une combinaison de pansements superabsorbants et de pansements réticulés.
35.05.05.10.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
35.05.05.11.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 10x10 cm
35.05.05.12.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 10x20 cm
35.05.05.13.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 20x20 cm
35.05.05.14.1 | Prestation: Pansements superabsorbants et réticulés stériles, 30x40 cm


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 8.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Pansements superabsorbants et réticulés, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants et réticulés, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Pansements superabsorbants et réticulés, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants et réticulés, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Pansements superabsorbants et réticulés, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants et réticulés, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Pansements superabsorbants et réticulés stériles, 30x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 52.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants et réticulés stériles, 30x40 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 51.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Pansements superabsorbants, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 3.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Pansements superabsorbants, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 7.5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 4.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Pansements superabsorbants, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 6.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Pansements superabsorbants, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 11.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Pansements superabsorbants, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 20.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Pansements superabsorbants, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 20x30 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 24.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Pansements superabsorbants, stériles 30x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 30x40 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 37.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Pansements superabsorbants, stériles 50x80 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 108.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 50x80 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 108.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.06.02


  • 35
  • 35.05
  • 35.05.06

35.05.06 | Pansements d'alginate, stériles
 | Compresses et tampons composés à 85-100 % de fibres d'alginate. Adjonction de carboxyméthylcellulose possible jusqu'à hauteur de 15 %. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir de l'alginate.
35.05.06.01.1 | Prestation: Pansements d'alginate, stériles 5x5 cm
35.05.06.02.1 | Prestation: Pansements d'alginate, stériles 10x10 cm
35.05.06.03.1 | Prestation: Pansements d'alginate, stériles 10x20 cm
35.05.06.04.1 | Prestation: Pansements d'alginate, stériles 15x15 cm
35.05.06.05.1 | Prestation: Pansements d'alginate, stériles 20x20 cm
35.05.06.07.1 | Prestation: Pansements d'alginate, stériles 30x60 cm
35.05.06.08.1 | Prestation: Pansements d'alginate, stériles Tampons


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Pansements d'alginate, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 3.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Pansements d'alginate, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 8.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Pansements d'alginate, stériles 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 10x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 14.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Pansements d'alginate, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 17.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Pansements d'alginate, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 27.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Pansements d'alginate, stériles 30x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles 30x60 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 60.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Pansements d'alginate, stériles Tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate, stériles Tampons
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 17.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.07

35.05.07 | Pansements gélifiants à base de fibres, stériles
 | Compresses et tampons composés de carboxyméthylcellulose, d'alcool polyvinylique, de polyacrylate, de sulfonate d'éthylcellulose ou d'un mélange de ces fibres. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir des fibres. Le drainage vertical offre une protection supplémentaire des berges de la plaie.
35.05.07.01.1 | Prestation: Pansements gélifiants à base de fibres, stériles 5x5 cm
35.05.07.02.1 | Prestation: Pansements gélifiants à base de fibres, stériles 10x10 cm
35.05.07.04.1 | Prestation: Pansements gélifiants à base de fibres, stériles 15x15 cm
35.05.07.05.1 | Prestation: Pansements gélifiants à base de fibres, stériles 20x20 cm
35.05.07.09.1 | Prestation: Pansements gélifiants à base de fibres, tampons, stériles


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Pansements gélifiants à base de fibres, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants à base de fibres, stériles 5x5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 5.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Pansements gélifiants à base de fibres, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants à base de fibres, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 9.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Pansements gélifiants à base de fibres, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants à base de fibres, stériles 15x15 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 28.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Pansements gélifiants à base de fibres, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants à base de fibres, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 50.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Pansements gélifiants à base de fibres, tampons, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants à base de fibres, tampons, stériles
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 26.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.08

35.05.08 | Pansements réticulés, stériles (excipients : silicone, hydrocolloïde, polyéthylène)
 | Il s'agit de filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et enduites de pommade/onguent, la propriété de ces pansements est garantie plusieurs jours.
35.05.08.01.1 | Prestation: Pansements réticulés, stériles 5x7.5 cm
35.05.08.02.1 | Prestation: Pansements réticulés, stériles 7.5x10 cm
35.05.08.03.1 | Prestation: Pansements réticulés, stériles 10x18 cm
35.05.08.04.1 | Prestation: Pansements réticulés, stériles 15x25 cm
35.05.08.05.1 | Prestation: Pansements réticulés, stériles 20x30 cm


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Pansements réticulés, stériles 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés, stériles 5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 5.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Pansements réticulés, stériles 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés, stériles 7.5x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Pansements réticulés, stériles 10x18 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés, stériles 10x18 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 18.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Pansements réticulés, stériles 15x25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés, stériles 15x25 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 20.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Pansements réticulés, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 48.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés, stériles 20x30 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 48.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.09

35.05.09 | Hydrogels sans composants agissant sur les plaies
 | Les hydrogels sont principalement composés d'eau gélifiée - sans adjonction d'autres substances agissant sur les plaies - et appliqués pour l'hydratation.
35.05.09a | Chapitre: Hydrogels, stériles
35.05.09b | Chapitre: Gel pour les plaies avec agent conservateur
35.05.09c | Chapitre: Pansements hydrogel sans composants agissant sur les plaies


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Hydrogels, stériles
 | Hydrogels sans composants agissant sur les plaies, adjonction possible d'agents humectants. Tous les produits sont destinés à un usage unique. La taille de l'emballage doit donc être adaptée à la quantité nécessaire pour un changement de pansement. Les produits avec agent conservateur réutilisables ne sont pas compris dans cette position.
35.05.09.01.1 | Prestation: Hydrogels, stériles 5 g
35.05.09.02.1 | Prestation: Hydrogels, stériles 15 g
35.05.09.03.1 | Prestation: Hydrogels, stériles 25 g


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Hydrogels, stériles 5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 5 g
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 7.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Hydrogels, stériles 15 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 15 g
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 9.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Hydrogels, stériles 25 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 25 g
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 14.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Gel pour les plaies avec agent conservateur
 | Les gels pour les plaies à base d'agent conservateur sont composés d'eau à laquelle a été ajouté un agent conservateur (polyhexanide, octenidine, hypochlorite). Ils ne sont pas destinés à un usage unique.
 | Limitations: • Réservé aux plaies chroniques non infectées • Durée maximale d'utilisation par plaie: 12 semaines • Pas de remboursement de médicaments contenant des principes actifs (antiseptiques)
35.05.09.04.1 | Prestation: Hydrogels conservés, 5 g (ou ml)
35.05.09.07.1 | Prestation: Hydrogels conservés, 30 g (ou ml)
35.05.09.08.1 | Prestation: Hydrogels conservés, 50 g (ou ml)
35.05.09.10.1 | Prestation: Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
35.05.09.11.1 | Prestation: Gel pour les plaies avec agent conservateur 50 g (ou ml)
35.05.09.12.1 | Prestation: Gel pour les plaies avec agent conservateur 250 g (ou ml)


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.04.1

35.05.09.04.1 | Hydrogels conservés, 5 g (ou ml)
 | 01.04.18 - 30.06.18 | Validité |
 |  | Pt | 11.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.07.1

35.05.09.07.1 | Hydrogels conservés, 30 g (ou ml)
 | 01.04.18 - 30.06.18 | Validité |
 |  | Pt | 19.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.08.1

35.05.09.08.1 | Hydrogels conservés, 50 g (ou ml)
 | 01.04.18 - 30.06.18 | Validité |
 |  | Pt | 44.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Hydrogels conservés, 250 g (ou ml)
 | 01.04.18 - 30.06.18 | Validité |
 |  | Pt | 107.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Gel pour les plaies avec agent conservateur 50 g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Gel pour les plaies avec agent conservateur 50 g (ou ml)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 35.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Gel pour les plaies avec agent conservateur 250 g (ou ml)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 102.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Pansements hydrogel sans composants agissant sur les plaies
 | Les pansements hydrogel sont des plaques de gel présentant une plus faible teneur en eau que les hydrogels. Ils ne contiennent aucune autre substance agissant sur les plaies.
35.05.09.15.1 | Prestation: Pansements hydrogel, stériles 5x7.5 cm
35.05.09.16.1 | Prestation: Pansements hydrogel, stériles 10x10 cm
35.05.09.17.1 | Prestation: Pansements hydrogel, stériles 12.5x12.5 cm
35.05.09.18.1 | Prestation: Pansements hydrogel, stériles 20x20 cm


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Pansements hydrogel, stériles 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 5x7.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 8.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Pansements hydrogel, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 10x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 11.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Pansements hydrogel, stériles 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 12.5x12.5 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 13.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Pansements hydrogel, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 20x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 25.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: voir pos. 34.1


  • 35
  • 35.05
  • 35.05.10

35.05.10 | Pansements film
35.05.10a | Chapitre: Pansements film avec ou sans compresse, stériles (y c. produits pour la fixation de canules et de cathéters)
35.05.10b | Chapitre: Pansements film, non stériles
35.05.10c | Chapitre: Pansements film avec ou sans compresse, stériles, à adhérence douce (y c. produits pour la fixation de canules et de cathéters)
35.05.10d | Chapitre: Pansements film, non stériles, à adhérence douce


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Pansements film avec ou sans compresse, stériles (y c. produits pour la fixation de canules et de cathéters)
 | Pansements auto-adhésifs, semiperméables et étanches aux bactéries, avec ou sans compresse, qui sont emballés séparément et stériles.
35.05.10.01.1 | Prestation: Pansements film, stériles 6x8 cm
35.05.10.02.1 | Prestation: Pansements film, stériles 7.5x10 cm
35.05.10.03.1 | Prestation: Pansements film, stériles 10x12 cm
35.05.10.04.1 | Prestation: Pansements film, stériles 10x25 cm
35.05.10.05.1 | Prestation: Pansements film, stériles 15x20 cm
35.05.10.06.1 | Prestation: Pansements film, stériles 10x35 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Pansements film, stériles 6x8 cm
 | 01.04.18 - 31.12.99 | Validité |
 |  | Pt | 1.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Pansements film, stériles 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, stériles 7.5x10 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 1.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Pansements film, stériles 10x12 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, stériles 10x12 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Pansements film, stériles 10x25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, stériles 10x25 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 3.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | Pansements film, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, stériles 15x20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 5.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Pansements film, stériles 10x35 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, stériles 10x35 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Pansements film, non stériles
 | Pansements auto-adhésifs, semiperméables et étanches aux bactéries. Ils permettent la couverture du pansement primaire tout en régulant l'évaporation.
35.05.10.10.1 | Prestation: Pansements non stériles 10 cm x 1 m
35.05.10.11.1 | Prestation: Pansements non stériles 10 cm x 2 m
35.05.10.12.1 | Prestation: Pansements non stériles 5 cm x 10m
35.05.10.13.1 | Prestation: Pansements non stériles 10 cm x 10 m
35.05.10.14.1 | Prestation: Pansements non stériles 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Pansements non stériles 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements non stériles 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 6.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Pansements non stériles 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements non stériles 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 10.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Pansements non stériles 5 cm x 10m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements non stériles 5 cm x 10m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 18.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Pansements non stériles 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements non stériles 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 35.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Pansements non stériles 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements non stériles 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 50.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Pansements film avec ou sans compresse, stériles, à adhérence douce (y c. produits pour la fixation de canules et de cathéters)
 | Pansements à adhérence douce, semi-perméables et étanches aux bactéries, avec ou sans compresse, qui sont emballés séparément et stériles. La base adhésive est formée de silicone ou de Stratagel. Elle entraîne de faibles contraintes pour la couche cornée lors du retrait du pansement.
35.05.10.20.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
35.05.10.22.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
35.05.10.23.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
35.05.10.24.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 18.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 19.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Pansements film, non stériles, à adhérence douce
 | Pansements à adhérence douce, semi-perméables et étanches aux bactéries. Ils permettent la couverture du pansement primaire tout en régulant l'évaporation. La base adhésive est formée de silicone ou de Stratagel. Elle entraîne de faibles contraintes pour la couche cornée lors du retrait du pansement.
35.05.10.30.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 1 m
35.05.10.31.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 2 m
35.05.10.32.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 10 m
35.05.10.33.1 | Prestation: Pansements film, non stériles, à adhérence douce 15 cm x 10 m


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Pansements film, non stériles, à adhérence douce 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, non stériles, à adhérence douce 10 cm x 1 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 18.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Pansements film, non stériles, à adhérence douce 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, non stériles, à adhérence douce 10 cm x 2 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 28.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Pansements film, non stériles, à adhérence douce 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 36.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, non stériles, à adhérence douce 10 cm x 10 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 36.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Pansements film, non stériles, à adhérence douce 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 48.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements film, non stériles, à adhérence douce 15 cm x 10 m
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 48.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06

35.06 | Préparations/produits hydroactifs pour les plaies avec antimicrobiens sans autre composant agissant sur les plaies
35.06.04 | Chapitre: Pansements hydropolymères avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.06 | Chapitre: Alginate, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stérile
35.06.07 | Chapitre: Pansements gélifiants à base de fibres, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.08 | Chapitre: Pansements réticulés avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles


  • 35
  • 35.06
  • 35.06.04

35.06.04 | Pansements hydropolymères avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.04a | Chapitre: Idropolimeri con argento, sterili


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Idropolimeri con argento, sterili
 | Hydropolymères contenant de l'argent en tant qu'agent antimicrobien. Les hydropolymères sont des mousses de polyuréthane (PU) qui absorbent l'exsudat par capillarité et présentent une rétention limitée. Les produits disponibles ont différents types d'adhésif (polyacrylate, silicone, résines) et existent aussi sans adhésif. Cette position inclut aussi les hydropolymères sans revêtement (comblement des plaies, pansement de transfert).
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.04.20.1 | Prestation: Pansements hydropolymères avec argent, stériles, 5x5 cm
35.06.04.21.1 | Prestation: Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
35.06.04.22.1 | Prestation: Pansements hydropolymères avec argent, stériles, 10x10 cm
35.06.04.23.1 | Prestation: Pansements hydropolymères avec argent, stériles, 10x20 cm
35.06.04.24.1 | Prestation: Pansements hydropolymères avec argent, stériles, 15x15 cm
35.06.04.25.1 | Prestation: Pansements hydropolymères avec argent, stériles, 20x20 cm


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Pansements hydropolymères avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Pansements hydropolymères avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Pansements hydropolymères avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Pansements hydropolymères avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 29.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Pansements hydropolymères avec argent, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 41.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec argent, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 41.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.06

35.06.06 | Alginate, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stérile
35.06.06a | Chapitre: Alginate avec argent, stérile


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Alginate avec argent, stérile
 | Alginate contenant de l'argent en tant qu'agent antimicrobien. Les alginates se présentent sous la forme de compresses et tampons composés à 85-100 % de fibres d'alginate. Adjonction de carboxyméthylcellulose possible jusqu'à hauteur de 15 %. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir de l'alginate.
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique. Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.06.20.1 | Prestation: Pansements d'alginate avec argent, stériles, 5x5 cm
35.06.06.21.1 | Prestation: Pansements d'alginate avec argent, stériles, 10x10 cm
35.06.06.22.1 | Prestation: Pansements d'alginate avec argent, stériles, 10x20 cm
35.06.06.23.1 | Prestation: Pansements d'alginate avec argent, stériles, 15x15 cm
35.06.06.26.1 | Prestation: Pansements d'alginate avec argent, stériles, tampons


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Pansements d'alginate avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Pansements d'alginate avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 13.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Pansements d'alginate avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 22.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Pansements d'alginate avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 26.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Pansements d'alginate avec argent, stériles, tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements d'alginate avec argent, stériles, tampons
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 25.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07

35.06.07 | Pansements gélifiants à base de fibres, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.07a | Chapitre: Pansements gélifiants avec argent à base de fibres, stériles


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Pansements gélifiants avec argent à base de fibres, stériles
 | Pansements gélifiants à base de fibres, contenant de l'argent en tant qu'agent antimicrobien. Les pansements gélifiants à base de fibres sont des compresses et tampons composés de carboxyméthylcellulose, alcool de polyvinyle, polyacrylate, éthylsulfonate de cellulose ou d'un mélange de ces fibres. Les fibres captent l'exsudat, les bactéries et les débris cellulaires, ce qui conduit à la formation d'un gel. Les propriétés d'absorption verticale offrent une protection supplémentaire des berges de la plaie.
 | Limitations : • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.07.20.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
35.06.07.22.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
35.06.07.24.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
35.06.07.25.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
35.06.07.26.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
35.06.07.28.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, tampons


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 23.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 41.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 41.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 67.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 67.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 62.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Pansements gélifiants avec argent à base de fibres, stériles, tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements gélifiants avec argent à base de fibres, stériles, tampons
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.08

35.06.08 | Pansements réticulés avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.08a | Chapitre: Pansements réticulés avec argent, stériles


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Pansements réticulés avec argent, stériles
 | Pansements réticulés contenant de l'argent en tant qu'agent antimicrobien. Les pansements réticulés sont des filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et des gazes enduites de pommade/onguent, la fonctionnalité de ces pansements est garantie plusieurs jours.
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.08.01.1 | Prestation: Pansements réticulés avec argent, stériles, 5x5 cm
35.06.08.02.1 | Prestation: Pansements réticulés avec argent, stériles, 10x10 cm
35.06.08.03.1 | Prestation: Pansements réticulés avec argent, stériles, 10x20 cm
35.06.08.04.1 | Prestation: Pansements réticulés avec argent, stériles, 15x15 cm


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Pansements réticulés avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Pansements réticulés avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Pansements réticulés avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 33.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Pansements réticulés avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 34.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07

35.07 | Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et agents antimicrobiens
 | Pansements primaires influant activement sur la cicatrisation des plaies et contenant un composant antimicrobien. Ils sont utilisés en contact direct avec le lit de la plaie.
35.07.01 | Chapitre: Pansement avec composants agissant sur les plaies et agents antimicrobiens
35.07.09 | Chapitre: Hydrogel avec composants agissant sur les plaies et agents antimicrobiens
35.07.11 | Chapitre: Gel vulnéraire avec composants agissant sur les plaies et agents antimicrobiens


  • 35
  • 35.07
  • 35.07.01

35.07.01 | Pansement avec composants agissant sur les plaies et agents antimicrobiens
35.07.01a | Chapitre: Pansement avec miel médical (part de miel médical > 60%), stérile


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Pansement avec miel médical (part de miel médical > 60%), stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.01.10.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
35.07.01.11.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
35.07.01.12.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
35.07.01.13.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
35.07.01.14.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
35.07.01.15.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 35.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 56.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 78.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 78.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 119.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 119.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.09

35.07.09 | Hydrogel avec composants agissant sur les plaies et agents antimicrobiens
35.07.09c | Chapitre: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.09.30.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
35.07.09.31.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
35.07.09.32.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
35.07.09.33.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
35.07.09.34.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 30.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 59.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 59.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 80.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 80.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.11

35.07.11 | Gel vulnéraire avec composants agissant sur les plaies et agents antimicrobiens
35.07.11a | Chapitre: Miel médical (part de miel médical > 75 %), semi-solide, stérile


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Miel médical (part de miel médical > 75 %), semi-solide, stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.11.10.1 | Prestation: Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
35.07.11.11.1 | Prestation: Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10

35.10 | Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et sans composants antibactériens
 | Pansements primaires qui influent activement sur la cicatrisation des plaies. Ils sont utilisés en contact direct avec le lit de la plaie uniquement en cas de perte de substance cutanée.
35.10.03 | Chapitre: Pansements hydropolymères avec composants agissant sur les plaies sans composants antimicrobiens, stériles
35.10.05 | Chapitre: Pansements superabsorbants avec composants agissant sur les plaies qui favorisent la cicatrisation des plaies sans composants antimicrobiens, stériles
35.10.06 | Chapitre: Spray pour les plaies
35.10.08 | Chapitre: Pansements avec composants agissant sur les plaies et sans composant antimicrobien, stériles


  • 35
  • 35.10
  • 35.10.03

35.10.03 | Pansements hydropolymères avec composants agissant sur les plaies sans composants antimicrobiens, stériles
35.10.03a | Chapitre: Pansements hydropolymères avec inhibiteurs de protéases, stériles


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Pansements hydropolymères avec inhibiteurs de protéases, stériles
 | (adhésif, non adhésif, à adhérence douce) Hydropolymères contenant des composants agissant sur les plaies et ayant un effet inhibiteur sur les protéases. Les pansements hydropolymères sont des mousses de polyuréthane (PU) permettant la réduction des matrices de métalloprotéinases présentes en excès sur les plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique.
 | Limitation: utilisation max. de 90 jours pour l'ensemble des positions 35.10.03a, 35.10.05a et 35.10.08a
35.10.03.01.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
35.10.03.02.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
35.10.03.03.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
35.10.03.04.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
35.10.03.05.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
35.10.03.06.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
35.10.03.07.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 21.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 33.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05

35.10.05 | Pansements superabsorbants avec composants agissant sur les plaies qui favorisent la cicatrisation des plaies sans composants antimicrobiens, stériles
35.10.05a | Chapitre: Pansements superabsorbants avec inhibiteur de protéases, stériles


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Pansements superabsorbants avec inhibiteur de protéases, stériles
 | Pansements superabsorbants permettant la réduction des matrices de métalloprotéinases présentes en excès sur les plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique. La catégorie de pansements superabsorbants comprend des produits dont le noyau contient une forte proportion de polyacrylate de sodium. Ils sont capables de fixer une grande quantité d'exsudats, de bactéries et de débris cellulaires et les emprisonnent en toute sécurité. Ils se caractérisent par une capacité d'absorption très élevée et une très grande capacité de rétention, même sous compression.
 | Limitation: utilisation max. 90 jours pour l'ensemble des matériaux avec inhibiteur de protéases (pos. 35.10.03a, 35.10.05a et 35.10.08a)
35.10.05.01.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
35.10.05.02.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
35.10.05.03.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
35.10.05.04.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
35.10.05.05.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
35.10.05.06.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 21.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 31.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.06

35.10.06 | Spray pour les plaies
35.10.06.01.1 | Prestation: Spray à base d'huile pour les plaies, 10 ml


  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Spray à base d'huile pour les plaies, 10 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Spray à base d'huile pour les plaies, 10 ml
 | 01.04.18 - 31.12.23 | Validité |
 |  | Pt | 25.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.08

35.10.08 | Pansements avec composants agissant sur les plaies et sans composant antimicrobien, stériles
35.10.08a | Chapitre: Pansements réticulés, avec inhibiteur de protéases, stériles


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Pansements réticulés, avec inhibiteur de protéases, stériles
 | (Excipients: silicone, hydrocolloïde, polyéthylène) Pansements réticulés avec inhibiteur de protéases, stériles. Il s'agit de filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et enduites de pommade/onguent, la fonctionnalité de ces pansements est garantie plusieurs jours. Utilisation pour des plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique.
 | Limitation: utilisation max. 90 jours pour l'ensemble des matériaux avec inhibiteur de protéases (pos.35.10.03a, 35.10.05a et 35.10.08a)
35.10.08.01.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
35.10.08.02.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
35.10.08.03.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.11

35.11 | Systèmes de traitement des plaies par pression négative
35.11.01 | Chapitre: Systèmes de traitement des plaies par pression négative, systèmes réutilisables


  • 35
  • 35.11
  • 35.11.01

35.11.01 | Systèmes de traitement des plaies par pression négative, systèmes réutilisables
 | Cette thérapie permet de traiter des plaies aigües et chroniques par l'application locale d'une pression plus faible que la pression atmosphérique.


  • 35
  • 35.15

35.15 | Pansements conventionnels avec composants antimicrobiens sans autre composants agissant sur les plaies
35.15.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, avec composants antimicrobiens sans autre composants agissant sur les plaies


  • 35
  • 35.15
  • 35.15.02

35.15.02 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, avec composants antimicrobiens sans autre composants agissant sur les plaies
 | Compresses de coton ou de fibres synthétiques imprégnées et réticulées. L'exsudat peut circuler sans entrave dans un pansement secondaire. Compresses enduites avec corps absorbant. L'exsudat est absorbé par le corps absorbant. L'imprégnation et le revêtement réduisent l'adhérence à la surface de la plaie et/ou contiennent des composants antimicrobiens.
35.15.02a | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes contenant du chlorure de dialkylcarbamoyl (DACC - dérivé d'acide gras), non adhésives


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Compresses imprégnées/enduites, absorbantes/non absorbantes contenant du chlorure de dialkylcarbamoyl (DACC - dérivé d'acide gras), non adhésives
 | Limitation : • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours. Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.15.02.10.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
35.15.02.11.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
35.15.02.12.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
35.15.02.13.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 5.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 8.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 8.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 16.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 35
  • 35.20

35.20 | Protection des berges de la plaie
 | Limitations: • Utilisation réservée aux plaies suintantes afin de les protéger de la macération. • Ne pas associer à l'utilisation de pansements hydratants. • Pas de remboursement en cas d'utilisation pour la protection contre des lésions liées à des adhérences ou des frottements.
35.20.01.01.1 | Prestation: Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
35.20.01.02.1 | Prestation: Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml


  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: ne pas associer au chapitre 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1
 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: ne pas associer au chapitre 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1


  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: ne pas associer au 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1
 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: ne pas associer au 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1


  • 35
  • 35.25

35.25 | Accessoires
35.25.01 | Chapitre: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
35.25.02 | Chapitre: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes.


  • 35
  • 35.25
  • 35.25.01

35.25.01 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | Indication : dermatite atopique modérée à sévère, nécessitant un traitement permanent ou périodique avec des émollients et / ou des stéroïdes topiques. Prescription uniquement par des médecins spécialistes en pédiatrie, en dermatologie ou en allergologie. Maximum 2 sets par an (ou 2 parties supérieures et/ou 2 parties inférieures) Si une taille plus grande devenait nécessaire en raison de la croissance de l'enfant, 2 sets supplémentaires (ou alternativement 2 parties supérieures et/ou 2 parties inférieures) pourraient être remboursées par an.
 | Limitation: Pour enfants de 0 à 12 ans
35.25.01.00.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
35.25.01.01.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
35.25.01.02.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 164.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 1 set comprenant 1 body (ou 1 haut) et 1 collant
 |  | Limitation : selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 164.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | 1 set comprenant 1 body (ou 1 haut) et 1 collant
 |  | Limitation : selon 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 98.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 98.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon 35.25.01


  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 67.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 67.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: selon 35.25.01


  • 35
  • 35.25
  • 35.25.02

35.25.02 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes.
 | Limitations : • Indication : lichen scléreux • Prescription initiale par les médecins spécialistes en dermatologie • Maximum : 3 pièces par an
35.25.02.01.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
35.25.02.02.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
35.25.02.03.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 53.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 53.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 68.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 67.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02


  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 33.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation selon : 35.25.02


  • 35
  • 35.30

35.30 | Asticothérapies
 | Asticots vivants stériles du genre Lucilia sericata pour le traitement des plaies chroniques Poches de soin individuelles prêtes à l'emploi contenant 5-10 asticots/cm2, à usage unique


  • 99

99 | DIVERS
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
99.01 | Chapitre: Aides au positionnement pour les extrémités
99.02 | Chapitre: Aides en cas de dysphagie
99.10 | Chapitre: Lubrifiant
99.11 | Chapitre: Solutions de rinçage
99.12 | Chapitre: Solution de nettoyage des plaies
99.20 | Chapitre: Aide au retrait de pansements
99.30 | Chapitre: Kits jetables
99.31 | Chapitre: Instruments/accessoires jetables


  • 99
  • 99.01

99.01 | Aides au positionnement pour les extrémités
99.01.01.00.1 | Prestation: Système d'érection par aspiration
99.01.01.01.1 | Prestation: Attelles de bras, complètes
99.01.01.02.1 | Prestation: Protection pour attelle de bras
99.01.01.03.1 | Prestation: Embout protecteur pour attelle de bras


  • 99
  • 99.01
  • 99.01.01.00.1

99.01.01.00.1 | Système d'érection par aspiration
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 460.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Y c. l'anneau de pression et le lubrifiant.
 |  | Limitation: insuffisance de l'irrigation artérielle du pénis, troubles du système veineux/caverneux (fuite veineuse), atteintes du système nerveux ayant pour conséquence un trouble de la commande nerveuse.


  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Attelles de bras, complètes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 378.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: hémiparésie légère et/ou spastique des extrémités supérieures
 | Attelles de bras, complètes
 | 01.07.11 - 31.12.23 | Validité |
 |  | Pt | 377.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: hémiparésie légère et/ou spastique des extrémités supérieures


  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Protection pour attelle de bras
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 70.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Protection pour attelle de bras
 | 01.07.11 - 31.12.23 | Validité |
 |  | Pt | 70.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Embout protecteur pour attelle de bras
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Embout protecteur pour attelle de bras
 | 01.07.11 - 31.12.23 | Validité |
 |  | Pt | 20.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.02

99.02 | Aides en cas de dysphagie
99.02.01 | Chapitre: Aides en cas de dysphagie


  • 99
  • 99.02
  • 99.02.01

99.02.01 | Aides en cas de dysphagie
 | Une portion correspond à la quantité permettant d'obtenir la consistance de niveau 2 selon l'IDDSI (International Dysphagia Diet Standardisation Initiative) pour 200 ml d'eau. En évaluation jusqu'au 31.12.2024
99.02.01.00.1 | Prestation: Housse de protection contre les acariens, pour matelas
99.02.01.01.1 | Prestation: Épaississant en cas de dysphagie


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.00.1

99.02.01.00.1 | Housse de protection contre les acariens, pour matelas
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 200.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Exigences techniques: étanchéité de l'ensemble de la housse (y. c. coutures et fermeture éclair) aux particules <= 6µm.
 |  | Limitation: allergie prouvée aux acariens (détection d'anticorps IgE spécifiques lors de tests cutanés et/ou sanguins) et asthme bronchique. Pose d'indication et prescription par un spécialiste (allergologie). 1 housse tous les 5 ans. Valable jusqu'au 31.12.2005.


  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Épaississant en cas de dysphagie
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10

99.10 | Lubrifiant
99.10.01.02.1 | Prestation: Lubrifiant non stérile, sans anesthésiant, tube >= 80g
99.10.02.00.1 | Prestation: Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
99.10.02.01.1 | Prestation: Lubrifiant stérile sans anesthésiant, tube à 2.5 g
99.10.02.02.1 | Prestation: Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
99.10.02.03.1 | Prestation: Lubrifiant stérile avec anesthésiant, tube à 2.5 g
99.10.02.04.1 | Prestation: Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)
99.10.04.01.1 | Prestation: Lubrifiant stérile, avec anesthésiant, en portions
99.10.04.02.1 | Prestation: Lubrifiant stérile, avec anesthésiant, emballage de 2 à 10 portions
99.10.04.03.1 | Prestation: Lubrifiant stérile, avec anesthésiant, boîte de 11 à 50 portions
99.10.04.04.1 | Prestation: Lubrifiant stérile, avec anesthésiant, boîte de 51 à 100 portions


  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Lubrifiant non stérile, sans anesthésiant, tube >= 80g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant non stérile, sans anesthésiant, tube >= 80g
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant non stérile, sans anesthésiant, tube
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 6.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 tube
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant non stérile, sans anesthésiant, tube
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 7.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 tube
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, sans anesthésiant, en portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, sans anesthésiant, en portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Lubrifiant stérile sans anesthésiant, tube à 2.5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile sans anesthésiant, tube à 2.5 g
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant non stérile, sans anesthésiant, en portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant non stérile, sans anesthésiant, en portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Lubrifiant stérile avec anesthésiant, tube à 2.5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile avec anesthésiant, tube à 2.5 g
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)
 | 01.04.19 - 31.12.23 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.04.01.1

99.10.04.01.1 | Lubrifiant stérile, avec anesthésiant, en portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 5.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, avec anesthésiant, en portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 5.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.04.02.1

99.10.04.02.1 | Lubrifiant stérile, avec anesthésiant, emballage de 2 à 10 portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 3.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, avec anesthésiant, emballage de 2 à 10 portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 4.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.04.03.1

99.10.04.03.1 | Lubrifiant stérile, avec anesthésiant, boîte de 11 à 50 portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, avec anesthésiant, boîte de 11 à 50 portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 3.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.10
  • 99.10.04.04.1

99.10.04.04.1 | Lubrifiant stérile, avec anesthésiant, boîte de 51 à 100 portions
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Lubrifiant stérile, avec anesthésiant, boîte de 51 à 100 portions
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par portion
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11

99.11 | Solutions de rinçage
 | Solutions électrolytiques stériles, isotoniques et à pH neutre pour le rinçage. Elles ne contiennent pas de conservateurs et sont destinées à un usage unique.
99.11.01.00.1 | Prestation: Solution de rinçage, stérile 1'000 ml
99.11.01.01.1 | Prestation: Solution de rinçage, stérile 250 ml
99.11.01.02.1 | Prestation: Solution de rinçage, stérile 100 ml
99.11.01.03.1 | Prestation: Solution de rinçage, stérile 500 ml
99.11.01.04.1 | Prestation: Solution de rinçage, stérile 40 ml
99.11.02.00.1 | Prestation: Solution de rinçage Ringer, 1 litre
99.11.02.01.1 | Prestation: Solution de rinçage Ringer, 250 ml
99.11.02.02.1 | Prestation: Solution de rinçage Ringer, 100 ml
99.11.03.00.1 | Prestation: Solution de rinçage de plaies au polihexanide avec agents tensio-actifs, 40 ml
99.11.04.00.1 | Prestation: Solution de rinçage de plaies au polihexanide avec agents tensio-actifs, 350 ml


  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Solution de rinçage, stérile 1'000 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage, stérile 1'000 ml
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage NaCl 0.9%, 1 litre
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 6.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage NaCl 0.9%, 1litre
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage NaCl 0.9%, 1litre
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Solution de rinçage, stérile 250 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage, stérile 250 ml
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 3.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage NaCl 0.9%, 250 ml
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 5.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 250 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Solution de rinçage, stérile 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage, stérile 100 ml
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 2.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage NaCl 0.9%, 100 ml
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Solution de rinçage, stérile 500 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage, stérile 500 ml
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 4.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Solution de rinçage, stérile 40 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage, stérile 40 ml
 | 01.10.18 - 31.12.23 | Validité |
 |  | Pt | 1.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.02.00.1

99.11.02.00.1 | Solution de rinçage Ringer, 1 litre
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 6.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage Ringer, 1 litre
 | 01.01.06 - 31.12.16 | Validité |
 |  | Pt | 8.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de rinçage Ringer, 1 litre
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 8.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 litre
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.02.01.1

99.11.02.01.1 | Solution de rinçage Ringer, 250 ml
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 5.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 250 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.02.02.1

99.11.02.02.1 | Solution de rinçage Ringer, 100 ml
 | 01.01.17 - 30.09.18 | Validité |
 |  | Pt | 4.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.03.00.1

99.11.03.00.1 | Solution de rinçage de plaies au polihexanide avec agents tensio-actifs, 40 ml
 | 01.01.10 - 30.09.18 | Validité |
 |  | Pt | 4.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 40 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.11
  • 99.11.04.00.1

99.11.04.00.1 | Solution de rinçage de plaies au polihexanide avec agents tensio-actifs, 350 ml
 | 01.01.10 - 30.09.18 | Validité |
 |  | Pt | 15.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 350 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.12

99.12 | Solution de nettoyage des plaies
 | Solution de nettoyage des plaies avec agent conservateur (polyhexanide, hypochlorure, octénidine). Elles ne sont pas destinées à un usage unique.
 | Limitations: • Réservé aux plaies chroniques non infectées • Durée max. d'utilisation par plaie: 12 semaines • Pas de remboursement de médicaments contenant un principe actif (antiseptique)
99.12.01.00.1 | Prestation: Microperles hydrophiles pour le nettoyage des plaies
99.12.03.00.1 | Prestation: Solution de nettoyage des plaies, Min.: 250 ml
99.12.04.00.1 | Prestation: Solution de nettoyage des plaies, 500 ml
99.12.05.00.1 | Prestation: Solution de nettoyage des plaies, 1000 ml


  • 99
  • 99.12
  • 99.12.01.00.1

99.12.01.00.1 | Microperles hydrophiles pour le nettoyage des plaies
 | 01.01.06 - 31.03.19 | Validité |
 |  | Pt | 95.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 60 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Microperles hydrophiles pour le nettoyage des plaies
 | 01.01.01 - 31.12.05 | Validité |
 |  | Pt | 106.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 60 g
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Solution de nettoyage des plaies, Min.: 250 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de nettoyage des plaies, Min.: 250 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Solution de nettoyage des plaies, 500 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de nettoyage des plaies, 500 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Solution de nettoyage des plaies, 1000 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Solution de nettoyage des plaies, 1000 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.20

99.20 | Aide au retrait de pansements
99.20.01 | Chapitre: Dissolvant d'adhésifs médicaux à base de silicone


  • 99
  • 99.20
  • 99.20.01

99.20.01 | Dissolvant d'adhésifs médicaux à base de silicone
 | Limitation: seulement pour l'indication de l'épidermolyse bulleuse
99.20.01.00.1 | Prestation: Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml
99.20.01.01.1 | Prestation: Dissolvant d'adhésifs médicaux à base de silicone, Lingette


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1
 | Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 22.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1
 | Substitut salivaire
 | 01.01.11 - 31.12.20 | Validité |
 |  | Pt | 15.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 ml
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: uniquement en cas de syndrome de Sjörgren ou de bouche sèche en raison d'une exposition à un rayonnement


  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.01.1

99.20.01.01.1 | Dissolvant d'adhésifs médicaux à base de silicone, Lingette
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1
 | Dissolvant d'adhésifs médicaux à base de silicone, Lingette
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1


  • 99
  • 99.30

99.30 | Kits jetables
 | Les produits mentionnés correspondent au contenu minimal du kit. Celui-ci peut renfermer d'autres composants, mais qui ne peuvent être facturés séparément.
99.30.02 | Chapitre: Kits de sonde vésicale
99.30.03 | Chapitre: Kits avec compresses fendues, stériles
99.30.04 | Chapitre: Kits de traitement
99.30.06 | Chapitre: Kits de perfusion, stériles


  • 99
  • 99.30
  • 99.30.02

99.30.02 | Kits de sonde vésicale
 | Ces produits sont réservés à la mise en place stérile d'une sonde.
99.30.02.01.1 | Prestation: Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
99.30.02.02.1 | Prestation: Kit de sonde vésicale incluant un lubrifiant, stérile


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend au minimum: Compresses/tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).
 | Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend au minimum: Compresses/tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).


  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Kit de sonde vésicale incluant un lubrifiant, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend au minimum: Compresses/tampons, champ, lubrifiant, seringue d'eau distillée/glycérine pour bloquer la sonde
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)
 | Kit de sonde vésicale incluant un lubrifiant, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Comprend au minimum: Compresses/tampons, champ, lubrifiant, seringue d'eau distillée/glycérine pour bloquer la sonde
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)


  • 99
  • 99.30
  • 99.30.03

99.30.03 | Kits avec compresses fendues, stériles
 | Kit à usage unique comprenant des compresses fendues utilisées pour relier les sites d'insertion de sondage/drainage. La compresse non fendue sert à recouvrir finalement l'ensemble.
99.30.03.01.1 | Prestation: Kit de compresses fendues, stérile


  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Kit de compresses fendues, stérile
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Contient au min.: Compresse fendue, compresse/tampon
 |  | Limitation: remboursement réservé à la jonction des sites d'insertion de sondage/drainage


  • 99
  • 99.30
  • 99.30.04

99.30.04 | Kits de traitement
 | Kits destinés au traitement des plaies ou des fistules.
99.30.04.01.1 | Prestation: Kits de traitement simples, stériles


  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Kits de traitement simples, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Contient au min.: Compresse/tampon, 2 pinces en plastique, champ, récipient (ou emballage pouvant servir de récipient)
 |  | Limitation: remboursement réservé au traitement des plaies et des fistules
 | Kits de traitement simples, stériles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Contient au min.: Compresse/tampon, 2 pinces en plastique, champ, récipient (ou emballage pouvant servir de récipient)
 |  | Limitation: remboursement réservé au traitement des plaies et des fistules


  • 99
  • 99.30
  • 99.30.06

99.30.06 | Kits de perfusion, stériles
 | Kit de perfusion, stérile, pour la pose d'une canule à demeure et l'administration de solutions de perfusion, avec la possibilité de rincer l'accès veineux ou d'injecter des médicaments.


  • 99
  • 99.31

99.31 | Instruments/accessoires jetables
99.31.01.01.1 | Prestation: Cotons-tiges, stériles
99.31.03.01.1 | Prestation: Canule à bouton jetable, stérile
99.31.04.01.1 | Prestation: Ciseaux jetables, métal, stériles
99.31.05.01.1 | Prestation: Pince jetable, plastique, stérile
99.31.05.02.1 | Prestation: Pince jetable, métal, stérile
99.31.07.01.1 | Prestation: Curette annulaire, stérile


  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Cotons-tiges, stériles
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: Non utilisables avec 31.10 et 31.20


  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Canule à bouton jetable, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Canule à bouton jetable, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Ciseaux jetables, métal, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Ciseaux jetables, métal, stériles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Pince jetable, plastique, stérile
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Pince jetable, métal, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 | Pince jetable, métal, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien


  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Curette annulaire, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: remboursement réservé aux personnes atteintes d'épidermolyse bulleuse (EB)
 | Curette annulaire, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Médecin, Physiothérapeute, Chiropraticien
 |  | Limitation: remboursement réservé aux personnes atteintes d'épidermolyse bulleuse (EB)


 Browser pour le tarif LiMA 454

Création: | 14 déc 2023 / fr
Tarif version/date: | 1.0 / 1 jan 2024

Vue d'ensemble au sujet des groupes de produit
01 | APPAREILS D'ASPIRATION
03 | MOYENS D'APPLICATION
05 | BANDAGES
06 | APPAREILS À RAYONNEMENTS LUMINEUX
09 | APPAREILS D'ÉLECTROSTIMULATION
10 | ACCESSOIRES DE MARCHE
13 | AIDES ACOUSTIQUES
14 | APPAREILS D'INHALATION ET DE RESPIRATION
15 | AIDES POUR L'INCONTINENCE
16 | ARTICLES POUR CRYOTHÉRAPIE ET/OU THERMOTHÉRAPIE
17 | ARTICLES POUR TRAITEMENT COMPRESSIF
21 | SYSTÈMES DE MESURE DES ÉTATS ET DES FONCTIONS DE L'ORGANISME
22 | ORTHÈSES PRÉFABRIQUÉES
23 | ORTHÈSES SUR MESURE
24 | PROTHÈSES
25 | AIDES VISUELLES
26 | CHAUSSURES ORTHOPÉDIQUES
29 | MATÉRIEL DE STOMATHÉRAPIE
30 | APPAREILS DE MOBILISATION THÉRAPEUTIQUE
31 | ACCESSOIRES POUR TRACHÉOSTOMES
34 | MATÉRIEL DE PANSEMENT A
35 | MATÉRIEL DE PANSEMENT
99 | DIVERS


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01

01 | APPAREILS D'ASPIRATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
01.01 | Chapitre: Tire-lait
01.02 | Chapitre: Appareils d'aspiration pour les voies respiratoires
01.03 | Chapitre: Système d'aspiration pour épanchement pleural et ascite


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01

01.01 | Tire-lait
 | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 | Limitation (au moins une des limitations suivantes doit être remplie): Du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques Chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante • en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.
01.01.01.00.1 | Prestation: Tire-lait manuel, achat
01.01.02.00.1 | Prestation: Tire-lait simple, électrique, set d'accessoires incl., achat
01.01.03.00.1 | Prestation: Tire-lait double, électrique, set d'accessoires incl., achat
01.01.03.00.2 | Prestation: Tire-lait (tire-lait simple ou double), électrique, location
01.01.04.00.1 | Prestation: Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01
  • 01.01.01.00.1

01.01.01.00.1 | Tire-lait manuel, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 44.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.
 | Tire-lait manuel, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 44.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01
  • 01.01.02.00.1

01.01.02.00.1 | Tire-lait simple, électrique, set d'accessoires incl., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 166.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.
 | Tire-lait simple, électrique, set d'accessoires incl., achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 166.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01
  • 01.01.03.00.1

01.01.03.00.1 | Tire-lait double, électrique, set d'accessoires incl., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 324.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: uniquement chez les prématurés
 | Tire-lait double, électrique, set d'accessoires incl., achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 323.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: uniquement chez les prématurés


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01
  • 01.01.03.00.2

01.01.03.00.2 | Tire-lait (tire-lait simple ou double), électrique, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Durée de location maximale: 8 semaines Dans des cas spéciaux médicalement fondés, la durée maximale de location peut être prolongée de 8 semaines supplémentaires.
 | Tire-lait (tire-lait simple ou double), électrique, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Dans le cas d'une probable utilisation prolongée, l'achat est conseillé.
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Durée de location maximale: 8 semaines Dans des cas spéciaux médicalement fondés, la durée maximale de location peut être prolongée de 8 semaines supplémentaires.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.01
  • 01.01.04.00.1

01.01.04.00.1 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 01.01.02.00.1, 01.01.03.00.1 et 01.01.03.00.2
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Pour les bébés prématurés un montant pouvant aller jusqu'à deux fois le montant maximum indiqué peut être remboursé
 | Set d'accessoires (biberon, téterelle avec connecteur, adaptateur, tuyau) pour tire-lait, électrique
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 23.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 01.01.02.00.1, 01.01.03.00.1 et 01.01.03.00.2
 |  | Limitation (au moins une des limitations suivantes doit être remplie): du côté de l'enfant: • en cas de prématurité • en cas de succion trop faible • en cas de malformations • en cas de maladies organiques chez les mères allaitantes avec: • lésions des mamelons • inflammations • engorgement • traitement médicamenteux transitoire • production de lait maternel trop importante ou insuffisante en cas de séparation de l'enfant et de la mère pour des causes médicales Un set d'accessoires est inclus lors de l'achat d'un tire-lait électrique. En cas de location, le set d'accessoires est à acheter. Le set doit être remplacé et de nouveau remboursé pour des indications médicales (par exemple, changement dans la taille des mamelons) et pour chaque enfant. Pour les bébés prématurés un montant pouvant aller jusqu'à deux fois le montant maximum indiqué peut être remboursé


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.02

01.02 | Appareils d'aspiration pour les voies respiratoires
 | Pour des traitements prévisiblement de courte durée lors de maladies progressives, la location d'appareils est habituellement préconisée. En cas de traitements prévisiblement de longue durée en cas de maladies prévisiblement stables, l'achat est plus économique. Les pompes à mains, à pied et d'urgence ne peuvent pas être remboursées selon les positions du chapitre 01.02.
01.02.02.00.1 | Prestation: Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
01.02.02.00.2 | Prestation: Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., location
01.02.05.00.1 | Prestation: Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
01.02.10.00.1 | Prestation: Cathéter d'aspiration pour appareil d'aspiration pour voies aériennes


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.02
  • 01.02.02.00.1

01.02.02.00.1 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1001.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • max. 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 997.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • max. 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.02
  • 01.02.02.00.2

01.02.02.00.2 | Appareil d'aspiration pour voies aériennes, capacité d'aspiration >= 10l/min., location
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/ jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Durée de location maximale: 6 mois • Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, la durée de location peut être prolongée jusqu'à 6 mois supplémentaires • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.02
  • 01.02.05.00.1

01.02.05.00.1 | Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 101.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (prorata)
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2
 | Matériel à usage unique nécessaire à l'utilisation de l'appareil d'aspiration pour voies aériennes (tubulures d'aspiration, tubulures de connexion, filtres et cône presse-doigt)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 100.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (prorata)
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.02
  • 01.02.10.00.1

01.02.10.00.1 | Cathéter d'aspiration pour appareil d'aspiration pour voies aériennes
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 01.02.02.00.1 et 01.02.02.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.03

01.03 | Système d'aspiration pour épanchement pleural et ascite
01.03.01.01.1 | Prestation: Kit de drainage pleural ou d'ascite (avec raccord)
01.03.02.01.1 | Prestation: Raccord pour nettoyer le cathéter, stérile
01.03.02.02.1 | Prestation: Clamp, non stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.03
  • 01.03.01.01.1

01.03.01.01.1 | Kit de drainage pleural ou d'ascite (avec raccord)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 76.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 | Kit de drainage pleural ou d'ascite (avec raccord)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 76.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.03
  • 01.03.02.01.1

01.03.02.01.1 | Raccord pour nettoyer le cathéter, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Raccord pour nettoyer le cathéter, stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 25.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 01
  • 01.03
  • 01.03.02.02.1

01.03.02.02.1 | Clamp, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Clamp, non stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 11.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03

03 | MOYENS D'APPLICATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
03.01 | Chapitre: Moyens d'application pour la nutrition parentérale
03.02 | Chapitre: Pompes à insuline
03.03 | Chapitre: Pompes à perfusion
03.04 | Chapitre: Matériel pour perfusion
03.05 | Chapitre: Stylos pour injection
03.06 | Chapitre: Pompes à perfusion
03.07 | Chapitre: Matériel pour perfusion


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.01

03.01 | Moyens d'application pour la nutrition parentérale
03.01.01.00.1 | Prestation: Sonde nasale
03.01.02.00.1 | Prestation: Pièce de raccord pour introduction difficile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.01
  • 03.01.01.00.1

03.01.01.00.1 | Sonde nasale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde nasale
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.01
  • 03.01.02.00.1

03.01.02.00.1 | Pièce de raccord pour introduction difficile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pièce de raccord pour introduction difficile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.02

03.02 | Pompes à insuline
03.02.01.00.2 | Prestation: Système pompe à insuline, location


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.02
  • 03.02.01.00.2

03.02.01.00.2 | Système pompe à insuline, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 |  | Forfait pour pompe à insuline (y compris éventuelle livraison en urgence d'une pompe de rechange et prestations de services), accessoires et consommables (set de perfusion/ cathéter, ceinture, systèmes de portage, ampoules) Forfait / jour: Pour la pompe à insuline Fr. 3.65 Pour les consommables Fr. 6.42 (Pour des raisons techniques, cette répartition n'est pas utilisée pour les systèmes de pompe patch).
 |  | Limitation: Pour l'insulinothérapie: • diabète labile et/ou s'il existe l'impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples; • indication pour l'utilisation d'une pompe et suivi du patient par un endocrinologue/diabétologue ou dans un centre spécialisé avec au moins un endocrinologue/diabétologue
 | Système pompe à insuline, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 |  | Forfait pour pompe à insuline (y compris éventuelle livraison en urgence d'une pompe de rechange et prestations de services), accessoires et consommables (set de perfusion/ cathéter, ceinture, systèmes de portage, ampoules) Forfait / jour: Pour la pompe à insuline Fr. 3.65 Pour les consommables Fr. 6.42 (Pour des raisons techniques, cette répartition n'est pas utilisée pour les systèmes de pompe patch).
 |  | Limitation: Pour l'insulinothérapie: • diabète labile et/ou s'il existe l'impossibilité de stabiliser l'affection de manière satisfaisante par la méthode des injections multiples; • indication pour l'utilisation d'une pompe et suivi du patient par un endocrinologue/diabétologue ou dans un centre spécialisé avec au moins un endocrinologue/diabétologue


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03

03.03 | Pompes à perfusion
 | Limitation: chimiothérapie du cancer, traitement antibiotique, traitement antalgique, traitement par agents chélateurs, traitement de la maladie de Parkinson, traitement à base de prostaglandines et nutrition parentérale
03.03.01.00.1 | Prestation: Pompe à perfusion portable, 3 à 20 ml, achat
03.03.01.00.2 | Prestation: Pompe à perfusion portable, 3 à 20 ml, location
03.03.01.01.3 | Prestation: Ampoule pour pompe 3 à 20 ml
03.03.01.02.3 | Prestation: Set de perfusion avec aiguille, pour pompe 3 à 20 ml
03.03.01.03.3 | Prestation: Set de perfusion avec aiguille en Téflon, pour pompe 3 à 20 ml
03.03.01.04.3 | Prestation: Pile pour pompe 3 à 20 ml
03.03.01.05.3 | Prestation: Tige filetée pour pompe 3 à 20 ml
03.03.01.06.3 | Prestation: Adaptateur pour fixation à la pompe 3 à 20 ml
03.03.02.00.2 | Prestation: Pompe à perfusion portable, pour des volumes de 50/100 ml location
03.03.02.01.2 | Prestation: Cassette pour médicaments, 50 ml
03.03.02.02.2 | Prestation: Cassette pour médicaments, 100 ml
03.03.02.03.2 | Prestation: Remote Reservoir Adaptor Cassette
03.03.02.04.2 | Prestation: Raccord
03.03.02.05.2 | Prestation: Pile pour pompe à 50/100 ml
03.03.02.06.2 | Prestation: Aiguille
03.03.03.00.2 | Prestation: Pompe à perfusion non portable, pour volumes plus importants, location
03.03.03.01.2 | Prestation: Raccord
03.03.04.00.2 | Prestation: Pompe à perfusion, mécanique ou partiellement programmable, location
03.03.04.01.2 | Prestation: Raccord
03.03.05.00.2 | Prestation: Pompe pour administration pulsée d'hormones, location
03.03.06.00.1 | Prestation: Pompe à perfusion pour administration souscutanée d'immunoglobuline à domicile, achat
03.03.06.01.1 | Prestation: Set de perfusion avec aiguille pour pompe à perfusion pour administration sous-cutanée d'immunoglobuline à domicile
03.03.06.02.1 | Prestation: Réservoir de 20 ml pour pompe à perfusion, pour administration sous-cutanée d'immunoglobuline à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.00.1

03.03.01.00.1 | Pompe à perfusion portable, 3 à 20 ml, achat
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 2180.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 03.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.00.2

03.03.01.00.2 | Pompe à perfusion portable, 3 à 20 ml, location
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 8.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.01.3

03.03.01.01.3 | Ampoule pour pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 3.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.02.3

03.03.01.02.3 | Set de perfusion avec aiguille, pour pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 6.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.03.3

03.03.01.03.3 | Set de perfusion avec aiguille en Téflon, pour pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 8.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.04.3

03.03.01.04.3 | Pile pour pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 8.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.05.3

03.03.01.05.3 | Tige filetée pour pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.01.06.3

03.03.01.06.3 | Adaptateur pour fixation à la pompe 3 à 20 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 8.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.00.2

03.03.02.00.2 | Pompe à perfusion portable, pour des volumes de 50/100 ml location
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 15.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.01.2

03.03.02.01.2 | Cassette pour médicaments, 50 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 34.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Non réutilisable.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.02.2

03.03.02.02.2 | Cassette pour médicaments, 100 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 44.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Non réutilisable.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.03.2

03.03.02.03.2 | Remote Reservoir Adaptor Cassette
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 36.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.04.2

03.03.02.04.2 | Raccord
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 7.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.05.2

03.03.02.05.2 | Pile pour pompe à 50/100 ml
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 5.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.02.06.2

03.03.02.06.2 | Aiguille
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 0.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.03.00.2

03.03.03.00.2 | Pompe à perfusion non portable, pour volumes plus importants, location
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 6.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.03.01.2

03.03.03.01.2 | Raccord
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.04.00.2

03.03.04.00.2 | Pompe à perfusion, mécanique ou partiellement programmable, location
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Matériel à usage unique excl.
 |  | Limitation: selon pos. 03.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.04.01.2

03.03.04.01.2 | Raccord
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.05.00.2

03.03.05.00.2 | Pompe pour administration pulsée d'hormones, location
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 8.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.06.00.1

03.03.06.00.1 | Pompe à perfusion pour administration souscutanée d'immunoglobuline à domicile, achat
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 2698.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.06.01.1

03.03.06.01.1 | Set de perfusion avec aiguille pour pompe à perfusion pour administration sous-cutanée d'immunoglobuline à domicile
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 220.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 25 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.03
  • 03.03.06.02.1

03.03.06.02.1 | Réservoir de 20 ml pour pompe à perfusion, pour administration sous-cutanée d'immunoglobuline à domicile
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 85.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.04

03.04 | Matériel pour perfusion
03.04.01.00.1 | Prestation: Raccord normal
03.04.02.00.1 | Prestation: Raccord noir
03.04.04.00.1 | Prestation: Seringue Luer-lock
03.04.05.00.1 | Prestation: Aiguille


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.04
  • 03.04.01.00.1

03.04.01.00.1 | Raccord normal
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 3.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.04
  • 03.04.02.00.1

03.04.02.00.1 | Raccord noir
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 5.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.04
  • 03.04.04.00.1

03.04.04.00.1 | Seringue Luer-lock
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 0.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.04
  • 03.04.05.00.1

03.04.05.00.1 | Aiguille
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 0.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05

03.05 | Stylos pour injection
03.05.01.00.1 | Prestation: Seringues à insuline jetables avec aiguille
03.05.02.00.1 | Prestation: Seringue jetable avec aiguille
03.05.03.00.1 | Prestation: Stylo pour injection d'insuline, sans canule
03.05.03.01.1 | Prestation: Aiguille à injection pour stylo
03.05.20.00.1 | Prestation: Pen injecteur utilisable avec différents médicaments


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05
  • 03.05.01.00.1

03.05.01.00.1 | Seringues à insuline jetables avec aiguille
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 33.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05
  • 03.05.02.00.1

03.05.02.00.1 | Seringue jetable avec aiguille
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 0.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05
  • 03.05.03.00.1

03.05.03.00.1 | Stylo pour injection d'insuline, sans canule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 stylo par préparation d'insuline, tous les 2 ans
 | Stylo pour injection d'insuline, sans canule
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 60.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 stylo par préparation d'insuline, tous les 2 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05
  • 03.05.03.01.1

03.05.03.01.1 | Aiguille à injection pour stylo
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 100 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.05
  • 03.05.20.00.1

03.05.20.00.1 | Pen injecteur utilisable avec différents médicaments
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 85.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 Pen par préparation à injecter, tous les 2 ans
 | Pen injecteur utilisable avec différents médicaments
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 85.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 Pen par préparation à injecter, tous les 2 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06

03.06 | Pompes à perfusion
03.06.01.00.2 | Prestation: Pompe à perfusion, portable, location
03.06.01.02.2 | Prestation: Pompe à perfusion non portable, location
03.06.01.07.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
03.06.02.01.1 | Prestation: Pompe à perfusion à usage unique <= 100 ml
03.06.02.02.1 | Prestation: Pompe à perfusion à usage unique > 100 ml
03.06.02.04.1 | Prestation: Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
03.06.10.03.1 | Prestation: Réservoir à médicaments <= 50 ml, non réutilisable
03.06.10.04.1 | Prestation: Réservoir à médicaments 51 - 100 ml, non réutilisable
03.06.10.05.1 | Prestation: Réservoir à médicaments >= 101 ml, non réutilisable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.01.00.2

03.06.01.00.2 | Pompe à perfusion, portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. maintenance, hors consommables
 | Pompe à perfusion, portable, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. maintenance, hors consommables


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.01.02.2

03.06.01.02.2 | Pompe à perfusion non portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. maintenance, hors consommables
 | Pompe à perfusion non portable, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. maintenance, hors consommables


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.01.07.1

03.06.01.07.1 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 507.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.2, 03.06.01.02.2
 | Forfait pour l'instruction technique et le réglage initiaux des pompes à perfusion, y c. reprise, nettoyage et remise en service (par type d'appareil) par un technicien du fabricant ou du fournisseur, location
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 505.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/1 mois
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour le 1er mois de traitement • Applicable avec pos. 03.06.01.00.2, 03.06.01.02.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.02.01.1

03.06.02.01.1 | Pompe à perfusion à usage unique <= 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 74.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pompe à perfusion à usage unique <= 100 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 74.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.02.02.1

03.06.02.02.1 | Pompe à perfusion à usage unique > 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 105.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pompe à perfusion à usage unique > 100 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 104.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.02.04.1

03.06.02.04.1 | Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 154.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pompe à perfusion à usage unique à débit variable avec ou sans fonction de bolus
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 153.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.10.03.1

03.06.10.03.1 | Réservoir à médicaments <= 50 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Réservoir à médicaments <= 50 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 34.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.10.04.1

03.06.10.04.1 | Réservoir à médicaments 51 - 100 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 44.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Réservoir à médicaments 51 - 100 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 44.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.06
  • 03.06.10.05.1

03.06.10.05.1 | Réservoir à médicaments >= 101 ml, non réutilisable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Réservoir à médicaments >= 101 ml, non réutilisable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 62.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07

03.07 | Matériel pour perfusion
03.07.01 | Chapitre: Tubulure/système de perfusion
03.07.02 | Chapitre: Autres accessoires pour systèmes de perfusion
03.07.03 | Chapitre: Dispositifs de verrouillage/de rinçage pour systèmes de perfusion
03.07.04 | Chapitre: Fixation de cathéter
03.07.08 | Chapitre: Accessoires pour perfusion et/ou la nutrition entérale
03.07.09 | Chapitre: Canules/aiguilles
03.07.10 | Chapitre: Seringues
03.07.15 | Chapitre: Traitement par immunoglobulines à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01

03.07.01 | Tubulure/système de perfusion
03.07.01.00.1 | Prestation: Tubulure à perfusion avec ou sans compte-goutte mécanique
03.07.01.01.1 | Prestation: Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
03.07.01.02.1 | Prestation: Tubulure à perfusion pour pompe à perfusion
03.07.01.03.1 | Prestation: Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
03.07.01.04.1 | Prestation: Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
03.07.01.05.1 | Prestation: Rallonge pour tubulure à perfusion <= 100 cm
03.07.01.06.1 | Prestation: Rallonge pour tubulure à perfusion > 100 cm
03.07.01.07.1 | Prestation: Trousse à perfusion préconnectée
03.07.01.08.1 | Prestation: Trousse à pperfusion avec burette
03.07.01.09.1 | Prestation: Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
03.07.01.10.1 | Prestation: Système de perfusion fermé
03.07.01.11.1 | Prestation: Set de raccordement pour système de perfusion fermé
03.07.01.14.1 | Prestation: Filtre à perfusion 0.2 µm
03.07.01.15.1 | Prestation: Filtre à perfusion 1.2 µm pour émulsions lipidiques
03.07.01.20.1 | Prestation: Fixation de tubulure à perfusion avec velcro


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.00.1

03.07.01.00.1 | Tubulure à perfusion avec ou sans compte-goutte mécanique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tubulure à perfusion avec ou sans compte-goutte mécanique
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.01.1

03.07.01.01.1 | Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tubulure à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.02.1

03.07.01.02.1 | Tubulure à perfusion pour pompe à perfusion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tubulure à perfusion pour pompe à perfusion
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.03.1

03.07.01.03.1 | Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tubulure à perfusion pour pompe à perfusion avec filtre à particules et/ou filtre ultraviolet
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 23.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.04.1

03.07.01.04.1 | Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tubulure à perfusion pour nutrition parentérale (y. c. filtre à particules et/ou filtre ultraviolet)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.05.1

03.07.01.05.1 | Rallonge pour tubulure à perfusion <= 100 cm
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.06.1

03.07.01.06.1 | Rallonge pour tubulure à perfusion > 100 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Rallonge pour tubulure à perfusion > 100 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.07.1

03.07.01.07.1 | Trousse à perfusion préconnectée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Trousse à perfusion préconnectée
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.08.1

03.07.01.08.1 | Trousse à pperfusion avec burette
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Trousse à pperfusion avec burette
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.09.1

03.07.01.09.1 | Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Trousse à perfusion avec canule pour pompe à perfusion portable (hors nutrition parentérale)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.10.1

03.07.01.10.1 | Système de perfusion fermé
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Système de perfusion fermé
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.11.1

03.07.01.11.1 | Set de raccordement pour système de perfusion fermé
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Set de raccordement pour système de perfusion fermé
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.14.1

03.07.01.14.1 | Filtre à perfusion 0.2 µm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Filtre à perfusion 0.2 µm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.15.1

03.07.01.15.1 | Filtre à perfusion 1.2 µm pour émulsions lipidiques
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Filtre à perfusion 1.2 µm pour émulsions lipidiques
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.01
  • 03.07.01.20.1

03.07.01.20.1 | Fixation de tubulure à perfusion avec velcro
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Fixation de tubulure à perfusion avec velcro
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02

03.07.02 | Autres accessoires pour systèmes de perfusion
03.07.02.01.1 | Prestation: Robinet 3 voies
03.07.02.02.1 | Prestation: Robinet 3 voies avec rallonge
03.07.02.03.1 | Prestation: Rampe de robinets 3 voies
03.07.02.04.1 | Prestation: Valve anti-reflux
03.07.02.05.1 | Prestation: Connecteur de perfusion avec valve / connecteur sans aiguille
03.07.02.06.1 | Prestation: Bouchon obturateur
03.07.02.07.1 | Prestation: Capuchon désinfectant pour connecteur sans aiguille (Hickman, PICC et cathéters à chambre implantable)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.01.1

03.07.02.01.1 | Robinet 3 voies
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.02.1

03.07.02.02.1 | Robinet 3 voies avec rallonge
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Robinet 3 voies avec rallonge
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.03.1

03.07.02.03.1 | Rampe de robinets 3 voies
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Rampe de robinets 3 voies
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.04.1

03.07.02.04.1 | Valve anti-reflux
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.05.1

03.07.02.05.1 | Connecteur de perfusion avec valve / connecteur sans aiguille
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Connecteur de perfusion avec valve / connecteur sans aiguille
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.06.1

03.07.02.06.1 | Bouchon obturateur
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.02
  • 03.07.02.07.1

03.07.02.07.1 | Capuchon désinfectant pour connecteur sans aiguille (Hickman, PICC et cathéters à chambre implantable)
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.03

03.07.03 | Dispositifs de verrouillage/de rinçage pour systèmes de perfusion
 | Limitation: Les dispositifs de verrouillage ne sont pas pris en charge pour les cathéters veineux périphériques.
03.07.03.01.1 | Prestation: Dispositifs de verrouillage à la taurolidine avec ou sans héparine
03.07.03.03.1 | Prestation: Seringue de NaCl 0,9% pour le rinçage de perfusion, prête à l'emploi


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.01.1

03.07.03.01.1 | Dispositifs de verrouillage à la taurolidine avec ou sans héparine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Dispositifs de verrouillage à la taurolidine avec ou sans héparine
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.03
  • 03.07.03.03.1

03.07.03.03.1 | Seringue de NaCl 0,9% pour le rinçage de perfusion, prête à l'emploi
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.04

03.07.04 | Fixation de cathéter
03.07.04.02.1 | Prestation: Fixation de cathéter PICC, Midline
03.07.04.05.1 | Prestation: Protection antibactérienne du site de ponction (chlorhexidine, ions argent)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.02.1

03.07.04.02.1 | Fixation de cathéter PICC, Midline
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c
 | Fixation de cathéter PICC, Midline
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.04
  • 03.07.04.05.1

03.07.04.05.1 | Protection antibactérienne du site de ponction (chlorhexidine, ions argent)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Accès via PICC, cathéter à chambre implantable, Broviac, Hickman ou Midline • Non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c
 | Protection antibactérienne du site de ponction (chlorhexidine, ions argent)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Accès via PICC, cathéter à chambre implantable, Broviac, Hickman ou Midline • Non applicable avec pos. 35.01.10b, 35.05.10a et 35.05.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.08

03.07.08 | Accessoires pour perfusion et/ou la nutrition entérale
 | Si l'utilisation est appelée à se prolonger, il est recommandé d'acheter le matériel.
03.07.08.02.1 | Prestation: Sac à dos/sacoche pour pompe à perfusion portable
03.07.08.03.1 | Prestation: Sacoche pour pompe à perfusion à usage unique
03.07.08.05.2 | Prestation: Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, location
03.07.08.06.1 | Prestation: Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.02.1

03.07.08.02.1 | Sac à dos/sacoche pour pompe à perfusion portable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 183.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 sac à dos par type de pompe tous les 5 ans
 | Sac à dos/sacoche pour pompe à perfusion portable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 183.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 sac à dos par type de pompe tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.03.1

03.07.08.03.1 | Sacoche pour pompe à perfusion à usage unique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sacoche pour pompe à perfusion à usage unique
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 13.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.05.2

03.07.08.05.2 | Pieds/porte-perfusion destinés à la perfusion ou à la nutrition entérale, location
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Location limitée à 180 jours • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.08
  • 03.07.08.06.1

03.07.08.06.1 | Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal • Remboursement unique de cette position pour une seule location au moment de la reprise • Cumulable avec la pos. 03.07.08.05.2
 | Forfait pour la reprise, le nettoyage et la préparation du pied/porte-perfusion
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Remboursement seulement en cas de remise par un centre de remise au sens de l'art. 55 OAMal • Remboursement unique de cette position pour une seule location au moment de la reprise • Cumulable avec la pos. 03.07.08.05.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09

03.07.09 | Canules/aiguilles
03.07.09.01.1 | Prestation: Aiguille hypodermique Luer
03.07.09.05.1 | Prestation: Cathéter veineux
03.07.09.06.1 | Prestation: Cathéter sous-cutané
03.07.09.07.1 | Prestation: Aiguille pour chambre implantable
03.07.09.09.1 | Prestation: Aiguille de préparation à bout émoussé/à bout émoussé
03.07.09.10.1 | Prestation: Aiguille de préparation à bout émoussé/ à bout émoussé avec filtre
03.07.09.11.1 | Prestation: Aiguille de sécurité pour injection
03.07.09.12.1 | Prestation: Aiguille de sécurité pour chambre implantable
03.07.09.13.1 | Prestation: Cathéter veineux de sécurité
03.07.09.14.1 | Prestation: Aiguille à ailettes de sécurité
03.07.09.16.1 | Prestation: Aiguilles pour stylo injecteur
03.07.09.17.1 | Prestation: Aiguilles de prélèvement pour ampoule perforable
03.07.09.18.1 | Prestation: Aiguille pour flacon de prélèvement
03.07.09.20.1 | Prestation: Set de transfert
03.07.09.21.1 | Prestation: Boîte d'élimination des aiguilles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.01.1

03.07.09.01.1 | Aiguille hypodermique Luer
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.05.1

03.07.09.05.1 | Cathéter veineux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Cathéter veineux
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.06.1

03.07.09.06.1 | Cathéter sous-cutané
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Cathéter sous-cutané
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.07.1

03.07.09.07.1 | Aiguille pour chambre implantable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Aiguille pour chambre implantable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.09.1

03.07.09.09.1 | Aiguille de préparation à bout émoussé/à bout émoussé
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.10.1

03.07.09.10.1 | Aiguille de préparation à bout émoussé/ à bout émoussé avec filtre
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.11.1

03.07.09.11.1 | Aiguille de sécurité pour injection
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.12.1

03.07.09.12.1 | Aiguille de sécurité pour chambre implantable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Aiguille de sécurité pour chambre implantable
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.13.1

03.07.09.13.1 | Cathéter veineux de sécurité
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Cathéter veineux de sécurité
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.14.1

03.07.09.14.1 | Aiguille à ailettes de sécurité
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 1.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.16.1

03.07.09.16.1 | Aiguilles pour stylo injecteur
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.17.1

03.07.09.17.1 | Aiguilles de prélèvement pour ampoule perforable
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.18.1

03.07.09.18.1 | Aiguille pour flacon de prélèvement
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Aiguille pour flacon de prélèvement
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.20.1

03.07.09.20.1 | Set de transfert
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.09
  • 03.07.09.21.1

03.07.09.21.1 | Boîte d'élimination des aiguilles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prise en charge uniquement lors de l'utilisation par des infirmiers qui exercent à titre indépendant et à leur compte, ou lors de l'utilisation et de la facturation par des organisations d'aide et de soins à domicile
 | Boîte d'élimination des aiguilles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prise en charge uniquement lors de l'utilisation par des infirmiers qui exercent à titre indépendant et à leur compte, ou lors de l'utilisation et de la facturation par des organisations d'aide et de soins à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10

03.07.10 | Seringues
03.07.10.01.1 | Prestation: Seringue Luer/Luer-lock jusqu'à 10 ml
03.07.10.02.1 | Prestation: Seringue Luer/Luer-lock 20-60 ml
03.07.10.04.1 | Prestation: Seringues opaques
03.07.10.10.1 | Prestation: Seringue à insuline jetable avec canule
03.07.10.11.1 | Prestation: Seringues de sécurité jetables avec aiguille (type insuline)
03.07.10.15.1 | Prestation: Seringue jetable avec canule


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.01.1

03.07.10.01.1 | Seringue Luer/Luer-lock jusqu'à 10 ml
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.02.1

03.07.10.02.1 | Seringue Luer/Luer-lock 20-60 ml
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.04.1

03.07.10.04.1 | Seringues opaques
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Seringues opaques
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.10.1

03.07.10.10.1 | Seringue à insuline jetable avec canule
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.11.1

03.07.10.11.1 | Seringues de sécurité jetables avec aiguille (type insuline)
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.10
  • 03.07.10.15.1

03.07.10.15.1 | Seringue jetable avec canule
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15

03.07.15 | Traitement par immunoglobulines à domicile
03.07.15.01.1 | Prestation: Adaptateur pour flacon
03.07.15.02.1 | Prestation: Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.03.1 | Prestation: 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.04.1 | Prestation: 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
03.07.15.05.1 | Prestation: 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.01.1

03.07.15.01.1 | Adaptateur pour flacon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Adaptateur pour flacon
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.02.1

03.07.15.02.1 | Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 206.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 appareil tous les 5 ans
 | Aide électrique au remplissage pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 205.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.03.1

03.07.15.03.1 | 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | 2 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 17.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.04.1

03.07.15.04.1 | 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | 3 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 25.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 03
  • 03.07
  • 03.07.15
  • 03.07.15.05.1

03.07.15.05.1 | 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | 4 kits de perfusion avec canule pour pompe à perfusion pour le traitement sous-cutané par immunoglobulines à domicile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 34.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05

05 | BANDAGES
05.01 | Chapitre: Tarse et métatarse
05.02 | Chapitre: Cheville supérieure / inférieure
05.04 | Chapitre: Genou
05.06 | Chapitre: Hanche
05.07 | Chapitre: Main
05.08 | Chapitre: Coude
05.09 | Chapitre: Ceinture scapulaire
05.10 | Chapitre: Bras
05.11 | Chapitre: Tronc/abdomen
05.12 | Chapitre: Colonne cervicale
05.13 | Chapitre: Colonne thoracique et thorax
05.14 | Chapitre: Colonne lombaire
05.16 | Chapitre: Bandage herniaire selon localisation
05.17 | Chapitre: Suspensoirs
05.20 | Chapitre: Tape rigide / élastique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.01

05.01 | Tarse et métatarse
05.01.01.00.1 | Prestation: Bandage de compression de l'avant-pied et du métatarse sans pelote
05.01.02.00.1 | Prestation: Bandage de compression de l'avant-pied et du métatarse avec pelote(s)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.01
  • 05.01.01.00.1

05.01.01.00.1 | Bandage de compression de l'avant-pied et du métatarse sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression de l'avant-pied et du métatarse sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 23.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.01
  • 05.01.02.00.1

05.01.02.00.1 | Bandage de compression de l'avant-pied et du métatarse avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression de l'avant-pied et du métatarse avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 26.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02

05.02 | Cheville supérieure / inférieure
05.02.01.00.1 | Prestation: Chevillère (compression élastique, sans pelotes ni éléments de soutien)
05.02.02.00.1 | Prestation: Bandage de compression de la cheville avec pelote(s)
05.02.03.00.1 | Prestation: Bandage de soutien fonctionnel de la cheville
05.02.04.00.1 | Prestation: Bandage de stabilisation de la cheville renforcé par des éléments de soutien
05.02.05.00.1 | Prestation: Bandage du cou-de-pied
05.02.10.00.1 | Prestation: Bandage élastique de la cheville
05.02.11.00.1 | Prestation: Bandage de compression anatomique de la cheville sans pelote
05.02.12.00.1 | Prestation: Bandage de compression anatomique de la cheville avec pelote(s)
05.02.13.00.1 | Prestation: Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
05.02.14.00.1 | Prestation: Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
05.02.15.00.1 | Prestation: Bandage de compression anatomique de la cheville, sur mesure
05.02.20.00.1 | Prestation: Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.01.00.1

05.02.01.00.1 | Chevillère (compression élastique, sans pelotes ni éléments de soutien)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.02.00.1

05.02.02.00.1 | Bandage de compression de la cheville avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour la compression des tissus mous de la cheville/du tendon d'Achille.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.03.00.1

05.02.03.00.1 | Bandage de soutien fonctionnel de la cheville
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 97.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.04.00.1

05.02.04.00.1 | Bandage de stabilisation de la cheville renforcé par des éléments de soutien
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 113.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.05.00.1

05.02.05.00.1 | Bandage du cou-de-pied
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.10.00.1

05.02.10.00.1 | Bandage élastique de la cheville
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage élastique de la cheville
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 19.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.11.00.1

05.02.11.00.1 | Bandage de compression anatomique de la cheville sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique de la cheville sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 21.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.12.00.1

05.02.12.00.1 | Bandage de compression anatomique de la cheville avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique de la cheville avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 59.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.13.00.1

05.02.13.00.1 | Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 66.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique de la cheville sans pelote, avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 66.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.14.00.1

05.02.14.00.1 | Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 73.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique de la cheville avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 72.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.15.00.1

05.02.15.00.1 | Bandage de compression anatomique de la cheville, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 173.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique de la cheville, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 173.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.02
  • 05.02.20.00.1

05.02.20.00.1 | Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 81.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage (élastique ou anatomique) du tendon d'Achille, avec pelote(s) et avec ou sans talon compensateur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04

05.04 | Genou
05.04.02.00.1 | Prestation: Bandage de compression du genou avec pelote(s)
05.04.03.00.1 | Prestation: Bandage de soutien fonctionnel du genou
05.04.04.00.1 | Prestation: Bandage de soutien fonctionnel du genou avec limitation flexion/extension
05.04.05.00.1 | Prestation: Bandage de stabilisation du genou
05.04.06.00.1 | Prestation: Genouillère
05.04.10.00.1 | Prestation: Bandage élastique du genou
05.04.11.00.1 | Prestation: Bandage de compression anatomique du genou
05.04.12.00.1 | Prestation: Bandage de compression anatomique du genou avec pelote(s)
05.04.13.00.1 | Prestation: Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
05.04.15.00.1 | Prestation: Bandage de compression anatomique du genou, sur mesure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.02.00.1

05.04.02.00.1 | Bandage de compression du genou avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 85.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | P. ex.: bandage rotulien, bandage pour les tendons rotuliens.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.03.00.1

05.04.03.00.1 | Bandage de soutien fonctionnel du genou
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 129.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.04.00.1

05.04.04.00.1 | Bandage de soutien fonctionnel du genou avec limitation flexion/extension
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 469.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.05.00.1

05.04.05.00.1 | Bandage de stabilisation du genou
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 145.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.06.00.1

05.04.06.00.1 | Genouillère
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.10.00.1

05.04.10.00.1 | Bandage élastique du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage élastique du genou
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.11.00.1

05.04.11.00.1 | Bandage de compression anatomique du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du genou
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 26.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.12.00.1

05.04.12.00.1 | Bandage de compression anatomique du genou avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 74.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du genou avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 74.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.13.00.1

05.04.13.00.1 | Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 103.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique pour la stabilisation de l'articulation du genou, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 103.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.04
  • 05.04.15.00.1

05.04.15.00.1 | Bandage de compression anatomique du genou, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique du genou, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 179.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.06

05.06 | Hanche
05.06.02.00.1 | Prestation: Bandage de compression de la hanche


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.06
  • 05.06.02.00.1

05.06.02.00.1 | Bandage de compression de la hanche
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 46.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression de la hanche
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 46.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07

05.07 | Main
 | Les bandages de la main peuvent comprendre le pouce et/ou les autres doigts.
05.07.01.00.1 | Prestation: Bandage du pouce avec élément(s) fonctionnel(s)
05.07.02.00.1 | Prestation: Bandage pour le poignet, sans attelle
05.07.03.00.1 | Prestation: Bandage pour le poignet, avec attelle
05.07.04.00.1 | Prestation: Bandage de stabilisation pour le poignet, avec support pour les doigts
05.07.05.00.1 | Prestation: Bandage pour le poignet
05.07.10.00.1 | Prestation: Bandage élastique du poignet
05.07.11.00.1 | Prestation: Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
05.07.12.00.1 | Prestation: Bandage de compression du poignet
05.07.13.00.1 | Prestation: Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
05.07.14.00.1 | Prestation: Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.01.00.1

05.07.01.00.1 | Bandage du pouce avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 45.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage du pouce avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 44.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage pour l'articulation métacarpo-phalangienne du pouce
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 56.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.02.00.1

05.07.02.00.1 | Bandage pour le poignet, sans attelle
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 20.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.03.00.1

05.07.03.00.1 | Bandage pour le poignet, avec attelle
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 40.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.04.00.1

05.07.04.00.1 | Bandage de stabilisation pour le poignet, avec support pour les doigts
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 97.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.05.00.1

05.07.05.00.1 | Bandage pour le poignet
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 10.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.10.00.1

05.07.10.00.1 | Bandage élastique du poignet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage élastique du poignet
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 17.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.11.00.1

05.07.11.00.1 | Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 36.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage élastique du poignet avec élément(s) fonctionnel(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 36.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.12.00.1

05.07.12.00.1 | Bandage de compression du poignet
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression du poignet
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 26.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.13.00.1

05.07.13.00.1 | Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression du poignet sans pelote, avec élément(s) fonctionnel(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 31.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.07
  • 05.07.14.00.1

05.07.14.00.1 | Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression du poignet avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s), toutes longueurs
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 63.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08

05.08 | Coude
05.08.01.00.1 | Prestation: Bandage pour épicondylite, sans pelote
05.08.02.00.1 | Prestation: Bandage pour épicondylite, avec pelote(s)
05.08.03.00.1 | Prestation: Barrette pour épicondylite, avec pelote(s)
05.08.05.00.1 | Prestation: Bandage élastique du coude
05.08.06.00.1 | Prestation: Bandage de compression anatomique du coude, sans pelote
05.08.07.00.1 | Prestation: Bandage de compression anatomique du coude, avec pelote(s)
05.08.08.00.1 | Prestation: Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
05.08.09.00.1 | Prestation: Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
05.08.15.00.1 | Prestation: Bandage de compression anatomique du coude, sur mesure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.01.00.1

05.08.01.00.1 | Bandage pour épicondylite, sans pelote
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 48.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.02.00.1

05.08.02.00.1 | Bandage pour épicondylite, avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 81.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.03.00.1

05.08.03.00.1 | Barrette pour épicondylite, avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 52.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.05.00.1

05.08.05.00.1 | Bandage élastique du coude
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage élastique du coude
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 18.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.06.00.1

05.08.06.00.1 | Bandage de compression anatomique du coude, sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du coude, sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 24.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.07.00.1

05.08.07.00.1 | Bandage de compression anatomique du coude, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du coude, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 62.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.08.00.1

05.08.08.00.1 | Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 68.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du coude, sans pelote, avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 68.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.09.00.1

05.08.09.00.1 | Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 62.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression anatomique du coude, avec pelote(s) et élément(s) fonctionnel(s) supplémentaire(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 62.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.08
  • 05.08.15.00.1

05.08.15.00.1 | Bandage de compression anatomique du coude, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 165.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de compression anatomique du coude, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 164.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.09

05.09 | Ceinture scapulaire
05.09.01.00.1 | Prestation: Bandage pour l'épaule (bandage Gilchrist)
05.09.02.00.1 | Prestation: Bandage pour clavicule (bandage 'sac à dos')
05.09.05.00.1 | Prestation: Bandage de compression de l'épaule, sans pelote
05.09.06.00.1 | Prestation: Bandage de compression de l'épaule, avec pelote(s)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.09
  • 05.09.01.00.1

05.09.01.00.1 | Bandage pour l'épaule (bandage Gilchrist)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 87.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.09
  • 05.09.02.00.1

05.09.02.00.1 | Bandage pour clavicule (bandage 'sac à dos')
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 41.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.09
  • 05.09.05.00.1

05.09.05.00.1 | Bandage de compression de l'épaule, sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression de l'épaule, sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 90.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.09
  • 05.09.06.00.1

05.09.06.00.1 | Bandage de compression de l'épaule, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 111.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression de l'épaule, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 110.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.10

05.10 | Bras
05.10.01.00.1 | Prestation: Bretelles pour soutenir le bras Enfant, 35 mm
05.10.02.00.1 | Prestation: Bretelles pour soutenir le bras Adulte, 35 mm
05.10.03.00.1 | Prestation: Bretelles pour soutenir le bras Adulte, 45/50 mm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.10
  • 05.10.01.00.1

05.10.01.00.1 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 5.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Enfant, 35 mm
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 5.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.10
  • 05.10.02.00.1

05.10.02.00.1 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Adulte, 35 mm
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 5.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.10
  • 05.10.03.00.1

05.10.03.00.1 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 10.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bretelles pour soutenir le bras Adulte, 45/50 mm
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 7.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11

05.11 | Tronc/abdomen
 | Les bandages abdominaux exercent une même pression partout, tandis que les bandages lombaires ont une zone de compression définie et sont à maillage plat anatomique.
05.11.01.00.1 | Prestation: Bandage costal (pour fractures costales)
05.11.02.00.1 | Prestation: Bandage pour la symphyse
05.11.06.00.1 | Prestation: Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
05.11.10.00.1 | Prestation: Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
05.11.11.00.1 | Prestation: Bandage abdominal, hauteur 32 cm
05.11.15.00.1 | Prestation: Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
05.11.20.00.1 | Prestation: Bandage de soutien du sternum (gilet de soutien) avec stabilisation antérieure et postérieure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.01.00.1

05.11.01.00.1 | Bandage costal (pour fractures costales)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 28.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.02.00.1

05.11.02.00.1 | Bandage pour la symphyse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 137.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage pour la symphyse
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 136.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage pour la symphyse
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 145.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.06.00.1

05.11.06.00.1 | Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 122.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage abdominal de grossesse réglable (circonférentiel) avec élément(s) fonctionnel(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 122.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.10.00.1

05.11.10.00.1 | Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 47.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indications: Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale • Indications: Paralysie de la paroi abdominale • Indications: Hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1)
 | Bandage de l'abdomen / du tronc non spécifique à un sexe, servant à la stabilisation circulaire de la zone thoracique et abdominale, en matériau élastique avec ou sans inserts non élastiques, muni de systèmes de fermeture permettant de régler la largeur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 47.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indications: Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale • Indications: Paralysie de la paroi abdominale • Indications: Hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1)
 | Bandage abdominal, hauteur 25 cm
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 40.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.11.00.1

05.11.11.00.1 | Bandage abdominal, hauteur 32 cm
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 52.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.15.00.1

05.11.15.00.1 | Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 147.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indications: - Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale - Paralysie de la paroi abdominale - Hernie de la paroi abdominale - Prise en charge uniquement pour la période postopératoire, paralysie de la paroi abdominale, hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1) • Prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins
 | Bandage de l'abdomen / du tronc non spécifique à un sexe, sur mesure
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 147.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indications: - Emploi postopératoire jusqu'à 3 mois au maximum après l'intervention chirurgicale - Paralysie de la paroi abdominale - Hernie de la paroi abdominale - Prise en charge uniquement pour la période postopératoire, paralysie de la paroi abdominale, hernie de la paroi abdominale • Pas de prise en charge pour les patients stomisés (dans ce cas, voir pos. 29.01.01.00.1) • Prise en charge uniquement s'il est impossible de fournir un bandage fabriqué en série à cause d'un écart sur un point de mesure au moins


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.11
  • 05.11.20.00.1

05.11.20.00.1 | Bandage de soutien du sternum (gilet de soutien) avec stabilisation antérieure et postérieure
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 234.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: uniquement après des sternotomies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.12

05.12 | Colonne cervicale
05.12.01.00.1 | Prestation: Minerve en mousse, anatomique
05.12.02.00.1 | Prestation: Minerve en mousse, anatomique avec renfort


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.12
  • 05.12.01.00.1

05.12.01.00.1 | Minerve en mousse, anatomique
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 40.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.12
  • 05.12.02.00.1

05.12.02.00.1 | Minerve en mousse, anatomique avec renfort
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 79.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.13

05.13 | Colonne thoracique et thorax
05.13.01.00.1 | Prestation: Bandage thoracique
05.13.02.00.1 | Prestation: Bandage costal (pour fractures costales)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.13
  • 05.13.01.00.1

05.13.01.00.1 | Bandage thoracique
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 85.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.13
  • 05.13.02.00.1

05.13.02.00.1 | Bandage costal (pour fractures costales)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage costal (pour fractures costales)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 28.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14

05.14 | Colonne lombaire
05.14.01.00.1 | Prestation: Ceinture lombaire sans pelote
05.14.02.00.1 | Prestation: Ceinture lombaire avec pelote(s)
05.14.03.00.1 | Prestation: Ceinture de soutien lombaire sans pelote
05.14.04.00.1 | Prestation: Ceinture de soutien lombaire avec pelote(s)
05.14.05.00.1 | Prestation: Ceinture lombaire pour femmes enceintes


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14
  • 05.14.01.00.1

05.14.01.00.1 | Ceinture lombaire sans pelote
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 71.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ceinture lombaire sans pelote
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 71.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ceinture lombaire sans pelote
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 103.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14
  • 05.14.02.00.1

05.14.02.00.1 | Ceinture lombaire avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 147.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ceinture lombaire avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 147.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ceinture lombaire avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 153.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14
  • 05.14.03.00.1

05.14.03.00.1 | Ceinture de soutien lombaire sans pelote
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 162.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14
  • 05.14.04.00.1

05.14.04.00.1 | Ceinture de soutien lombaire avec pelote(s)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 238.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.14
  • 05.14.05.00.1

05.14.05.00.1 | Ceinture lombaire pour femmes enceintes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 131.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ceinture lombaire pour femmes enceintes
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 130.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.16

05.16 Bandage herniaire selon localisation


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.17

05.17 Suspensoirs


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20

05.20 | Tape rigide / élastique
 | Les tapes sont constituées d'un tissu de coton (tape rigide) ou d'un tissu mélangé (tape élastique).
05.20.01.00.1 | Prestation: Tape rigide; Largeur 2 cm
05.20.02.00.1 | Prestation: Tape rigide; Largeur 3.75 cm
05.20.03.00.1 | Prestation: Tape rigide; Largeur 5 cm
05.20.04.00.1 | Prestation: Tape élastique; Largeur jusqu'à 3 cm
05.20.05.00.1 | Prestation: Tape élastique; Largeur jusqu'à 5 cm
05.20.06.00.1 | Prestation: Tape élastique; Largeur jusqu'à 7.5 cm
05.20.07.00.1 | Prestation: Tape élastique; Largeur jusqu'à 10 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.01.00.1

05.20.01.00.1 | Tape rigide; Largeur 2 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.02.00.1

05.20.02.00.1 | Tape rigide; Largeur 3.75 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.03.00.1

05.20.03.00.1 | Tape rigide; Largeur 5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.04.00.1

05.20.04.00.1 | Tape élastique; Largeur jusqu'à 3 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Tape élastique; Largeur jusqu'à 3 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.05.00.1

05.20.05.00.1 | Tape élastique; Largeur jusqu'à 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Tape élastique; Largeur jusqu'à 5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.06.00.1

05.20.06.00.1 | Tape élastique; Largeur jusqu'à 7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Tape élastique; Largeur jusqu'à 7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 05
  • 05.20
  • 05.20.07.00.1

05.20.07.00.1 | Tape élastique; Largeur jusqu'à 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Tape élastique; Largeur jusqu'à 10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 06

06 | APPAREILS À RAYONNEMENTS LUMINEUX
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
06.01 | Chapitre: Photothérapie
06.02 | Chapitre: Appareils à rayons UV


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 06
  • 06.01

06.01 | Photothérapie
 | La dépression saisonnière peut être traitée par thérapie lumineuse au moyen d'une lampe. L'effet de ce traitement se fait par l'absorption de lumière par la rétine, sans besoin de regarder directement la source lumineuse.
06.01.01.00.1 | Prestation: Lampe pour photothérapie, achat
06.01.01.00.2 | Prestation: Lampe pour photothérapie, location


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 06
  • 06.01
  • 06.01.01.00.1

06.01.01.00.1 | Lampe pour photothérapie, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 286.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Max. 1 appareil tous les 5 ans
 | Lampe pour photothérapie, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 285.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 06
  • 06.01
  • 06.01.01.00.2

06.01.01.00.2 | Lampe pour photothérapie, location
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • dépression saisonnière (Seasonal Affective Disorder, SAD). • Performance de l'appareil: intensité lumineuse de 10'000 Lux avec une distance à la lampe >= 30cm • Durée de location maximale 1 mois.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 06
  • 06.02

06.02 Appareils à rayons UV


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09

09 | APPAREILS D'ÉLECTROSTIMULATION
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
09.01 | Chapitre: Appareils pour iontophorèse
09.02 | Chapitre: Appareils de modulation neuromusculaire électrique transcutanée et percutanée
09.03 | Chapitre: Défibrillateur portable (Wearable Cardioverter Defibrillator, WCD)
09.04 | Chapitre: Appareils destinés à la mise en place et à l'application du traitement par tumor treating fields (TTFields)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.01

09.01 | Appareils pour iontophorèse
09.01.01.00.1 | Prestation: Appareil pour iontophorèse à l'eau courante
09.01.01.01.1 | Prestation: Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.01
  • 09.01.01.00.1

09.01.01.00.1 | Appareil pour iontophorèse à l'eau courante
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 689.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.
 | Appareil pour iontophorèse à l'eau courante
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 686.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Y c. accessoire palmo-plantaire.
 |  | Limitation: hyperhydrose palmo-plantaire ne répondant pas au traitement topique habituel; seulement en cas d'efficacité démontrée et de traitement personnalisé sous contrôle médical. Un seul appareil par personne.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.01
  • 09.01.01.01.1

09.01.01.01.1 | Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 53.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: une seule paire par personne.
 | Electrodes d'aisselle avec sac éponge pour appareil pour iontophorèse
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 52.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: une seule paire par personne.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02

09.02 | Appareils de modulation neuromusculaire électrique transcutanée et percutanée
09.02.01.00.1 | Prestation: Appareil de neurostimulation transcutanée électrique (TENS), achat
09.02.01.00.2 | Prestation: Appareil de neurostimulation transcutanée électrique (TENS), location
09.02.01.02.1 | Prestation: Électrode pour la modulation neuromusculaire électrique transcutanée et percutanée
09.02.03.00.1 | Prestation: Appareil pour la stimulation du nerf trigéminal externe (e-TNS), achat
09.02.03.00.2 | Prestation: Appareil pour la stimulation du nerf trigéminal externe (e-TNS), location
09.02.03.01.1 | Prestation: Reprise de l'appareil pour la stimulation du nerf trigéminal externe (e-TNS)
09.02.03.02.1 | Prestation: Électrode pour l'appareil de stimulation du nerf trigéminal externe
09.02.03.03.1 | Prestation: Électrode pour l'appareil de stimulation du nerf trigéminal externe


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.01.00.1

09.02.01.00.1 | Appareil de neurostimulation transcutanée électrique (TENS), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 256.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour le traitement des douleurs.
 |  | Limitation: • le médecin ou le chiropraticien, ou sur leur mandat le physiothérapeute, doit avoir testé l'efficacité du TENS sur le patient et avoir initié celui-ci à l'utilisation du stimulateur ; • le médecin-conseil doit avoir recommandé que le traitement par le patient lui-même est indiqué ; • principales indications: - douleurs provenant d'un névrome, par exemple douleurs localisées déclenchées par une pression au niveau des moignons amputés ; - douleurs déclenchées ou aggravées par la stimulation (pression, extension ou stimulation électrique) d'un point névralgique, par exemple douleurs de type sciatique ou syndrome épaule-main ; - douleurs provoquées par la compression des nerfs, par exemple douleurs irradiantes persistantes après opération d'une hernie discale ou du canal carpien.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.01.00.2

09.02.01.00.2 | Appareil de neurostimulation transcutanée électrique (TENS), location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Pour le traitement des douleurs. Location au minimum 10 jours.
 |  | Limitation: selon pos. 09.02.01.00.1.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.01.02.1

09.02.01.02.1 | Électrode pour la modulation neuromusculaire électrique transcutanée et percutanée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • applicable avec les pos. 09.02.01.00.1 et 09.02.01.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.03.00.1

09.02.03.00.1 | Appareil pour la stimulation du nerf trigéminal externe (e-TNS), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 360.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indication: migraine (pour prophylaxie à long terme et/ou traitement d'une crise): si plus de 3 crises par mois (>5 jours) (en moyenne sur 3 mois) • Rémunération uniquement suite à un essai thérapeutique concluant en location (pos. 09.02.03.00.2): effet positif documenté à l'aide d'un journal des céphalées (réduction des crises de >20%). • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.03.00.2

09.02.03.00.2 | Appareil pour la stimulation du nerf trigéminal externe (e-TNS), location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 0.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Indication: migraine (pour prophylaxie à long terme et/ou traitement d'une crise): si plus de 3 crises par mois (>5 jours) (en moyenne sur 3 mois) • Durée de location maximale 120 jours


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.03.01.1

09.02.03.01.1 | Reprise de l'appareil pour la stimulation du nerf trigéminal externe (e-TNS)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 59.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura
 |  | Y c. nettoyage et remise en service éventuels, y c. matériel de remise en service (câble)
 |  | Limitation: • Remboursement unique de cette position pour une seule location au moment de la reprise. • Pas de remboursement en cas d'achat de l'appareil de location (pos. 09.02.03.00.1)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.03.02.1

09.02.03.02.1 | Électrode pour l'appareil de stimulation du nerf trigéminal externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • applicable uniquement avec les pos. 09.02.03.00.1 et 09.02.03.00.2 • max. 21 pièces par année (s'applique de façon cumulative pour les pos. 09.02.03.02.1 et 09.02.03.03.1)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.02
  • 09.02.03.03.1

09.02.03.03.1 | Électrode pour l'appareil de stimulation du nerf trigéminal externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • applicable uniquement avec les pos. 09.02.03.00.1 et 09.02.03.00.2 • max. 21 pièces par année (s'applique de façon cumulative pour les pos. 09.02.03.02.1 et 09.02.03.03.1)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.03

09.03 | Défibrillateur portable (Wearable Cardioverter Defibrillator, WCD)
Limitation:
• comme mesure thérapeutique provisoire, lorsque l'implantation d'un défibrillateur automatique implantable (DAI) n'est pas possible immédiatement ou chez les patients en attente d'une transplantation cardiaque, et
• en cas de risque élevé d'arrêt cardiaque, notamment en cas de dysfonction ventriculaire, de cardiomyopathie, chez les patients ayant présenté un infarctus du myocarde, présentant une myocardite, ayant eu un infarctus du myocarde ou une revascularisation chirurgicale ou percutanée, ou ayant une fraction d'éjection du ventricule gauche (FEVG) = 35 %
• Uniquement sur prescription d'un médecin spécialiste en cardiologie
• Location max. 30 jours. Pour une continuation d'utilisation au-delà de 30 jours, prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil
• Le médecin doit évaluer la compliance lorsque la demande de prise en charge s'étend au-delà de 30 jours (puis toutes les 3 semaines); en cas de compliance inappropriée de l'assuré (port de l'appareil moins de 18 h / jour), le traitement n'est plus pris en charge.
09.03.01.00.2 | Prestation: Gilet avec défibrillateur, location du 1er au 90e jour
09.03.01.01.2 | Prestation: Gilet avec défibrillateur, location du 91e au 334e jour
09.03.01.02.2 | Prestation: Gilet avec défibrillateur, location dès le 335e jour


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.03
  • 09.03.01.00.2

09.03.01.00.2 | Gilet avec défibrillateur, location du 1er au 90e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 124.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. formation, service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location du 1er au 90e jour
 | 01.07.22 - 31.12.23 | Validité |
 |  | Pt | 124.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. formation, service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur
 | 01.10.21 - 30.06.22 | Validité |
 |  | Pt | 117.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. formation, service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables. Location max. 30 jours. Pour une continuation d'utilisation au-delà de 30 jours, prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.
 |  | Limitation : • comme mesure thérapeutique provisoire, si l'implantation d'un défibrillateur automatique implantable (DAI) n'est pas possible immédiatement ou chez les patients en attente d'une transplantation cardiaque, et • en cas de risque élevé d'arrêt cardiaque subit, notamment en cas de dysfonctionnement ventriculaire, de cardiomyopathie et chez les patients souffrant de myocardite, ou ayant subi un infarctus du myocarde ou une revascularisation chirurgicale ou percutanée, ou ayant une fraction d'éjection du ventricule gauche (FEVG) <= 35% • Uniquement sur prescription d'un médecin spécialiste en cardiologie • Le médecin doit évaluer régulièrement la compliance; en cas de compliance inappropriée de l'assuré (non-respect d'une durée de port de l'appareil d'au moins 18 h / jour), le traitement n'est plus pris en charge.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.03
  • 09.03.01.01.2

09.03.01.01.2 | Gilet avec défibrillateur, location du 91e au 334e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 107.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location du 91e au 334e jour
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 106.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.03
  • 09.03.01.02.2

09.03.01.02.2 | Gilet avec défibrillateur, location dès le 335e jour
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.
 | Gilet avec défibrillateur, location dès le 335e jour
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 63.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. service d'urgence 24h/24, remise en service, remplacement des électrodes et des autres consommables.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.04

09.04 | Appareils destinés à la mise en place et à l'application du traitement par tumor treating fields (TTFields)
09.04.01.00.2 | Prestation: TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 09
  • 09.04
  • 09.04.01.00.2

09.04.01.00.2 | TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt
01.01.24 - 31.12.99 | Validité
Pt | 13654.53
Valeur Pt | 1.00 CHF/Pt
Quantité unité | location/mois
Applicable par | Spitex e cura
avec des senseurs thermiques et des générateurs de champs pour le réglage de l'énergie des isolateurs; y compris les prestations de service et des travaux de maintenance
Limitations: Indications • Pour l'assuré dès 18 ans • Karnofsky-Performance-Score d'au minimum 70 • Début du traitement: 4-7 semaines après radiochimiothérapie • Uniquement en combinaison avec un traitement de maintenance au témozolomide. • Aucune progression après traitement adjuvant de radiochimiothérapie Conditions de prise en charge: • La prise en charge prend fin en cas de progression tumorale • Pas de prise en charge en cas d'utilisation pour récidive de glioblastome • Le médecin doit évaluer la compliance après 3 mois (puis régulièrement en cas de poursuite du traitement); en cas de compliance inappropriée de l'assuré (non-respect d'une durée de port de l'appareil d'au moins 18 h / jour) le traitement n'est plus pris en charge. • Uniquement sur prescription d'un médecin spécialiste en oncologie médicale • prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, puis sur renouvellement annuel de la garantie. Instruction initiale et garantie du traitement (y compris contrôle de la compliance) par le fournisseur Durée maximale de traitement pris en charge: 2 ans
TTFields pour le traitement du glioblastome nouvellement diagnostiqué, y compris les gelpads avec isolateurs en céramique pour une résistance à la tension disruptive de minimum 4'000 Volt
01.10.21 - 31.12.23 | Validité
Pt | 13604.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | location/mois
Applicable par | Spitex e cura
avec des senseurs thermiques et des générateurs de champs pour le réglage de l'énergie des isolateurs; y compris les prestations de service et des travaux de maintenance
Limitations:

Indications
• Pour l'assuré dès 18 ans
• Karnofsky-Performance-Score d'au minimum 70
• Début du traitement: 4-7 semaines après radiochimiothérapie
• Uniquement en combinaison avec un traitement de maintenance au témozolomide.
• Aucune progression après traitement adjuvant de radiochimiothérapie

Conditions de prise en charge:
• La prise en charge prend fin en cas de progression tumorale
• Pas de prise en charge en cas d'utilisation pour récidive de glioblastome
• Le médecin doit évaluer la compliance après 3 mois (puis régulièrement en cas de poursuite du traitement); en cas de compliance inappropriée de l'assuré (non-respect d'une durée de port de l'appareil d'au moins 18 h / jour) le traitement n'est plus pris en charge.
• Uniquement sur prescription d'un médecin spécialiste en oncologie médicale
• prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, puis sur renouvellement annuel de la garantie.

Instruction initiale et garantie du traitement (y compris contrôle de la compliance) par le fournisseur

Durée maximale de traitement pris en charge: 2 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10

10 | ACCESSOIRES DE MARCHE
10.01 | Chapitre: Cannes
10.02 | Chapitre: Compensation de hauteur en cas de plâtres et orthèses


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.01

10.01 | Cannes
10.01.01.00.1 | Prestation: Béquilles pour adultes, poignée ergonomique, achat
10.01.01.01.1 | Prestation: Béquilles pour adultes, poignée anatomique et orthopédique, achat
10.01.01.02.1 | Prestation: Béquilles pour enfants (béquilles pour personnes de petite taille), achat
10.01.01.02.2 | Prestation: Béquilles pour enfants (béquilles pour personnes de petite taille), location 1 paire


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.01
  • 10.01.01.00.1

10.01.01.00.1 | Béquilles pour adultes, poignée ergonomique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée ergonomique, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 29.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.01
  • 10.01.01.01.1

10.01.01.01.1 | Béquilles pour adultes, poignée anatomique et orthopédique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 51.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Nécessité d'une décharge de durée prolongée (au moins 1 mois) • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour adultes, poignée anatomique et orthopédique, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 51.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Nécessité d'une décharge de durée prolongée (au moins 1 mois) • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.01
  • 10.01.01.02.1

10.01.01.02.1 | Béquilles pour enfants (béquilles pour personnes de petite taille), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Béquilles pour enfants (béquilles pour personnes de petite taille), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 37.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.01
  • 10.01.01.02.2

10.01.01.02.2 | Béquilles pour enfants (béquilles pour personnes de petite taille), location 1 paire
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Durée de location maximale 6 semaines, après ce délai, les béquilles sont considérées comme achetées. • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.02

10.02 | Compensation de hauteur en cas de plâtres et orthèses
10.02.01.00.1 | Prestation: Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 10
  • 10.02
  • 10.02.01.00.1

10.02.01.00.1 | Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : 1 pièce par cas
 | Semelle de compensation de hauteur (comprenant plusieurs hauteurs) en cas de plâtres et d'orthèses
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 35.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : 1 pièce par cas


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 13

13 | AIDES ACOUSTIQUES
13.01 | Chapitre: Appareils acoustiques


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 13
  • 13.01

13.01 | Appareils acoustiques
13.01.01.01.1 | Prestation: Piles pour appareils acoustiques, alimentation monaurale
13.01.01.02.1 | Prestation: Piles pour appareils acoustiques, alimentation binaurale
13.01.01.03.1 | Prestation: Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 13
  • 13.01
  • 13.01.01.01.1

13.01.01.01.1 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 51.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation monaurale
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 51.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 13
  • 13.01
  • 13.01.01.02.1

13.01.01.02.1 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 102.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).
 | Piles pour appareils acoustiques, alimentation binaurale
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 102.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 13
  • 13.01
  • 13.01.01.03.1

13.01.01.03.1 | Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 415.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile). Si la dépense est plus élevée, la rémunération ne doit pas dépasser le double du plafond mentionné et ne peut avoir lieu qu'avec garantie préalable de l'assureur-maladie.
 | Piles, contrôle et entretien pour aides acoustiques implantées (notamment implants cochléaires)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 414.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Si la pose d'un appareil a lieu en cours d'année, les forfaits sont calculés au prorata mensuel à partir de la date de remise de l'appareil (rémunération à la fin de l'année civile). Si la dépense est plus élevée, la rémunération ne doit pas dépasser le double du plafond mentionné et ne peut avoir lieu qu'avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14

14 | APPAREILS D'INHALATION ET DE RESPIRATION
 | Réparation des appareils en cas d'achat: rémunération selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
14.01 | Chapitre: Thérapie par inhalation
14.02 | Chapitre: Chambres à expansion pour aérosol-doseur
14.03 | Chapitre: Appareils pour éliminer les sécrétions bronchiques
14.10 | Chapitre: Oxygénothérapie
14.11 | Chapitre: Appareils destinés au traitement des troubles respiratoires du sommeil
14.12 | Chapitre: Appareils de ventilation mécanique à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01

14.01 | Thérapie par inhalation
Les appareils d'inhalation sont utilisés pour l'administration d'aérosols thérapeutiques au niveau des voies respiratoires (inhalation). Tous les systèmes d'appareils se composent d'une unité de base électrique et du nébuliseur proprement dit, dans lequel un aérosol avec une taille et une masse de gouttelettes données est généré à partir d'une solution liquide. Cet aérosol est inhalé par le patient à travers un embout buccal ou un masque. Les technologies d'appareils suivantes sont disponibles.

a) Appareils à compression ou «nébuliseurs en jet»
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit, qui sont reliés entre eux via un tuyau de raccordement. De l'air comprimé est généré par le compresseur. L'aérosol est quant à lui généré à partir d'une solution liquide au moyen d'un flux d'air («jet») via l'effet Venturi.

b) Technologie à ultrasons
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit. L'aérosol est généré par des ultrasons à haute fréquence produits électriquement et via un élément piézoélectrique situé sur la surface du liquide.

c) Technologie mesh
Ces appareils sont composés d'un compresseur électrique et d'un nébuliseur proprement dit.

Les appareils sont constitués d'une unité de base à commande électrique et du nébuliseur proprement dit. Ce dernier, pour certains produits, consiste en un générateur d'aérosol séparable pouvant être utilisé avec plusieurs nébuliseurs de médicaments. Dans le générateur d'aérosol, le liquide à inhaler est propulsé à travers un maillage («mesh») composé de pores millimétriques afin de générer un aérosol, ou la membrane perforée est soumise à une vibration pour produire l'aérosol. En comparaison à la technologie à ultrasons, des fréquences plus basses sont utilisées, de sorte que des substances actives plus sensibles chimiquement ou physiquement peuvent être employées.

L'efficacité de certains aérosols thérapeutiques n'a été testée qu'avec certains aérosols ou nébuliseurs. L'appareil à aérosols et le nébuliseur prescrits doivent être adaptés à l'application du médicament, conformément aux informations techniques.

Un tuyau et un nébuliseur sont inclus en tant que matériel à usage unique lors de l'achat d'un aérosol. Lorsqu'ils sont utilisés régulièrement, les nébuliseurs doivent en règle générale être remplacés une fois par an ou si la croissance de l'enfant le nécessite.

La meilleure efficacité de l'inhalation pour les voies respiratoires profondes est atteinte via un embout buccal. Un masque peut être utilisé pour les enfants, pour les personnes avec une coordination restreinte et en cas d'inhalation visant les voies aériennes supérieures.

En cas de thérapie à long terme, il convient de procéder directement à un achat. Une location est adaptée en cas d'utilisation courte, par exemple en cas de bronchite obstructive.

Les saunas faciaux et les humidificateurs d'air ne remplissent pas les objectifs d'utilisation des appareils à aérosols et ne sont pas inclus.
14.01.01.00.1 | Prestation: Appareil pour aérosols, achat
14.01.01.00.2 | Prestation: Appareil pour aérosols, location
14.01.01.01.3 | Prestation: Nébuliseur (tuyau incl.) pour appareil pour aérosols
14.01.01.02.3 | Prestation: Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
14.01.01.03.2 | Prestation: Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
14.01.03.00.1 | Prestation: Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
14.01.03.00.2 | Prestation: Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux (reprise et remise en service incl.), location
14.01.03.01.3 | Prestation: Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
14.01.03.02.3 | Prestation: Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
14.01.04.00.1 | Prestation: Appareil pour aérosols avec technologie FAVORITE, achat
14.01.04.00.2 | Prestation: Appareils pour aérosols avec technologie FAVORITE, location
14.01.04.01.1 | Prestation: Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
14.01.30.10.3 | Prestation: Masque pour appareil pour aérosols
14.01.30.11.3 | Prestation: Masque en silicone pour appareil pour aérosols


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.01.00.1

14.01.01.00.1 | Appareil pour aérosols, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 176.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | complet. Y c. nébuliseur d'origine correspondant
 |  | Limitation : • 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Appareil pour aérosols, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 175.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | complet. Y c. nébuliseur d'origine correspondant
 |  | Limitation : • 1 appareil tous les 5 ans • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.01.00.2

14.01.01.00.2 | Appareil pour aérosols, location
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | (y.c. premières instruction et installation), nébuliseur excl.
 |  | Limitation: • location max. 90 jours • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.01.01.3

14.01.01.01.3 | Nébuliseur (tuyau incl.) pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3
 | Nébuliseur (tuyau incl.) pour appareil pour aérosols
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 35.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.01.02.3

14.01.01.02.3 | Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3
 | Nébuliseur à technologie mesh (générateur d'aérosol et tuyau incl.) pour appareil pour aérosols
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 89.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.03.00.1 à 14.01.03.02.3


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.01.03.2

14.01.01.03.2 | Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Cette position fait l'objet d'une rémunération unique par location en cas de reprise.
 | Forfait pour la reprise, le nettoyage et la remise en service de l'appareil pour aérosols (pos. 14.01.01.00.2)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 23.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Cette position fait l'objet d'une rémunération unique par location en cas de reprise.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.03.00.1

14.01.03.00.1 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1063.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | complet. Y c. nébuliseur d'origine correspondant et générateur d'aérosol
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • 1 appareil tous les 5 ans
 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1059.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | complet. Y c. nébuliseur d'origine correspondant et générateur d'aérosol
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.03.00.2

14.01.03.00.2 | Appareil pour aérosols à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux (reprise et remise en service incl.), location
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/jour
 |  | Applicable par | Spitex e cura
 |  | nébuliseur et générateur d'aérosol excl.
 |  | Limitation: • pour l'application de médicaments au niveau des voies respiratoires inférieures. Ceux-ci ne doivent être, selon l'information professionnelle, uniquement approuvés pour une utilisation avec cet appareil pour aérosols spécifique. • Uniquement sur prescription d'un médecin spécialiste en pneumologie et d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.03.01.3

14.01.03.01.3 | Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 117.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2
 | Nébuliseur et générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 117.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.03.02.3

14.01.03.02.3 | Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 77.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2
 | Générateur d'aérosol pour appareil à technologie mesh pour la préparation d'aérosols thérapeutiques spéciaux
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 77.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pas applicable avec les pos. 14.01.01.00.1 à 14.01.01.03.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.04.00.1

14.01.04.00.1 | Appareil pour aérosols avec technologie FAVORITE, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3488.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | (Flow and Volume Regulated Inhalation Technology) Unité de contrôle électronique avec écran, y c. compresseur pour générer l'aérosol
 |  | Limitation: • Pour les indications suivantes: mucoviscidose et dyskinésie cilière primaire (DCP) avec pneumonie bactérienne chronique causée par Pseudomonas aeruginosa. • Uniquement sur prescription d'un médecin spécialiste en pneumologie ou d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. La demande de garantie doit contenir l'économie en médicaments inhalés attendue et si cette dernière permet de compenser sur une durée de 5 ans le supplément de prix de l'appareil d'inhalation par rapport à d'autres appareils d'inhalation. • max. 1 appareil tous les 5 ans
 | Appareil pour aérosols avec technologie FAVORITE, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3475.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | (Flow and Volume Regulated Inhalation Technology) Unité de contrôle électronique avec écran, y c. compresseur pour générer l'aérosol
 |  | Limitation: • Pour les indications suivantes: mucoviscidose et dyskinésie cilière primaire (DCP) avec pneumonie bactérienne chronique causée par Pseudomonas aeruginosa. • Uniquement sur prescription d'un médecin spécialiste en pneumologie ou d'un médecin spécialiste en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) • Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. La demande de garantie doit contenir l'économie en médicaments inhalés attendue et si cette dernière permet de compenser sur une durée de 5 ans le supplément de prix de l'appareil d'inhalation par rapport à d'autres appareils d'inhalation. • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.04.00.2

14.01.04.00.2 | Appareils pour aérosols avec technologie FAVORITE, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/ jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: cf. 14.01.04.00.1
 | Appareils pour aérosols avec technologie FAVORITE, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Location/ jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: cf. 14.01.04.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.04.01.1

14.01.04.01.1 | Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 291.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | 2 x générateurs d'aérosol étanches à l'air comprimé, n x SMART CARD (carte(s) à puce spécifique(s) des médicaments et des doses - programmation selon la prescription médicale, prix identique, indépendamment du nombre de cartes nécessaires), 1 x filtre à air pour l'unité de contrôle électronique, 1 x clip nasal
 | Matériel à usage unique et articles d'hygiène pour appareils pour aérosols avec technologie FAVORITE:
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 290.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | 2 x générateurs d'aérosol étanches à l'air comprimé, n x SMART CARD (carte(s) à puce spécifique(s) des médicaments et des doses - programmation selon la prescription médicale, prix identique, indépendamment du nombre de cartes nécessaires), 1 x filtre à air pour l'unité de contrôle électronique, 1 x clip nasal


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.30.10.3

14.01.30.10.3 | Masque pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Masque pour appareil pour aérosols
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.01
  • 14.01.30.11.3

14.01.30.11.3 | Masque en silicone pour appareil pour aérosols
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Pour les assurés présentant une fermeture buccale insuffisante (par ex. enfants avant l'apprentissage de la fermeture buccale) ou avec de multiples invalidités (par exemple en cas de sclérose latérale amyotrophique (SLA))
 | Masque en silicone pour appareil pour aérosols
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Pour les assurés présentant une fermeture buccale insuffisante (par ex. enfants avant l'apprentissage de la fermeture buccale) ou avec de multiples invalidités (par exemple en cas de sclérose latérale amyotrophique (SLA))


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.02

14.02 | Chambres à expansion pour aérosol-doseur
 | Les chambres à expansion sont des dispositifs qui, en combinaison avec des aérosols-doseurs, génèrent une distribution optimale de l'aérosol dans un récipient (chambre) fermé, de sorte qu'une quantité plus importante de substance active parvienne aux poumons. Elles sont utilisées en particulier chez les nourrissons, les enfants et les adultes présentant des capacités de coordination ou de coopération restreintes, chez qui une utilisation correcte n'est pas garantie.
14.02.02.00.1 | Prestation: Chambre à expansion pour aérosol-doseur, embout buccal incl.
14.02.03.00.1 | Prestation: Chambre à expansion pour aérosol-doseur, masque incl.
14.02.04.00.1 | Prestation: Masque pour chambre à expansion


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.02
  • 14.02.02.00.1

14.02.02.00.1 | Chambre à expansion pour aérosol-doseur, embout buccal incl.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Chambre à expansion pour aérosol-doseur, embout buccal incl.
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 30.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.02
  • 14.02.03.00.1

14.02.03.00.1 | Chambre à expansion pour aérosol-doseur, masque incl.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Chambre à expansion pour aérosol-doseur, masque incl.
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 34.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.02
  • 14.02.04.00.1

14.02.04.00.1 | Masque pour chambre à expansion
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Applicable pour pos. 14.02.02.00.1
 | Masque pour chambre à expansion
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 7.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Applicable pour pos. 14.02.02.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03

14.03 | Appareils pour éliminer les sécrétions bronchiques
Les appareils de thérapie respiratoire pour la mobilisation des sécrétions facilitent ou rendent possible l'expectoration.

L'appareil PEP (Positive Expiratory Pressure) crée une pression positive dans les voies aériennes par l'orifice oral, ce qui permet de mobiliser les sécrétions.

Les appareils de thérapie respiratoire pour l'entrainement de la force de la musculature respiratoire promeuvent la mobilisation des sécrétions et leur expectoration et améliorent ainsi la performance des assurés atteints de maladies pulmonaires.

Appareils respiratoires à seuil variable (treshold) pour l'entrainement inspiratoire et/ou expiratoire: lors de cet entrainement, il est d'abord nécessaire d'exercer de la force respiratoire pour ouvrir une valve, puis d'inspirer et/ou expirer contre cette résistance augmentée et stable.

L'insufflateur et l'exsufflateur mécanique permet aux assurés avec une capacité d'expectoration réduite ou inexistante d'expectorer des sécrétions. Un changement rapide de pression est appliqué par un masque, une pièce buccale ou par la trachéostomie, qui crée un flux expiratoire élevé hors des poumons et stimule ainsi l'expectoration. En cas de maladies stables et de traitement prévisiblement au long cours, l'achat est préconisé. La location est prévue pour les personnes atteintes de maladies progressives et pour les traitements de durée incertaine ou probablement courte.
14.03.01.00.1 | Prestation: Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
14.03.05.00.1 | Prestation: Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
14.03.05.01.1 | Prestation: Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
14.03.15.00.1 | Prestation: Insufflateur/exsufflateur mécanique, achat
14.03.15.00.2 | Prestation: Insufflateur/exsufflateur mécanique, location
14.03.15.00.3 | Prestation: Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
14.03.15.02.1 | Prestation: Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.01.00.1

14.03.01.00.1 | Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Appareil PEP (Positive Expiratory Pressure) pour application d'une pression positive contrôlée
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.05.00.1

14.03.05.00.1 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 38.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • En cas de faiblesse musculaire respiratoire documentée liée à une maladie: trouble ventilatoire restrictif avec une capacité vitale diminuée à la spirométrie, un peak flow réduit, une pression inspiratoire/expiratoire maximale (MIP/MEP) réduite. Chez les enfants, les examens listés peuvent être remplacés par un examen clinique (p. ex. signes indirects comme le thorax en forme de cloche) • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie • max. 1 appareil tous les 5 ans
 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire OU expiratoire (treshold load), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 38.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • En cas de faiblesse musculaire respiratoire documentée liée à une maladie: trouble ventilatoire restrictif avec une capacité vitale diminuée à la spirométrie, un peak flow réduit, une pression inspiratoire/expiratoire maximale (MIP/MEP) réduite. Chez les enfants, les examens listés peuvent être remplacés par un examen clinique (p. ex. signes indirects comme le thorax en forme de cloche) • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.05.01.1

14.03.05.01.1 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 95.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 14.03.05.00.1
 | Appareils respiratoires à seuil variable (treshold) pour l'entrainement de la force de la musculature inspiratoire ET expiratoire (treshold load), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 95.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 14.03.05.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.15.00.1

14.03.15.00.1 | Insufflateur/exsufflateur mécanique, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7532.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques • max. 1 appareil tous les 5 ans
 | Insufflateur/exsufflateur mécanique, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 7505.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.15.00.2

14.03.15.00.2 | Insufflateur/exsufflateur mécanique, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques
 | Insufflateur/exsufflateur mécanique, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 10.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques
 | Insufflateur/exsufflateur mécanique, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 4.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016) ou les centres de paraplégiques


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.15.00.3

14.03.15.00.3 | Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2
 | Matériel (masque et tube) pour l'insufflateur / exsufflateur mécanique
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.03
  • 14.03.15.02.1

14.03.15.02.1 | Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 381.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement en cas de réalisation par un technicien du fabricant ou du fournisseur • Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2
 | Forfait de première installation pour insufflateur/ exsufflateur mécanique, comprenant l'instruction,
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 380.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement en cas de réalisation par un technicien du fabricant ou du fournisseur • Applicable avec les pos. 14.03.15.00.1 et 14.03.15.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10

14.10 | Oxygénothérapie
Il existe plusieurs systèmes d'oxygénothérapie équivalents quant à leur efficacité thérapeutique. Selon la consommation, le moment de l'utilisation et l'exigence de mobilité, il convient de choisir à chaque fois le système le plus économique (voir informations supplémentaires à ce propos dans le chapitre 5 des remarques préliminaires).

La limitation suivante s'applique à l'oxygénothérapie:
• Déficit en oxygène établi par des méthodes appropriées (p. ex. saturation en oxygène, gazométrie sanguine), ou
• Diagnostic d'une algie vasculaire de la face

Pour la poursuite du traitement au-delà de 3 mois, l'indication de l'oxygénothérapie et de ses modalités doit être établie
• par des médecins spécialistes des domaines suivants: pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), pneumologie, médecine interne générale ou pédiatrie
• en cas de diagnostic d'une algie vasculaire de la face, par des médecins spécialistes en neurologie
14.10a | Chapitre: Concentrateurs d'oxygène
14.10b | Chapitre: Oxygène comprimé
14.10c | Chapitre: Système à oxygène liquide
14.10d | Chapitre: Matériel à usage unique pour oxygénothérapie
14.10e | Chapitre: Livraison en urgence
14.10.00.05.1 | Prestation: Supplément pour livraison en urgence entre 19 h et 22 h
14.10.00.06.1 | Prestation: Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
14.10.01.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
14.10.02.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
14.10.03.00.2 | Prestation: Remplissage des bouteilles d'oxygène comprimé de plus de 10 litres
14.10.04.00.2 | Prestation: Location de bouteille d'oxygène comprimé
14.10.04.01.2 | Prestation: Bouteille de gaz comprimé monobloc, location
14.10.05.00.2 | Prestation: Détendeur, location
14.10.06.00.2 | Prestation: Chariot, location
14.10.07.00.2 | Prestation: Livraison à domicile des bouteilles de gaz comprimé
14.10.09.00.2 | Prestation: Forfait pour la première installation en cas de livraison à domicile d'un système de gaz comprimé (y c. livraison)
14.10.10.00.2 | Prestation: Valve économiseuse, location
14.10.11.00.2 | Prestation: Système mobile d'administration d'oxygène comprimé
14.10.11.01.2 | Prestation: Forfait pour la première installation d'un système mobile d'administration d'oxygène comprimé


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a

14.10a | Concentrateurs d'oxygène
 | Les concentrateurs d'oxygène sont des appareils à commande électrique permettant de concentrer l'oxygène de l'air ambiant. Le composant central est le tamis moléculaire (synonymes: filtre zéolithe, unité fonctionnelle), qui élimine l'azote de l'air et concentre ainsi l'oxygène à environ 90-95 %, selon les performances de l'appareil. La quantité d'oxygène délivrée est indiquée en l/min. Si la durée du traitement est prévue être plus longue (> 6 mois), l'achat est fortement recommandé.
 | Limitation: • Voir ch. 14.10 • Non applicable avec les positions du système d'oxygène liquide (ch. 14.10c)
14.10.20.00.1 | Prestation: Concentrateur d'oxygène fixe, achat
14.10.20.00.2 | Prestation: Concentrateur d'oxygène fixe, location
14.10.20.01.1 | Prestation: Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
14.10.20.01.2 | Prestation: Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
14.10.20.01.3 | Prestation: Première installation du concentrateur d'oxygène, livraison comprise
14.10.20.80.3 | Prestation: Instruction et installation techniques initiales du concentrateur d'oxygène fixe
14.10.20.90.1 | Prestation: Frais d'entretien pour le concentrateur d'oxygène, y c. matériel à usage unique.
14.10.22.00.1 | Prestation: Concentrateur d'oxygène portable, achat
14.10.22.00.2 | Prestation: Concentrateur d'oxygène portable, location
14.10.22.80.3 | Prestation: Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
14.10.25.00.2 | Prestation: Concentrateur d'oxygène avec système de remplissage pour bouteilles de gaz comprimé, location.
14.10.25.01.2 | Prestation: Forfait pour la première installation d'un concentrateur d'oxygène avec système de remplissage intégré pour les bouteilles de gaz comprimé.
14.10.25.90.1 | Prestation: Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
14.10.25.91.1 | Prestation: Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
14.10.25.92.1 | Prestation: Batterie de recharge pour concentrateur d'oxygène portable, après achat
14.10.26.00.1 | Prestation: Système de remplissage pour concentrateur d'oxygène, achat
14.10.26.00.2 | Prestation: Système de remplissage pour concentrateur d'oxygène, location
14.10.26.80.3 | Prestation: Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
14.10.26.90.1 | Prestation: Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
14.10.30.00.2 | Prestation: Système pour l'oxygénothérapie avec gaz liquide, location
14.10.30.01.2 | Prestation: Forfait pour la première installation (gaz liquide)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.1

14.10.20.00.1 | Concentrateur d'oxygène fixe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1104.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte • 1 appareil au maximum tous les 5 ans
 | Concentrateur d'oxygène fixe, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1100.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte • 1 appareil au maximum tous les 5 ans
 | Concentrateur d'oxygène, achat
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 2250.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • seulement avec garantie préalable de l'assureur • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.00.2

14.10.20.00.2 | Concentrateur d'oxygène fixe, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil). • MMR soins: prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène fixe, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil). • MMR soins: prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Concentrateur d'oxygène, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 4.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. accessoires, matériel à usage unique, livraison en urgence et entretien.
 |  | Limitation: • pour une durée de traitement supérieure à trois mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.1

14.10.20.01.1 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2130.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • 1 appareil au maximum tous les 5 ans
 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2122.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et le prix du tamis moléculaire de rechange selon les spécifications du produit. • 1 appareil au maximum tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.2

14.10.20.01.2 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil.
 | Concentrateur d'oxygène fixe à haut débit d'oxygène (> 6 l/min), location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil éventuellement muni de roulettes pour être déplacé dans le logement, alimentation sur le secteur électrique Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.01.3

14.10.20.01.3 | Première installation du concentrateur d'oxygène, livraison comprise
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 171.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.80.3

14.10.20.80.3 | Instruction et installation techniques initiales du concentrateur d'oxygène fixe
 | 01.04.22 - 30.06.22 | Validité |
 |  | Pt | 33.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.20.90.1

14.10.20.90.1 | Frais d'entretien pour le concentrateur d'oxygène, y c. matériel à usage unique.
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 256.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | A l'achat. A partir de la 2e année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.1

14.10.22.00.1 | Concentrateur d'oxygène portable, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3985.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. accessoires nécessaires à l'utilisation mobile sous forme de batterie et de sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et les prix respectifs du tamis moléculaire et des batteries de rechange selon leurs spécifications. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c • 1 appareil au maximum tous les 5 ans
 | Concentrateur d'oxygène portable, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 3971.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. accessoires nécessaires à l'utilisation mobile sous forme de batterie et de sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. La demande doit comprendre un devis concernant la fréquence de remplacement et les prix respectifs du tamis moléculaire et des batteries de rechange selon leurs spécifications. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c • 1 appareil au maximum tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.00.2

14.10.22.00.2 | Concentrateur d'oxygène portable, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire et de la batterie, remise en service, reprise, et les accessoires nécessaires pour une utilisation mobile: batterie, sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil) et le bénéfice thérapeutique visé. • La garantie de prise en charge doit ensuite être redemandée chaque année. La demande doit en outre présenter la mobilité du patient avec le concentrateur. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c
 | Concentrateur d'oxygène portable, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 5.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Appareil léger pour une utilisation en déplacement et à l'extérieur du logement, avec sac de transport ou trolley Fonctionnement indépendant du secteur, avec batteries (alimentation sur le secteur électrique possible) Y c. entretien, matériel d'entretien, remplacement du tamis moléculaire et de la batterie, remise en service, reprise, et les accessoires nécessaires pour une utilisation mobile: batterie, sac à dos/sac de transport ou trolley
 |  | Limitation: • Voir ch. 14.10a • En cas de poursuite du traitement au-delà de 3 mois, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise. La demande doit en particulier exposer l'économicité de la fourniture prévue (comparativement à l'achat de l'appareil) et le bénéfice thérapeutique visé. • La garantie de prise en charge doit ensuite être redemandée chaque année. La demande doit en outre présenter la mobilité du patient avec le concentrateur. • Non applicable avec les positions 14.10.26 ni avec les positions des ch. 14.10b et 14.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.22.80.3

14.10.22.80.3 | Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 47.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 | Forfait pour l'instruction et l'installation techniques initiales concernant un concentrateur d'oxygène portable par un technicien du fabricant ou du fournisseur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 47.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.00.2

14.10.25.00.2 | Concentrateur d'oxygène avec système de remplissage pour bouteilles de gaz comprimé, location.
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 13.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel à usage unique, accessoires, bouteilles de gaz comprimé (minimum 2), valve économiseuse et entretien.
 |  | Limitation: • pour une durée de traitement supérieure à 3 mois, seulement avec garantie préalable de l'assureur pour l'oxygénothérapie continue de longue durée, selon limitation pos. 14.1 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.01.2

14.10.25.01.2 | Forfait pour la première installation d'un concentrateur d'oxygène avec système de remplissage intégré pour les bouteilles de gaz comprimé.
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 273.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Y c. livraison.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.90.1

14.10.25.90.1 | Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 109.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Y c. le matériel d'entretien prévu par le plan d'entretien du fabricant Applicable avec les pos. 14.10.20.00.1, 14.10.20.01.1 et 14.10.22.00.1
 | Entretien pour les concentrateurs d'oxygène, à partir de la 2ème année après l'achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 109.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Y c. le matériel d'entretien prévu par le plan d'entretien du fabricant Applicable avec les pos. 14.10.20.00.1, 14.10.20.01.1 et 14.10.22.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.91.1

14.10.25.91.1 | Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 279.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Y c. le remplacement par un technicien professionnel
 |  | Limitation: • Prise en charge sur garantie spéciale de l'assureur préalable à l'achat du concentrateur d'oxygène • Applicable avec les pos. 14.10.20.00.1,14.10.20.01.1 et 14.10.22.00.1
 | Tamis moléculaire de rechange pour concentrateur d'oxygène après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 278.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Y c. le remplacement par un technicien professionnel
 |  | Limitation: • Prise en charge sur garantie spéciale de l'assureur préalable à l'achat du concentrateur d'oxygène • Applicable avec les pos. 14.10.20.00.1,14.10.20.01.1 et 14.10.22.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.25.92.1

14.10.25.92.1 | Batterie de recharge pour concentrateur d'oxygène portable, après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 544.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Rachat en cas d'usure. Le jeu de batteries spéciales acquis lors de l'achat d'un nouveau concentrateur est pris en compte dans le prix de l'appareil visé à la pos. 14.10.22.00.1.
 |  | Limitation: • Prise en charge uniquement sur garantie préalable de l'assureur • Applicable avec la pos. 14.10.22.00.1
 | Batterie de recharge pour concentrateur d'oxygène portable, après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 542.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Rachat en cas d'usure. Le jeu de batteries spéciales acquis lors de l'achat d'un nouveau concentrateur est pris en compte dans le prix de l'appareil visé à la pos. 14.10.22.00.1.
 |  | Limitation: • Prise en charge uniquement sur garantie préalable de l'assureur • Applicable avec la pos. 14.10.22.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.1

14.10.26.00.1 | Système de remplissage pour concentrateur d'oxygène, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4908.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte • Max. 1 appareil tous les 5 ans
 | Système de remplissage pour concentrateur d'oxygène, achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 4890.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte • Max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.00.2

14.10.26.00.2 | Système de remplissage pour concentrateur d'oxygène, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse, entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte
 | Système de remplissage pour concentrateur d'oxygène, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 4.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Pour le remplissage autonome des bouteilles d'oxygène comprimé Y c. matériel reliant le système au concentrateur d'oxygène fixe, bouteilles d'oxygène comprimé pour une utilisation mobile en déplacement (2 pièces) avec sac de transport, valve économiseuse, entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: • Voir ch. 14.10a • Uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.22 ni avec les positions des ch. 14.10b et 14.10c • MMR soins: prise en charge uniquement si l'utilisation est effectuée par des infirmières et infirmiers exerçant à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.80.3

14.10.26.80.3 | Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 | Forfait pour l'instruction et l'installation techniques initiales concernant le système de remplissage d'un concentrateur d'oxygène par un technicien du fabricant ou du fournisseur
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 33.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.26.90.1

14.10.26.90.1 | Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 104.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel d'entretien prévu par le plan d'entretien du fabricant
 |  | Limitation: Applicable avec la pos. 14.10.26.00.1
 | Entretien du système de remplissage d'un concentrateur d'oxygène à partir de la 2ème année après achat
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 104.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel d'entretien prévu par le plan d'entretien du fabricant
 |  | Limitation: Applicable avec la pos. 14.10.26.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.00.2

14.10.30.00.2 | Système pour l'oxygénothérapie avec gaz liquide, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 735.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/mois
 |  | Applicable par | Spitex e cura
 |  | Avec réservoir fixe et réservoir portable, accessoires, matériel jetable, recharges d'oxygène, livraison et entretien.
 |  | Limitation: les conditions suivantes s'ajoutent à la limitation selon pos. 14.10: • mobilité avec sortie quotidienne de plusieurs heures à l'extérieur du domicile de l'assuré • examen clinique ; les mesures de l'oxygène effectuées sous charges standardisées (analyses des gaz sanguins ou oxymétrie transcutanée) datant du mois précédant la demande, avec et sans apport d'oxygène et l'évaluation de l'observance thérapeutique prouvent que l'apport en oxygène supplémentaire permet d'obtenir la mobilité nécessaire • si, en raison de changements de situation, les conditions de mobilité mentionnées ne sont plus réunies, la prise en charge des coûts n'est plus garantie même si le délai d'autorisation de 12 mois au maximum n'est pas arrivé à échéance • prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10a
  • 14.10.30.01.2

14.10.30.01.2 | Forfait pour la première installation (gaz liquide)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 205.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b

14.10b | Oxygène comprimé
 | Limitation: • Voir ch. 14.10 • La poursuite du traitement au-delà de 6 mois nécessite une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. • Non applicable avec les positions 14.10.26 ni avec les positions du ch. 14.10c
14.10.40.00.1 | Prestation: Remplissage des bouteilles d'oxygène comprimé
14.10.41.00.2 | Prestation: Bouteille de gaz comprimé pour oxygène médical (sans détendeur intégré), location
14.10.41.01.2 | Prestation: Bouteille de gaz comprimé monobloc pour oxygène médical (avec détendeur intégré), location
14.10.41.02.2 | Prestation: Bouteille de gaz comprimé monobloc pour oxygène médical avec détendeur intégré et indication numérique de l'autonomie (indication de la quantité d'oxygène et du temps de traitement restants), location
14.10.42.00.2 | Prestation: Détendeur, location
14.10.43.00.2 | Prestation: Valve économiseuse (à fonctionnement électronique ou pneumatique, ne libérant l'oxygène que si le patient inspire), location
14.10.45.50.1 | Prestation: Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
14.10.45.80.1 | Prestation: Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.40.00.1

14.10.40.00.1 | Remplissage des bouteilles d'oxygène comprimé
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement) Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10b • 5 remplissages par mois au maximum • En évaluation jusqu'au 31.12.2026
 | Remplissage des bouteilles d'oxygène comprimé
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 50.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement) Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10b • 5 remplissages par mois au maximum • En évaluation jusqu'au 31.12.2026


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.00.2

14.10.41.00.2 | Bouteille de gaz comprimé pour oxygène médical (sans détendeur intégré), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles et tous modèles, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10b


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.01.2

14.10.41.01.2 | Bouteille de gaz comprimé monobloc pour oxygène médical (avec détendeur intégré), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles et tous modèles, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10b


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.41.02.2

14.10.41.02.2 | Bouteille de gaz comprimé monobloc pour oxygène médical avec détendeur intégré et indication numérique de l'autonomie (indication de la quantité d'oxygène et du temps de traitement restants), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 1.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: • Voir ch. 14.10b • En cas d'algie vasculaire de la face, ou • Enfants et adolescents de moins de 16 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.42.00.2

14.10.42.00.2 | Détendeur, location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y c. entretien, matériel d'entretien, préparation et reprise
 |  | Limitation: voir chap. 14.10b


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.43.00.2

14.10.43.00.2 | Valve économiseuse (à fonctionnement électronique ou pneumatique, ne libérant l'oxygène que si le patient inspire), location
 | 01.04.22 - 31.12.99 | Validité |
 |  | Pt | 0.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir chap. 14.10b


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.50.1

14.10.45.50.1 | Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 47.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de bouteilles livrées Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 |  | Limitation: • Voir ch. 14.10b • Uniquement pour les bouteilles de gaz comprimé de 10 l ou plus • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1
 | Livraison à domicile des bouteilles de gaz comprimé (à l'exclusion de l'installation initiale et des livraisons en urgence)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 47.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de bouteilles livrées Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.
 |  | Limitation: • Voir ch. 14.10b • Uniquement pour les bouteilles de gaz comprimé de 10 l ou plus • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10b
  • 14.10.45.80.1

14.10.45.80.1 | Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 111.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura
 |  | (y c. première livraison et le cas échéant, instructions pour le maniement de la valve économiseuse).
 | Première installation et instructions techniques initiales pour un système à gaz comprimé par le personnel technique
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 110.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura
 |  | (y c. première livraison et le cas échéant, instructions pour le maniement de la valve économiseuse).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c

14.10c | Système à oxygène liquide
 | L'oxygène liquide est de l'oxygène pur refroidi à -183°C, livré dans des réservoirs isolés avec des valves de régulation. L'oxygène liquide s'évapore en cas de stockage prolongé et ne convient pas comme oxygène de réserve en cas d'utilisation sporadique.
 | Limitation: • Voir ch. 14.10 • Prise en charge uniquement sur garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. L'octroi de cette garantie requiert la présentation d'un devis pour l'approvisionnement prévu (réservoirs, fréquence des livraisons). • La poursuite de la thérapie au-delà de 12 mois nécessite une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil. Il importe en particulier d'expliquer la mobilité du patient et de montrer l'économicité de ce mode d'administration par rapport à d'autres systèmes. • Non applicable avec les positions des ch. 14.10a et 14.10b
14.10.50.00.1 | Prestation: Remplissage d'oxygène liquide, 20 à 25 litres
14.10.50.01.1 | Prestation: Remplissage d'oxygène liquide, 30 à 50 litres
14.10.51.00.2 | Prestation: Réservoir fixe d'oxygène liquide, location
14.10.52.00.2 | Prestation: Réservoir portable d'oxygène liquide, location
14.10.55.50.1 | Prestation: Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
14.10.55.80.1 | Prestation: Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.00.1

14.10.50.00.1 | Remplissage d'oxygène liquide, 20 à 25 litres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 104.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026
 | Remplissage d'oxygène liquide, 20 à 25 litres
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 104.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.50.01.1

14.10.50.01.1 | Remplissage d'oxygène liquide, 30 à 50 litres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 150.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026
 | Remplissage d'oxygène liquide, 30 à 50 litres
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 150.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | (comprend le médicament oxygène médical et le service de conditionnement dans un réservoir fixe). Ne sont obligatoirement pris en charge que les médicaments et les tailles de conditionnement autorisés par Swissmedic.
 |  | Limitation: • Voir ch. 14.10c • En évaluation jusqu'au 31.12.2026


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.51.00.2

14.10.51.00.2 | Réservoir fixe d'oxygène liquide, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles de 20 à 50 litres, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10c
 | Réservoir fixe d'oxygène liquide, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 2.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles de 20 à 50 litres, entretien, matériel d'entretien, préparation et reprise compris
 |  | Limitation: voir chap. 14.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.52.00.2

14.10.52.00.2 | Réservoir portable d'oxygène liquide, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles et exécutions, y c. entretien, matériel d'entretien, préparation, reprise, feutres de rechange et accessoire (sac à dos ou trolley)
 |  | Limitation: voir chap. 14.10c
 | Réservoir portable d'oxygène liquide, location
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles et exécutions, y c. entretien, matériel d'entretien, préparation, reprise, feutres de rechange et accessoire (sac à dos ou trolley)
 |  | Limitation: voir chap. 14.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.50.1

14.10.55.50.1 | Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 47.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de réservoirs livrés ou de remplissages, à l'exclusion de la première livraison. La reprise d'un réservoir n'est pas considérée comme une livraison.
 |  | Limitation: • Voir ch. 14.10c • Nombre maximal de livraisons selon devis individuel • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1
 | Livraison d'oxygène liquide à domicile (installation initiale et livraisons en urgence exclues)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 47.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de réservoirs livrés ou de remplissages, à l'exclusion de la première livraison. La reprise d'un réservoir n'est pas considérée comme une livraison.
 |  | Limitation: • Voir ch. 14.10c • Nombre maximal de livraisons selon devis individuel • Non applicable avec les pos. 14.10.70.00.1 et 14.10.70.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10c
  • 14.10.55.80.1

14.10.55.80.1 | Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 111.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir chap. 14.10c
 | Première installation et instructions techniques initiales (gaz liquide) par le personnel technique (y c. première livraison à domicile)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 110.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir chap. 14.10c


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10d

14.10d | Matériel à usage unique pour oxygénothérapie
 | Le matériel à usage unique est pris en charge une fois par année par patient, quel que soit le nombre de systèmes et d'appareils utilisés. Un seul forfait est rémunéré par patient (sous réserve de changement de forfait en cas d'adaptation du traitement en cours d'année).
14.10.60.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
14.10.61.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
14.10.62.00.1 | Prestation: Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.60.00.1

14.10.60.00.1 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 167.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres et pièges à eau) Non applicable avec les pos. 14.10.61.00.1 et 14.10.62.00.1
 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est inférieur à 6 l/min
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 166.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres et pièges à eau) Non applicable avec les pos. 14.10.61.00.1 et 14.10.62.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.61.00.1

14.10.61.00.1 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 362.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) La prise en charge de cette position implique l'utilisation d'une source d'oxygène d'un flux d'au moins 6 l/min. Non applicable avec les pos. 14.10.60.00.1 et 14.10.62.00.1
 | Matériel à usage unique pour oxygénothérapie lorsque le besoin d'oxygène à l'effort est de 6 l/min ou plus
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 360.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) La prise en charge de cette position implique l'utilisation d'une source d'oxygène d'un flux d'au moins 6 l/min. Non applicable avec les pos. 14.10.60.00.1 et 14.10.62.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10d
  • 14.10.62.00.1

14.10.62.00.1 | Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 260.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) Non applicable avec les pos. 14.10.60.00.1 et 14.10.61.00.1
 | Matériel à usage unique pour oxygénothérapie pour enfants et adolescents de moins de 16 ans
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 259.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année (au prorata)
 |  | Applicable par | Spitex e cura
 |  | (comprend lunettes et masques à oxygène, tuyaux à oxygène et raccords de tuyau, sécurité feu, valves anti-retour, protection escarres, pièges à eau et bouteilles d'humidificateur) Non applicable avec les pos. 14.10.60.00.1 et 14.10.61.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10e

14.10e | Livraison en urgence
 | Limitation: • 3 livraisons à domicile en urgence au maximum par patient et par année (cumul des pos. 14.10.70.00.1 et 14.10.70.01.1), et • Uniquement pour une première livraison en urgence pour raisons médicales, ou pour une livraison le jour même, pour raisons médicales, en cas d'adaptation du traitement.
14.10.70.00.1 | Prestation: Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
14.10.70.01.1 | Prestation: Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.00.1

14.10.70.00.1 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 190.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison le jour même établie après 17 heures • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.01.1
 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 18 et 22 heures
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 190.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison le jour même établie après 17 heures • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10e
  • 14.10.70.01.1

14.10.70.01.1 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 286.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison immédiate de nuit établie après 22 heures, ou établie durant le week-end pour livraison au cours du week-end même • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.00.1
 | Livraison à domicile en urgence de bouteilles de gaz comprimé ou de gaz liquide, les jours ouvrables entre 22 heures et 7 heures ainsi que le week-end
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 285.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | quel que soit le nombre de récipients livrés
 |  | Limitation: • prescription médicale pour livraison immédiate de nuit établie après 22 heures, ou établie durant le week-end pour livraison au cours du week-end même • non applicable avec les pos. 14.10.45.50.1, 14.10.55.50.1 et 14.10.70.00.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.00.05.1

14.10.00.05.1 | Supplément pour livraison en urgence entre 19 h et 22 h
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 51.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.00.06.1

14.10.00.06.1 | Supplément pour livraison en urgence entre 22 h et 7 h ou le week-end
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 102.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.01.00.2

14.10.01.00.2 | Remplissage des bouteilles d'oxygène comprimé jusqu'à 5 litres compris
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 40.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel à usage unique . Pour l'oxygénothérapie mobile, se référer à pos. 14.10.11.00.2.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.02.00.2

14.10.02.00.2 | Remplissage des bouteilles d'oxygène comprimé de plus de 5 litres jusqu'à 10 litres
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 43.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel à usage unique.
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.03.00.2

14.10.03.00.2 | Remplissage des bouteilles d'oxygène comprimé de plus de 10 litres
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 40.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 remplissage
 |  | Applicable par | Spitex e cura
 |  | Y c. matériel à usage unique .
 |  | Limitation: maximum 5 remplissages par mois. Pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.04.00.2

14.10.04.00.2 | Location de bouteille d'oxygène comprimé
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 0.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles et tous modèles, entretien compris.
 |  | Limitation: pour une durée de traitement supérieure à un mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.04.01.2

14.10.04.01.2 | Bouteille de gaz comprimé monobloc, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 0.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | (bouteille avec détendeur intégré), toutes tailles et tous modèles. Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.05.00.2

14.10.05.00.2 | Détendeur, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 0.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. entretien.
 |  | Limitation: pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.06.00.2

14.10.06.00.2 | Chariot, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 0.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Toutes tailles.
 |  | Limitation: • pour une durée de traitement supérieure à 1 mois, uniquement sur prescription médicale et avec garantie préalable de l'assureur-maladie • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.07.00.2

14.10.07.00.2 | Livraison à domicile des bouteilles de gaz comprimé
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 36.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par livraison
 |  | Applicable par | Spitex e cura
 |  | Le ramassage d'une bouteille vide n'est pas considéré comme une livraison.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.09.00.2

14.10.09.00.2 | Forfait pour la première installation en cas de livraison à domicile d'un système de gaz comprimé (y c. livraison)
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 51.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.10.00.2

14.10.10.00.2 | Valve économiseuse, location
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 1.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Y c. accessoires, matériel à usage unique , livraison et entretien. En cas d'utilisation d'un système mobile d'administration d'oxygène comprimé, se référer à pos. 14.10.11.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.11.00.2

14.10.11.00.2 | Système mobile d'administration d'oxygène comprimé
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 213.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mois
 |  | Applicable par | Spitex e cura
 |  | Le montant maximal par mois comprend: la location et le remplissage des bouteilles, le détendeur, la livraison des bouteilles et la valve économiseuse si nécessaire.
 |  | Limitation: pour une durée de traitement supérieure à 3 mois, la garantie préalable de l'assureur est indispensable. Cette garantie est accordée en cas d'hypoxie d'effort isolée ou pour la mobilité en cas d'oxygénothérapie continue de longue durée selon limitation pos. 14.10.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.10
  • 14.10.11.01.2

14.10.11.01.2 | Forfait pour la première installation d'un système mobile d'administration d'oxygène comprimé
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 102.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11

14.11 | Appareils destinés au traitement des troubles respiratoires du sommeil
L'orthèse d'avancement mandibulaire consiste en deux attèles dentaires réalisées sur la base de l'empreinte dentaire de l'assuré qui créent une protrusion de la mâchoire inférieure. La résistance respiratoire s'en trouve diminuée et la respiration s'améliore. L'indication est en principe une apnée du sommeil légère à modérée.
Les coûts du traitement dentaire sont à charge de l'assurance obligatoire des soins selon art. 17 let. f OPAS et art. 19 let. e OPAS.

Les appareils CPAP préviennent la tendance des voies aériennes supérieures à collaber durant le sommeil en créant une pression suffisante dans les voies aériennes supérieures. L'application d'une pression fixe (CPAP à pression fixe) ou adaptable (auto-CPAP) est réalisée par un système de masque et de tubulures via les voies aériennes naturelles.

Les appareils ventilatoires servo-automatiques fonctionnent avec une pression inspiratoire variable qui est adaptée à chaque nouvelle respiration. Cela autorise une adaptation à différents types de troubles respiratoires du sommeil.

Grâce à deux niveaux de pression différents lors de l'expiration et de l'inspiration avec ou sans combinaison avec la possibilité de gérer la fréquence respiratoire (mode S, S/T ou T [S = spontané: T = timed]), les appareils bi-level PAP permettent une normalisation de la respiration dans la plupart des cas de troubles respiratoires complexes du sommeil.
Limitation pour l'orthèse d'avancement mandibulaire (position 14.11.00.01.1): Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016 ), ou prescription également possible par les médecins spécialistes en oto-rhino-laryngologie, ainsi que par les centres, qui répondent aux exigences des « Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires » du 1er janvier 2019 «Swiss Society for Sleep Research, Sleep Medicine and Chronobiologyde la Société suisse de recherche sur le sommeil, de médecine du sommeil et de chronobiologie (SSSSC)». Si la prescription provient d'un centre qui ne répond pas à ces exigences, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise.
Indication pour le traitement du syndrome d'apnée du sommeil (SAS) selon le chapitre 3.3 des «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», version du 17.06.2020

Limitation pour les appareils CPAP, les appareils ventilatoires servo-automatiques et les appareils bi-level PAP (positions 14.11.02.00.1, 14.11.02.00.2, 14.11.02.01.1, 14.11.02.90.1, 14.11.03.00.2, 14.11.04.00.2, 14.11.06.00.1): Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), ainsi que par les centres, qui répondent aux exigences des «Directives pour la certification de Centres de médecine du sommeil et pour l'obtention du certificat pour l'enregistrement de polygraphies respiratoires» du 1er janvier 2019 de la «Swiss Society for Sleep Research, Sleep Medicine and Chronobiology (SSSSC)». Si la prescription provient d'un centre qui ne répond pas à ces exigences, une garantie spéciale préalable de l'assureur, qui tiendra compte de la recommandation du médecin-conseil, est requise.
Indication pour le traitement du syndrome d'apnée du sommeil (SAS) selon le chapitre 3.3 des «Recommandations de la SSSSC pour le diagnostic et le traitement des apnées-hypopnées du sommeil», version du 17.06.2020 . Pour la rémunération de l'appareil CPAP, de l'appareil de servo-ventilation et de l'appareil bi-level PAP en mode spontané les critères selon les chapitres 4.1 et 6.1 de ces recommandations doivent de plus être remplis.
14.11.00.01.1 | Prestation: Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
14.11.02.00.1 | Prestation: Appareil CPAP, avec système d'humidification, achat
14.11.02.00.2 | Prestation: Appareil CPAP avec système d'humidification, location
14.11.02.01.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
14.11.02.01.2 | Prestation: Forfait pour les trois premiers mois de traitement lors d'une première location d'un appareil CPAP
14.11.02.90.1 | Prestation: Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
14.11.03.00.2 | Prestation: Appareil de servo-ventilation avec système d'humidification, location
14.11.04.00.2 | Prestation: Appareil bi-level PAP en mode spontané avec système d'humidification, location
14.11.05.00.1 | Prestation: Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
14.11.06.00.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.00.01.1

14.11.00.01.1 | Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 732.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • selon pos. 14.11. • max. 1 pièce tous les 3 ans
 | Orthèse d'avancement mandibulaire réalisé sur mesure par le technicien dentaire
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 730.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • selon pos. 14.11. • max. 1 pièce tous les 3 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.02.00.1

14.11.02.00.1 | Appareil CPAP, avec système d'humidification, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1166.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement suite à un essai thérapeutique concluant de 3 mois en location • max. 1 appareil tous les 5 ans
 | Appareil CPAP, avec système d'humidification, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1161.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement suite à un essai thérapeutique concluant de 3 mois en location • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.02.00.2

14.11.02.00.2 | Appareil CPAP avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil CPAP avec système d'humidification, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.02.01.1

14.11.02.01.1 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 500.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec la pos. 14.11.02.00.2
 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil CPAP par un technicien du centre de remisequi a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 498.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec la pos. 14.11.02.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.02.01.2

14.11.02.01.2 | Forfait pour les trois premiers mois de traitement lors d'une première location d'un appareil CPAP
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 503.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | Forfait / 3 mois
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.02.90.1

14.11.02.90.1 | Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 128.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Spitex e cura
 | Frais d'entretien y compris matériel d'entretien pour appareil CPAP en cas d'achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 128.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.03.00.2

14.11.03.00.2 | Appareil de servo-ventilation avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil de servo-ventilation avec système d'humidification, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 7.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil de servo-ventilation avec système d'humidification, y compris l'entretien et le matériel d'entretien, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 6.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.04.00.2

14.11.04.00.2 | Appareil bi-level PAP en mode spontané avec système d'humidification, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil bi-level PAP en mode spontané avec système d'humidification, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 3.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris l'entretien, le matériel d'entretien, la préparation et la reprise.
 | Appareil bi-level PAP en mode spontané avec système d'humidification, y compris l'entretien et le matériel d'entretien, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 2.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.05.00.1

14.11.05.00.1 | Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 343.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés (par exemple chez des assurés pédiatriques) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année. Applicable avec les pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2
 | Matériel à usage unique (tubulures, masques, filtres, réservoirs à eau) pour appareil destiné au traitement des troubles respiratoires du sommeil
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 342.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés (par exemple chez des assurés pédiatriques) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année. Applicable avec les pos. 14.11.02.00.1, 14.11.02.00.2, 14.11.03.00.2, 14.11.04.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.11
  • 14.11.06.00.1

14.11.06.00.1 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 500.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2
 | Forfait pour l'instruction technique et le réglage initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 498.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2
 | Forfait pour l'instruction et l'ajustement initiaux de l'appareil de servo-ventiliation et bi-level PAP par un technicien du fabricant ou du fournisseur
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 503.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 14.11.03.00.2 et 14.11.04.00.2 En évaluation, limité jusqu'au 31.12.2021
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12

14.12 | Appareils de ventilation mécanique à domicile
 | Les appareils de ventilation mécanique à domicile sont destinés à améliorer la ventilation alvéolaire dans le but de normaliser les gaz sanguins. Lors du développement lent d'une insuffisance ventilatoire, les manifestations initiales apparaissent généralement dans des situations de charge ou la nuit durant le sommeil. En parallèle à la ventilation mécanique nocturne, la ventilation mécanique diurne n'est généralement pas nécessaire en continu mais de façon intermittente. Les assurés n'ont généralement pas besoin de l'appareil en permanence. Les appareils de ventilation pour les personnes dépendant d'une assistance ventilatoire permanente (durée de ventilation généralement > 16 heures par jour) prennent complètement en charge le travail respiratoire. Sans ventilation assistée, la survie est pour ces assurés soit très courte soit impossible.
 | Limitation: • Prescription uniquement par les médecins spécialistes en pneumologie ou en pédiatrie avec formation approfondie en pneumologie pédiatrique et par les centres de paraplégiques. • En cas de thérapie prévisiblement de durée supérieure à 6 mois, il est recommandé d'acheter le support mobile.
14.12.02.00.2 | Prestation: Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
14.12.02.01.3 | Prestation: Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
14.12.02.05.1 | Prestation: Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
14.12.02.90.1 | Prestation: Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
14.12.03.00.2 | Prestation: Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
14.12.03.01.3 | Prestation: Matériel à usage unique pour appareil avec régulateur de durée et de volume.
14.12.03.05.1 | Prestation: Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
14.12.03.06.1 | Prestation: Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
14.12.03.90.1 | Prestation: Entretien, pour appareil avec régulateur de durée et de volume
14.12.04.00.1 | Prestation: Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
14.12.05.00.1 | Prestation: Sac de ventilation, achat
14.12.06.00.1 | Prestation: Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
14.12.06.00.2 | Prestation: Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
14.12.99.01.2 | Prestation: Humidificateur d'air standard, en cas de ventilation non invasive, location
14.12.99.02.2 | Prestation: Humidificateur d'air spécial pour trachéotomie, location


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.02.00.2

14.12.02.00.2 | Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour le soutien ventilatoire de personnes en insuffisance ventilatoire, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 6.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de respiration à deux niveaux de pression, avec régulateur respiratoire et de durée, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 14.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.02.01.3

14.12.02.01.3 | Matériel à usage unique, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 486.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.02.05.1

14.12.02.05.1 | Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 406.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
 | Matériel à usage unique pour appareil de ventilation à domicile pour le soutien ventilatoire d'assurés en insuffisance ventilatoire: tubulures, valves, masques et filtres
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 405.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.02.90.1

14.12.02.90.1 | Entretien, pour appareil à deux niveaux de pression, avec régulateur respiratoire et de durée
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 384.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.03.00.2

14.12.03.00.2 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 20.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | y compris système d'humidification, entretien, matériel d'entretien, préparation, reprise et service de piquet par du personnel technique
 | Appareil de ventilation à domicile pour personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, système d'humid., entretien y compris matériel d'entretien, et service de piquet par du pers. technique, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 23.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | entretien y compris matériel d'entretien, et service de piquet par du personnel technique, location


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.03.01.3

14.12.03.01.3 | Matériel à usage unique pour appareil avec régulateur de durée et de volume.
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 1134.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Sur demande médicale, les assureurs peuvent, dans des cas particuliers (p. ex. nécessité de masques spéciaux, trachéotomie), autoriser une augmentation des montants remboursés chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.03.05.1

14.12.03.05.1 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 903.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire non invasive: tubulures, valves, masques et filtres
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 900.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.03.06.1

14.12.03.06.1 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2890.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
 | Matériel à usage unique pour personnes souffrant d'insuffisance ventilatoire dépendant de façon permanente d'une assistance ventilatoire invasive: tubulures, valves, masques et filtres
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 2880.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.03.90.1

14.12.03.90.1 | Entretien, pour appareil avec régulateur de durée et de volume
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 855.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Les positions peuvent être cumulées dans le temps (p. ex. un entretien tous les 2 ans pour un montant double de celui mentionné au lieu d'un entretien tous les ans pour le montant mentionné).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.04.00.1

14.12.04.00.1 | Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1231.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.12.02.00.2 et 14.12.03.00.2
 | Forfait pour l'instruction technique et le réglage initiaux des appareils de ventilation mécanique à domicile par un technicien du centre de remise qui a conclu un contrat avec l'assureur conformément à l'art. 55 OAMal.
 | 01.01.22 - 31.12.23 | Validité |
 |  | Pt | 1227.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Forfait pour les 3 premiers mois de traitement • Applicable avec les pos. 14.12.02.00.2 et 14.12.03.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.05.00.1

14.12.05.00.1 | Sac de ventilation, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 265.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • max. 1 pièce tous les 5 ans • Applicable avec le pos. 14.12.03.00.2 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Sac de ventilation, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 264.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • max. 1 pièce tous les 5 ans • Applicable avec le pos. 14.12.03.00.2 • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.06.00.1

14.12.06.00.1 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 707.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Un support mobile par personne • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendantes d'une assistance ventilatoire permanente, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 704.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Un support mobile par personne • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.06.00.2

14.12.06.00.2 | Support mobile pour appareil de ventilation pour les personnes souffrant d'insuffisance ventilatoire dépendant d'une assistance ventilatoire permanente, location
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les assurés pédiatriques qui nécessitent un système d'humidification séparé • Durée de location maximale 6 mois • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.99.01.2

14.12.99.01.2 | Humidificateur d'air standard, en cas de ventilation non invasive, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 0.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: Pour les appareils nCPAP et les appareils de ventilation à domicile sans humidificateur intégré.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 14
  • 14.12
  • 14.12.99.02.2

14.12.99.02.2 | Humidificateur d'air spécial pour trachéotomie, location
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 3.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Pour les appareils nCPAP et les appareils de ventilation mécanique à domicile.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15

15 | AIDES POUR L'INCONTINENCE
15.01 | Chapitre: Changes absorbants pour l'incontinence
15.02 | Chapitre: Slip à incontinence à usage unique
15.03 | Chapitre: Alèse rectangulaire à usage unique
15.07 | Chapitre: Alèses réutilisables
15.10 | Chapitre: Sondes à ballonnet à usage unique
15.11 | Chapitre: Sondes à demeure
15.13 | Chapitre: Accessoires pour sondes
15.14 | Chapitre: Poche urinaire / poche à sécrétions jambières
15.15 | Chapitre: Poche urinaire / poche à sécrétions, de lit
15.16 | Chapitre: Condomes urinaires/Etuis péniens + bandes adhésives et produits adhésifs
15.17 | Chapitre: Irrigation anale
15.20 | Chapitre: Appareils de traitement de l'énurésie
15.21 | Chapitre: Produits absorbants en cas d'énurésie
15.30 | Chapitre: Pessaires
15.40 | Chapitre: Tampons anaux


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01

15.01 | Changes absorbants pour l'incontinence
 | Sont compris dans cette catégorie les produits réutilisables ou à usage unique, y compris les alèses et les slips de fixation. Les condomes urinaires ne sont pas compris dans ce chapitre mais sont remboursés via une position séparée. Les protège-slips, les serviettes hygiéniques et les coquilles urinaires pour l'absorption de pertes en petites quantités sont exclues du remboursement. (la définition de l'incontinence figure au chapitre 5 des remarques préliminaires, ch. 15 : aides pour l'incontinence).
 | Limitation: • À partir d'une incontinence moyenne. Une incontinence légère n'implique pas de rémunération par l'assurance maladie obligatoire. • À partir du 41e mois de vie révolu. L'incontinence infantile normale est exclue.
15.01.04 | Chapitre: Produits absorbants en cas d'énurésie
15.01.01.00.1 | Prestation: Moyens absorbants pour l'incontinence moyenne
15.01.02.00.1 | Prestation: Moyens absorbants pour l'incontinence sévère
15.01.03.00.1 | Prestation: Moyens absorbants pour l'incontinence totale


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01
  • 15.01.04

15.01.04 | Produits absorbants en cas d'énurésie
15.01.04.00.1 | Prestation: Produits en cas d'énurésie nocturne: alèses et couches


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01
  • 15.01.04
  • 15.01.04.00.1

15.01.04.00.1 | Produits en cas d'énurésie nocturne: alèses et couches
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 94.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | Limitation: pour les enfants âgés de plus de 5 ans
 | Produits en cas d'énurésie nocturne: alèses et couches
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 94.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | Limitation: pour les enfants âgés de plus de 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01
  • 15.01.01.00.1

15.01.01.00.1 | Moyens absorbants pour l'incontinence moyenne
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 408.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura
 | Moyens absorbants pour l'incontinence moyenne
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 406.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01
  • 15.01.02.00.1

15.01.02.00.1 | Moyens absorbants pour l'incontinence sévère
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 834.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura
 | Moyens absorbants pour l'incontinence sévère
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 831.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.01
  • 15.01.03.00.1

15.01.03.00.1 | Moyens absorbants pour l'incontinence totale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1267.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés (par exemple, troubles du comportement dans le cadre d'une démence, incontinence fécale avec diarrhée chronique) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année, à condition qu'une utilisation adéquate et économique du produit soit assurée.
 | Moyens absorbants pour l'incontinence totale
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1263.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | Dans les cas spéciaux médicalement fondés (par exemple, troubles du comportement dans le cadre d'une démence, incontinence fécale avec diarrhée chronique) et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année, à condition qu'une utilisation adéquate et économique du produit soit assurée.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.02

15.02 Slip à incontinence à usage unique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.03

15.03 Alèse rectangulaire à usage unique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.07

15.07 Alèses réutilisables


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10

15.10 | Sondes à ballonnet à usage unique
15.10.01.00.1 | Prestation: Sonde à ballonnet à usage unique, sans lubrifiant
15.10.01.01.1 | Prestation: Sonde à usage unique avec embout flexible
15.10.02.00.1 | Prestation: Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.02.01.1 | Prestation: Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.03.00.1 | Prestation: Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
15.10.05.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré)
15.10.06.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
15.10.07.00.1 | Prestation: Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.01.00.1

15.10.01.00.1 | Sonde à ballonnet à usage unique, sans lubrifiant
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.01.01.1

15.10.01.01.1 | Sonde à usage unique avec embout flexible
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.
 | Sonde à usage unique avec embout flexible
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Pour l'utilisation de la sonde, un lubrifiant stérile à instiller dans l'urètre est requis séparément.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.02.00.1

15.10.02.00.1 | Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à usage unique, avec moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.02.01.1

15.10.02.01.1 | Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à usage unique, avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion) et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.03.00.1

15.10.03.00.1 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à usage unique avec collecteur d'urine intégré et moyen auxiliaire (revêtement, gel ou solution) pour la lubrification inclus
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.05.00.1

15.10.05.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | La sonde ne nécessite pas de temps de préparation: prête à l'emploi. La couche lubrifiante ne doit pas être activée.
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | La sonde ne nécessite pas de temps de préparation: prête à l'emploi. La couche lubrifiante ne doit pas être activée.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.06.00.1

15.10.06.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec collecteur d'urine intégré
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.10
  • 15.10.07.00.1

15.10.07.00.1 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à usage unique prête à l'emploi (lubrifiant intégré) avec protection contre la contamination (film/revêtement protecteur ou aide à l'insertion)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11

15.11 | Sondes à demeure
 | Limitation: À n'utiliser que si les collecteurs d'urine externes ou les sondes à usage unique ne peuvent pas être utilisés pour des raisons médicales.
15.11.01.00.1 | Prestation: Sonde à ballonnet en latex
15.11.03.00.1 | Prestation: Sonde à ballonnet en latex avec enduit silicone
15.11.04.00.1 | Prestation: Sonde à ballonnet en latex avec enduit silicone, modèle enfants
15.11.10.00.1 | Prestation: Sonde à ballonnet, 100% silicone
15.11.11.00.1 | Prestation: Sonde à ballonnet, 100% silicone, modèle enfants
15.11.15.00.1 | Prestation: Sonde à ballonnet avec seringue
15.11.20.00.1 | Prestation: Sonde sus-pubienne


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.01.00.1

15.11.01.00.1 | Sonde à ballonnet en latex
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet en latex
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.03.00.1

15.11.03.00.1 | Sonde à ballonnet en latex avec enduit silicone
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet en latex avec enduit silicone
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.04.00.1

15.11.04.00.1 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet en latex avec enduit silicone, modèle enfants
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.10.00.1

15.11.10.00.1 | Sonde à ballonnet, 100% silicone
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet, 100% silicone
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.11.00.1

15.11.11.00.1 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet, 100% silicone, modèle enfants
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 14.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.15.00.1

15.11.15.00.1 | Sonde à ballonnet avec seringue
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde à ballonnet avec seringue
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.11
  • 15.11.20.00.1

15.11.20.00.1 | Sonde sus-pubienne
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sonde sus-pubienne
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 50.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13

15.13 | Accessoires pour sondes
15.13.01.00.1 | Prestation: Fermeture pour sonde
15.13.01.01.1 | Prestation: Valve pour sonde
15.13.03.00.1 | Prestation: Miroir à fixation sur jambe pour auto-sondage urinaire
15.13.03.01.1 | Prestation: Lampe pour miroir pour auto-sondage urinaire
15.13.03.02.1 | Prestation: Miroir pour auto-sondage urinaire avec lampe
15.13.05.00.1 | Prestation: Écarteur de jambe
15.13.06.00.1 | Prestation: Poignée pour sonde
15.13.07.00.1 | Prestation: Soutien pénien pour le sondage
15.13.08.00.1 | Prestation: Set minimal pour la préparation du site d'insertion de la sonde, sans désinfectant et sans lubrifiant
15.13.08.01.1 | Prestation: Set complet pour la préparation du site d'insertion de la sonde
15.13.11.00.1 | Prestation: Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
15.13.15.00.1 | Prestation: Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.01.00.1

15.13.01.00.1 | Fermeture pour sonde
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.01.01.1

15.13.01.01.1 | Valve pour sonde
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Valve pour sonde
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 24.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.03.00.1

15.13.03.00.1 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Miroir à fixation sur jambe pour auto-sondage urinaire
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 35.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.03.01.1

15.13.03.01.1 | Lampe pour miroir pour auto-sondage urinaire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Lampe pour miroir pour auto-sondage urinaire
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 19.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.03.02.1

15.13.03.02.1 | Miroir pour auto-sondage urinaire avec lampe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 102.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Miroir pour auto-sondage urinaire avec lampe
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 101.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.05.00.1

15.13.05.00.1 | Écarteur de jambe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 280.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Écarteur de jambe
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 279.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.06.00.1

15.13.06.00.1 | Poignée pour sonde
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: rémunération seulement en cas de tétraplégie
 | Poignée pour sonde
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 90.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: rémunération seulement en cas de tétraplégie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.07.00.1

15.13.07.00.1 | Soutien pénien pour le sondage
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Soutien pénien pour le sondage
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.08.00.1

15.13.08.00.1 | Set minimal pour la préparation du site d'insertion de la sonde, sans désinfectant et sans lubrifiant
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 2.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend au minimum des tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.08.01.1

15.13.08.01.1 | Set complet pour la préparation du site d'insertion de la sonde
 | 01.10.21 - 30.09.22 | Validité |
 |  | Pt | 16.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend en plus: • Seringue d'eau distillée/glycérine pour bloquer la sonde • Lubrifiant
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.11.00.1

15.13.11.00.1 | Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Seringue préremplie (moyen de remplissage du ballonnet de la sonde à demeure)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.13
  • 15.13.15.00.1

15.13.15.00.1 | Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Système de rinçage stérile prêt à l'emploi pour l'entretien de cathéters et pour l'instillation intravésicale, NaCl 0,9% >= 100 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14

15.14 | Poche urinaire / poche à sécrétions jambières
 | Les poches urinaires / poches à sécrétions jambières peuvent également être utilisées comme poches à sécrétions au chap. 03.01 Moyens d'application pour la nutrition artificielle.
15.14.03.00.1 | Prestation: Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
15.14.04.00.1 | Prestation: Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
15.14.05.00.1 | Prestation: Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
15.14.06.00.1 | Prestation: Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
15.14.07.00.1 | Prestation: Poche à urine de jambe avec écoulement, forme anatomique, stérile
15.14.99.01.1 | Prestation: Sac pour poche de jambe
15.14.99.02.1 | Prestation: Fixateurs pour poches à urine


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.03.00.1

15.14.03.00.1 | Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche urinaire / poche à sécrétions, jambière, avec vidange, non stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.04.00.1

15.14.04.00.1 | Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche urinaire / poche à sécrétions, jambière, avec vidange, stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.05.00.1

15.14.05.00.1 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche à urine de jambe, avec écoulement, stérile, système fermé, avec chambre compte-gouttes.
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.06.00.1

15.14.06.00.1 | Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche à urine de jambe, avec écoulement, forme anatomique, non stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.07.00.1

15.14.07.00.1 | Poche à urine de jambe avec écoulement, forme anatomique, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche à urine de jambe avec écoulement, forme anatomique, stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.99.01.1

15.14.99.01.1 | Sac pour poche de jambe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Sac pour poche de jambe
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.14
  • 15.14.99.02.1

15.14.99.02.1 | Fixateurs pour poches à urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 | Fixateurs pour poches à urine
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.15

15.15 | Poche urinaire / poche à sécrétions, de lit
 | Les poches à urine / poches à sécrétions de lit peuvent également être utilisées comme poches à sécrétions au chap. 03.01 Moyens d'application pour la nutrition artificielle.
15.15.01.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, sans vidange, non stérile
15.15.03.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
15.15.04.00.1 | Prestation: Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
15.15.99.01.1 | Prestation: Attache pour poche de nuit


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.15
  • 15.15.01.00.1

15.15.01.00.1 | Poche urinaire, / poche à sécrétions, de lit, sans vidange, non stérile
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.15
  • 15.15.03.00.1

15.15.03.00.1 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, non stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.15
  • 15.15.04.00.1

15.15.04.00.1 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Poche urinaire, / poche à sécrétions, de lit, avec vidange, stérile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.15
  • 15.15.99.01.1

15.15.99.01.1 | Attache pour poche de nuit
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Attache pour poche de nuit
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16

15.16 | Condomes urinaires/Etuis péniens + bandes adhésives et produits adhésifs
15.16.01.00.1 | Prestation: Etui pénien en latex, sans bande adhésive
15.16.02.00.1 | Prestation: Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
15.16.99.01.1 | Prestation: Bande adhésive pour étui pénien
15.16.99.02.1 | Prestation: Bande adhésive double-face pour étui pénien
15.16.99.03.1 | Prestation: Tube d'adhésif pour condome urinaire, 28g


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16
  • 15.16.01.00.1

15.16.01.00.1 | Etui pénien en latex, sans bande adhésive
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Etui pénien en latex, sans bande adhésive
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16
  • 15.16.02.00.1

15.16.02.00.1 | Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Etui pénien, adhésif (également pour les produits avec bande adhésive intégrée et auto-adhésifs)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16
  • 15.16.99.01.1

15.16.99.01.1 | Bande adhésive pour étui pénien
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16
  • 15.16.99.02.1

15.16.99.02.1 | Bande adhésive double-face pour étui pénien
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bande adhésive double-face pour étui pénien
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.16
  • 15.16.99.03.1

15.16.99.03.1 | Tube d'adhésif pour condome urinaire, 28g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tube d'adhésif pour condome urinaire, 28g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.17

15.17 | Irrigation anale
15.17.01.00.1 | Prestation: Irrigation anale : système d'irrigation, y compris pompe et consommables


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.17
  • 15.17.01.00.1

15.17.01.00.1 | Irrigation anale : système d'irrigation, y compris pompe et consommables
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3718.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 | Irrigation anale : système d'irrigation, y compris pompe et consommables
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3705.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.20

15.20 | Appareils de traitement de l'énurésie
15.20.01.01.2 | Prestation: Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.20
  • 15.20.01.01.2

15.20.01.01.2 | Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: à partir de 5 ans
 | Appareil avertisseur, location. Pour le traitement de l'énurésie chez l'enfant.
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 0.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: à partir de 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.21

15.21 Produits absorbants en cas d'énurésie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.30

15.30 | Pessaires
 | Les pessaires intravaginaux corrigent la position des organes du bassin et améliorent ainsi la continence. Les pessaires peuvent être nettoyés à l'eau chaude et utilisés pendant des mois, voire des années. En fonction de la situation et des besoins, différentes formes de pessaires peuvent être utilisées : en anneau, en coque, en coque perforée, en dé, urétraux, etc. Les pessaires jetables ou utilisables à court terme en mousse, vinyle et/ou cellulose ne peuvent être utilisés selon le matériau qu'une fois ou, après nettoyage à l'eau chaude, pendant plusieurs jours à quelques semaines. Ils sont généralement vendus en emballages de plusieurs. Les pessaires pour la contraception tels que les pessaires intrautérins ou les diaphragmes sont exclus du remboursement.
15.30.01.00.1 | Prestation: Pessaire vaginal
15.30.01.01.1 | Prestation: Pessaire vaginal
15.30.50.00.1 | Prestation: Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.30
  • 15.30.01.00.1

15.30.01.00.1 | Pessaire vaginal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | En silicone, ou en caoutchouc; toutes tailles et tous modèles.
 | Pessaire vaginal
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 50.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | En silicone, ou en caoutchouc; toutes tailles et tous modèles.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.30
  • 15.30.01.01.1

15.30.01.01.1 | Pessaire vaginal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | En vinyle ; toutes tailles et tous modèles
 | Pessaire vaginal
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 14.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | En vinyle ; toutes tailles et tous modèles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.30
  • 15.30.50.00.1

15.30.50.00.1 | Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pessaire jetable ou utilisable à court terme, y compris produits pour réutilisation (jours à quelques semaines) à court terme
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.40

15.40 | Tampons anaux
15.40.01.00.1 | Prestation: Tampon anal


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 15
  • 15.40
  • 15.40.01.00.1

15.40.01.00.1 | Tampon anal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.05
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Tampon anal
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 16

16 | ARTICLES POUR CRYOTHÉRAPIE ET/OU THERMOTHÉRAPIE
16.01 | Chapitre: Cataplasmes pour cryothérapie et/ou thermothérapie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 16
  • 16.01

16.01 | Cataplasmes pour cryothérapie et/ou thermothérapie
16.01.01.00.1 | Prestation: Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
16.01.02.00.1 | Prestation: Cataplasme chaud/froid réutilisable, plus de 300 cm2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 16
  • 16.01
  • 16.01.01.00.1

16.01.01.00.1 | Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid réutilisable, jusqu'à 300 cm2
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 16
  • 16.01
  • 16.01.02.00.1

16.01.02.00.1 | Cataplasme chaud/froid réutilisable, plus de 300 cm2
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte
 | Cataplasme chaud/froid réutilisable, plus de 300 cm2
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 17.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Max. 2 pièces par an • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17

17 | ARTICLES POUR TRAITEMENT COMPRESSIF
 | Ces articles comprennent des produits destinés à une application thérapeutique externe en cas de troubles de la circulation veineuse ou lymphatique et de cicatrices de brûlures. Les bas anti-thrombose et bas de soutien qui ne satisfont pas aux critères pour les bas médicaux de compression de classe de compression 2 ne sont pas une prestation obligatoire à charge de l'assurance-maladie. D'autres produits n'étant pas à la charge de l'assurance-maladie sont notamment les dispositifs pour traitement compressif destinés à l'amélioration des performances sportives, à la prévention des thromboses lors de voyages ou à l'utilisation préventive en cas de grossesse. Les stades de l'insuffisance veineuse chronique indiqués dans les limitations se réfèrent à la classification CEAP (classification clinique, étiologique, anatomique et pathologique).
17.01 | Chapitre: Bas médicaux de contention du mollet (A-D)
17.02 | Chapitre: Bas et collants médicaux de compression, classe de compression 2 (23-32mmHg), à maillage circulaire
17.03 | Chapitre: Bas et collants médicaux de compression (MKS), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire
17.04 | Chapitre: Collants médicaux de contention (A-T)
17.05 | Chapitre: Bas de compression spéciaux
17.10 | Chapitre: Bandages compressifs sur mesure
17.12 | Chapitre: Dispositifs d'aide à la mise en place
17.15 | Chapitre: Bandages compressifs sur mesure, à maillage rectiligne
17.20 | Chapitre: Appareils pour le traitement compressif
17.30 | Chapitre: Bandages compressives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.01

17.01 | Bas médicaux de contention du mollet (A-D)
 | Limitation: indications: varices tronculaires, signes évidents de stase, syndrome douloureux des membres inférieurs, stase lymphatique. Max. 2 paires par année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02

17.02 | Bas et collants médicaux de compression, classe de compression 2 (23-32mmHg), à maillage circulaire
Limitation:
Rémunération uniquement en cas de remise dans le cadre des soins visés à l'article 25a LAMal ou par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, mesure des jambes, essayage et conseils personnalisés concernant la manipulation par du personnel qualifié, contrôle régulier des mesures). Les bas médicaux de compression obtenus grâce à des mesures réalisées par l'assuré lui-même ne sont pas pris en charge.
Pour les indications suivantes:
• Syndrome douloureux des membres inférieurs d'origine veineuse (stades C1, C2, C3 d'après la classification CEAP)
• Insuffisance veineuse chronique aux stades avancés (C3, C4a, C4b, C5, C6)
• Lymphoedème stade 1
• Oedème d'origine cardiogène ou autres oedèmes ayant une cause internistique
• Oedème causé par l'inactivité
• Oedème posttraumatique
• Utilisation postopératoire après intervention orthopédique
• Utilisation postopératoire après intervention au niveau des ganglions lymphatiques

Deux paires de bas de compression par an au maximum.
En cas d'utilisation unilatérale et utilisation de collants : 2 pièces par an au maximum.
En cas d'utilisation postopératoire après chirurgie orthopédique ou chirurgie des ganglions lymphatiques: au maximum 1 paire de bas de compression par an.

À maillage circulaire, sur mesure : prise en charge uniquement s'il est impossible de fournir un bas issu de la fabrication en série via un écart au niveau d'un point de mesure au minimum.
17.02.01.01.1 | Prestation: Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.02.1 | Prestation: Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.03.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.04.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.05.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.06.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.07.1 | Prestation: Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.08.1 | Prestation: Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.09.1 | Prestation: Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
17.02.01.10.1 | Prestation: Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
17.02.01.11.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
17.02.01.12.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.01.1

17.02.01.01.1 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 62.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.02.1

17.02.01.02.1 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 160.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02
 | Bas médical de compression du mollet (A-D), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 160.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.03.1

17.02.01.03.1 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 89.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 89.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.04.1

17.02.01.04.1 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 219.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02
 | Bas médical de compression, moitié de cuisse (A-F), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 218.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.05.1

17.02.01.05.1 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 90.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.06.1

17.02.01.06.1 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 221.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02
 | Bas médical de compression, cuisse entière (A-G), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 220.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.07.1

17.02.01.07.1 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 98.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 98.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.08.1

17.02.01.08.1 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 261.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02
 | Collants médicaux de compression (A-T), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 261.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.09.1

17.02.01.09.1 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 147.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 147.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.10.1

17.02.01.10.1 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 287.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02
 | Collants médicaux de compression (A-TU Maternity), classe de compression 2 (23-32mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 285.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.11.1

17.02.01.11.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 41.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 41.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.02
  • 17.02.01.12.1

17.02.01.12.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 70.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 70.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.02.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03

17.03 | Bas et collants médicaux de compression (MKS), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire
 | Limitation: Remboursement uniquement en cas de remise dans le cadre des soins visés à l'article 25a LAMal ou par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, mesure des jambes, essayage et conseils personnalisés concernant la manipulation par du personnel qualifié, contrôle régulier des mesures). Les bas médicaux de compression obtenus grâce à des mesures réalisées par l'assuré lui-même ne sont pas pris en charge. Pour l'indications suivante: Insuffisance veineuse chronique à un stade avancé (C3, C4a, C4b, C5, C6) Deux paires de bas de compression par an au maximum. En cas d'utilisation unilatérale et utilisation de collants : 2 pièces par an au maximum. À maillage circulaire, sur mesure : prise en charge uniquement s'il est impossible de fournir un bas issu de la fabrication en série via un écart au niveau d'un point de mesure au minimum.
17.03.01.01.1 | Prestation: Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.02.1 | Prestation: Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.03.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.04.1 | Prestation: Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.05.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
17.03.01.06.1 | Prestation: Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.07.1 | Prestation: Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
17.03.01.08.1 | Prestation: Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
17.03.01.10.1 | Prestation: Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.01.1

17.03.01.01.1 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 67.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03
 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 67.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.02.1

17.03.01.02.1 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 173.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03
 | Bas médical de compression du mollet (A-D), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 172.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.03.1

17.03.01.03.1 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 78.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03
 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 77.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.04.1

17.03.01.04.1 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 231.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03
 | Bas médical de compression, moitié de cuisse (A-F), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 230.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.05.1

17.03.01.05.1 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 95.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 17.03.
 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (≥>=34mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 94.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 17.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.06.1

17.03.01.06.1 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 269.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03
 | Bas médical de compression, cuisse entière (A-G), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 268.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 paire
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.07.1

17.03.01.07.1 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 117.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 17.03
 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, fabrication en série
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 117.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon pos. 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.08.1

17.03.01.08.1 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 278.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03
 | Collants médicaux de compression (A-T), classes de compression 3 et 4 (>= 34mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 277.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon 17.03


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.03
  • 17.03.01.10.1

17.03.01.10.1 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 76.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03.
 | Manchon médical de compression pour les bras, classe de compression 2 (23-32 mmHg), à maillage circulaire, sur mesure
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 76.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation : selon pos. 17.03.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.04

17.04 | Collants médicaux de contention (A-T)
 | Limitation: indications: varices tronculaires, signes évidents de stase, syndrome douloureux des membres inférieurs, stase lymphatique. Max. 2 pièces par année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.05

17.05 | Bas de compression spéciaux
17.05.01.00.1 | Prestation: Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.05
  • 17.05.01.00.1

17.05.01.00.1 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 87.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Spitex e cura
 |  | 1 ensemble comprenant 1 bas et 2 parties inférieures
 |  | Limitation: 2 ensembles par jambe atteinte et par année. Pour les indications suivantes : • Ulcère veineux (stade C6) • Insuffisance veineuse chronique, stade C5, lorsqu'un état cutané particulièrement vulnérable l'exige et que des bas médicaux de contention (selon les chapitres 17.02 à 17.03) ne peuvent pas être utilisés
 | Système de bas de compression pour demi-jambes, pour le traitement de l'ulcère veineux
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 86.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 ensemble
 |  | Applicable par | Spitex e cura
 |  | 1 ensemble comprenant 1 bas et 2 parties inférieures
 |  | Limitation: 2 ensembles par jambe atteinte et par année. Pour les indications suivantes : • Ulcère veineux (stade C6) • Insuffisance veineuse chronique, stade C5, lorsqu'un état cutané particulièrement vulnérable l'exige et que des bas médicaux de contention (selon les chapitres 17.02 à 17.03) ne peuvent pas être utilisés


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.10

17.10 Bandages compressifs sur mesure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.12

17.12 | Dispositifs d'aide à la mise en place
17.12.01 | Chapitre: Dispositifs d'aide à la mise en place de bas médicaux de compression


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.12
  • 17.12.01

17.12.01 | Dispositifs d'aide à la mise en place de bas médicaux de compression
 | Les dispositifs mécaniques d'aide à la mise en place de bas médicaux de compression sont des produits qui permettent aux assurés de mettre et d'enlever seuls leurs bas ou collants de compression.
 | Limitation: Rémunération à condition que le/a patient(e) ne soit pas en mesure de mettre ou d'enlever ses bas de compression seul(e). Rémunération uniquement en cas de remise par un centre ayant un contrat avec l'assureur selon l'article 55 de l'OAMal et remplissant les exigences de qualité nécessaires (en particulier, présentation de différents articles de divers fabricants dans le cadre d'un conseil personnalisé, du moment qu'il n'y a pas de prescription pour un produit particulier ; instructions pratiques concernant l'utilisation). Les gants sont exclus de la prise en charge.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15

17.15 | Bandages compressifs sur mesure, à maillage rectiligne
 | Les bandages compressifs à maillage rectiligne sont faits sur mesure et varient quant au nombre de mailles par rangée. Les différents composants du bas de contention sont fabriqués séparément puis cousus ensemble pour former un bas. Le tissu des bas et bandages compressifs à maillage rectiligne est relativement peu extensible et exerce une forte pression. En conséquence, les produits de compression à maillage rectiligne fournissent une pression plus élevée que ceux à maillage circulaire.
 | Limitation: Pour les indications suivantes: • Lymphoedème (stades 2-3) • Lymphoedème avec une composante artérielle (MAOP) • Oedème du bas abdomen/génital • Oedème de la paroi thoracique/poitrine • Lipoedème (stades 2-3) • Lipo-lymphoedème (stades 2-3) • Phlébo-lymphoedème (stades 2-3) • OEdème causé par l'inactivité lorsque la forme ou le volume de la jambe le nécessite • Oedème chronique après un geste de revascularisation • Insuffisance veineuse chronique aux stades C5/6, si un produit à maillage circulaire n'est pas possible en raison de la masse de la jambe • Insuffisance veineuse chronique chez les patients immobilisés à long terme • Prise en charge d'une chéloïde • Traitement des cicatrices après brûlures, brûlures dues à un ébouillantement ou interventions chirurgicales
17.15.01.00.1 | Prestation: Bandage compressif pour la jambe (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.02.00.1 | Prestation: Bandage compressif pour la main (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.03.00.1 | Prestation: Bandage compressif pour le bras (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.04.00.1 | Prestation: Bandage compressif pour le tronc (sans/avec pelotes), sur mesure, à maillage rectiligne
17.15.05.00.1 | Prestation: Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure, à maillage rectiligne


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15
  • 17.15.01.00.1

17.15.01.00.1 | Bandage compressif pour la jambe (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1 ottobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15
  • 17.15.02.00.1

17.15.02.00.1 | Bandage compressif pour la main (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1 ottobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15
  • 17.15.03.00.1

17.15.03.00.1 | Bandage compressif pour le bras (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1 ottobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15
  • 17.15.04.00.1

17.15.04.00.1 | Bandage compressif pour le tronc (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1 ottobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.15
  • 17.15.05.00.1

17.15.05.00.1 | Bandage compressif pour la tête/le cou (sans/avec pelotes), sur mesure, à maillage rectiligne
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du contrat tarifaire ASTO, version du 1 ottobre 2022, valeur du point Fr. 1.00, TVA en plus.
 |  | Limitation : selon pos. 17.15


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20

17.20 | Appareils pour le traitement compressif
 | Réparation des appareils dans le système d'achat : prise en charge des demandes en cas d'utilisation soigneuse, sans faute personnelle, après expiration de la garantie et seulement après accord préalable de l'assureur.
17.20.01 | Chapitre: Appareils pour la compression pneumatique intermittente (CPI)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01

17.20.01 | Appareils pour la compression pneumatique intermittente (CPI)
 | La compression pneumatique intermittente fonctionne avec des appareils électriques fournissant une pression alternée. L'air est pompé de manière intermittente, c'est-à-dire en alternant la pression et la détente, dans des manchettes contenant des compartiments à air qui se chevauchent. La pression et la dépression sont ensuite réglées en termes de temps et de quantité. Elle est utilisée en tant que traitement d'appoint pour les états de stase, les lymphoedèmes sévères ou les oedèmes sévères des extrémités, pour lesquels un traitement compressif en continu est nécessaire et sans qu'un drainage suffisant n'ait pu être obtenu via l'utilisation de bas ou collants de contention ou de bandages compressifs.
 | Limitation: • Effet thérapeutique insuffisant malgré une thérapie compressive conventionnelle entièrement développée ou impossibilité de réaliser une thérapie conventionnelle (contre-indications préexistantes) et • Utilisation à long terme prévue (les frais de location pour une thérapie récurrente à court terme ne sont pas soumis à l'obligation de prise en charge) et • La prescription précise les différents paramètres de traitement (force de compression, temps d'inflation/de déflation) et • Pour les indications suivantes : • Insuffisance veineuse chronique, stades C4 - C6 • Lymphoedème, stades II-III (lymphoedème primaire et secondaire)
17.20.01.00.1 | Prestation: Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
17.20.01.00.2 | Prestation: Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
17.20.01.00.3 | Prestation: Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
17.20.01.01.1 | Prestation: Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
17.20.01.01.2 | Prestation: Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
17.20.01.01.3 | Prestation: Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.1

17.20.01.00.1 | Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2479.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans
 | Appareil pour compression pneumatique intermittente, système à 10-12 compartiments (sans manchette), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2470.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.2

17.20.01.00.2 | Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01
 | Appareil (système à 10-12 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.00.3

17.20.01.00.3 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 469.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Spitex e cura
 |  | Maximum 1 manchette tous les 5 ans
 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 10-12 compartiments)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 468.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Spitex e cura
 |  | Maximum 1 manchette tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.1

17.20.01.01.1 | Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1382.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans
 | Appareil pour compression pneumatique intermittente, système à 4-8 compartiments (sans manchette), achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1377.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil et Si une réduction de volume de >= 100ml (calcul du volume de l'oedème en mesurant la circonférence selon Kuhnke ou au moyen de mesures optoélectroniques avant et après l'essai thérapeutique) et une amélioration de la qualité de vie peuvent être obtenues dans le cadre d'un essai thérapeutique. Maximum 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.2

17.20.01.01.2 | Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01
 | Appareil (système à 4-8 compartiments) pour compression pneumatique intermittente (sans manchette), location, y compris nettoyage lors de la restitution
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Location uniquement pour évaluation thérapeutique en vue d'un achat ultérieur. Durée de location maximale de 3 mois.
 |  | Limitation : selon pos.: 17.20.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.20
  • 17.20.01
  • 17.20.01.01.3

17.20.01.01.3 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 243.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Spitex e cura
 |  | Maximum 1 manchette tous les 5 ans
 | Accessoire (manchette) pour compression pneumatique intermittente, achat (système à 4-8 compartiments)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 243.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pièce
 |  | Applicable par | Spitex e cura
 |  | Maximum 1 manchette tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30

17.30 | Bandages compressives
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
17.30.01 | Chapitre: Bandes compressives
17.30.05 | Chapitre: Rembourrage
17.30.15 | Chapitre: Accessoires pour traitement compressif


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01

17.30.01 | Bandes compressives
17.30.01a | Chapitre: Bandes élastiques, compressives, extensibilité courte
17.30.01b | Chapitre: Bandes élastiques, compressives, extensibilité longue
17.30.01c | Chapitre: Bandes à la pâte de zinc
17.30.01d | Chapitre: Système de compression à deux couches


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a

17.30.01a | Bandes élastiques, compressives, extensibilité courte
 | Bandes élastiques avec une extensibilité courte (extensibilité : max. 100%) pour une thérapie compressive.
17.30.01.01.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
17.30.01.02.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
17.30.01.03.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
17.30.01.04.1 | Prestation: Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.01.1

17.30.01.01.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité courte; Largeur 6 cm x 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.02.1

17.30.01.02.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité courte; Largeur 8 cm x 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 7.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.03.1

17.30.01.03.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité courte; Largeur 10 cm x 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01a
  • 17.30.01.04.1

17.30.01.04.1 | Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité courte; Largeur 12 cm x 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 11.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b

17.30.01b | Bandes élastiques, compressives, extensibilité longue
 | Bandes à élasticité permanente avec une extensibilité longue (extensibilité supérieure à 150%), adéquates pour bandages compressifs, de soutien et de soulagement.
17.30.01.10.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
17.30.01.11.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
17.30.01.12.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
17.30.01.13.1 | Prestation: Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.10.1

17.30.01.10.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité longue; Largeur 8 cm x 7 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 13.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.11.1

17.30.01.11.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité longue; Largeur 10 cm x 7 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.12.1

17.30.01.12.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité longue; Largeur 12 cm x 7 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 19.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01b
  • 17.30.01.13.1

17.30.01.13.1 | Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques, compressives, extensibilité longue; Largeur 15 cm x 7 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 25.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c

17.30.01c | Bandes à la pâte de zinc
 | Bandes à la pâte de zinc prêtes à l'emploi pour la confection d'un pansement semi-rigide utilisé comme pansement permanent.
17.30.01.20.1 | Prestation: Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
17.30.01.21.1 | Prestation: Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
17.30.01.22.1 | Prestation: Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.20.1

17.30.01.20.1 | Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes à la pâte de zinc; Longueur 5 m, largeur env. 9 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.21.1

17.30.01.21.1 | Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes à la pâte de zinc; Longueur 7 m, largeur env. 9 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 15.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01c
  • 17.30.01.22.1

17.30.01.22.1 | Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes à la pâte de zinc; Longueur 10 m, largeur env. 9 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 21.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d

17.30.01d | Système de compression à deux couches
 | Le système de compression à deux couches offre une compression thérapeutique confortable pour les patients et est facile d'utilisation. Il est disponible sous deux formes: en set (bande de compression souple et bande cohésive dans le même emballage) ou en bandes vendues séparément.
 | Limitations : • Limitation sur la durée d'utilisation: fréquence de changement au minimum tous les trois jours • Dans des cas spéciaux médicalement justifiées (ex.: oedème massif) il peut s'avérer nécessaire que des bandes soient utilisées en supplément. Celles-ci peuvent être vendues en surplus au besoin.
17.30.01.30.1 | Prestation: Système de compression à deux couches. Set d'au moins deux composants.
17.30.01.31.1 | Prestation: Compression deux couches: 1re couche (bande de compression souple). Composant individuel d'un système de compression 2 couches commercialisables.
17.30.01.32.1 | Prestation: Compression deux couches: 2e couche (bande cohésive). Composant individuel d'un système de compression 2 couches commercialisables.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.30.1

17.30.01.30.1 | Système de compression à deux couches. Set d'au moins deux composants.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d
 | Système de compression à deux couches. Set d'au moins deux composants.
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 22.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.31.1

17.30.01.31.1 | Compression deux couches: 1re couche (bande de compression souple). Composant individuel d'un système de compression 2 couches commercialisables.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d
 | Compression deux couches: 1re couche (bande de compression souple). Composant individuel d'un système de compression 2 couches commercialisables.
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.01
  • 17.30.01d
  • 17.30.01.32.1

17.30.01.32.1 | Compression deux couches: 2e couche (bande cohésive). Composant individuel d'un système de compression 2 couches commercialisables.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d
 | Compression deux couches: 2e couche (bande cohésive). Composant individuel d'un système de compression 2 couches commercialisables.
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 15.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 17.30.01d


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05

17.30.05 | Rembourrage
17.30.05a | Chapitre: Rembourrage tubulaire en tissu-éponge
17.30.05b | Chapitre: Bande de rembourrage, matérial naturel ou synthétique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a

17.30.05a | Rembourrage tubulaire en tissu-éponge
 | Tissu-éponge tubulaire pour le rembourrage des bandes compressives. Assure une répartition uniforme de la pression, ménage les régions sensibles à la pression, évite les constrictions et peut compenser de légères erreurs d'enroulement.
 | Limitation: Non cumulable avec les bandes de rembourrage.
17.30.05.01.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 4 cm
17.30.05.02.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 6 cm
17.30.05.03.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 8 cm
17.30.05.04.1 | Prestation: Rembourrage tubulaire en tissu-éponge, 10 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.01.1

17.30.05.01.1 | Rembourrage tubulaire en tissu-éponge, 4 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Rembourrage tubulaire en tissu-éponge, 4 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.02.1

17.30.05.02.1 | Rembourrage tubulaire en tissu-éponge, 6 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Rembourrage tubulaire en tissu-éponge, 6 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.03.1

17.30.05.03.1 | Rembourrage tubulaire en tissu-éponge, 8 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Rembourrage tubulaire en tissu-éponge, 8 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05a
  • 17.30.05.04.1

17.30.05.04.1 | Rembourrage tubulaire en tissu-éponge, 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura
 | Rembourrage tubulaire en tissu-éponge, 10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b

17.30.05b | Bande de rembourrage, matérial naturel ou synthétique
 | Limitation : Non cumulable avec les rembourrages tubulaires en tissu-éponge.
17.30.05.10.1 | Prestation: Bande de rembourrage; Largeur 5 cm
17.30.05.11.1 | Prestation: Bande de rembourrage; Largeur 7.5 cm
17.30.05.12.1 | Prestation: Bande de rembourrage; Largeur 10 cm
17.30.05.13.1 | Prestation: Bande de rembourrage; Largeur 15 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.10.1

17.30.05.10.1 | Bande de rembourrage; Largeur 5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.11.1

17.30.05.11.1 | Bande de rembourrage; Largeur 7.5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.12.1

17.30.05.12.1 | Bande de rembourrage; Largeur 10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.05
  • 17.30.05b
  • 17.30.05.13.1

17.30.05.13.1 | Bande de rembourrage; Largeur 15 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.15

17.30.15 | Accessoires pour traitement compressif
17.30.15a | Chapitre: Coussinet


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a

17.30.15a | Coussinet
 | Accessoires pour le rembourrage des surfaces du corps concaves, telles que l'espace rétromalléolaire, afin d'obtenir une pression efficace.
17.30.15.00.1 | Prestation: Coussinet en mousse


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 17
  • 17.30
  • 17.30.15
  • 17.30.15a
  • 17.30.15.00.1

17.30.15.00.1 | Coussinet en mousse
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Applicable seulement en combinaison avec une thérapie de compression
 | Coussinet en mousse
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Applicable seulement en combinaison avec une thérapie de compression


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21

21 | SYSTÈMES DE MESURE DES ÉTATS ET DES FONCTIONS DE L'ORGANISME
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge. Les systèmes de mesure des états et des fonctions de l'organisme permettent de faire soi-même ses mesures, autrement dit de contrôler les paramètres fonctionnels lorsqu'il faut surveiller l'évolution de la maladie et/ou adapter soi-même la médication.
21.01 | Chapitre: Respiration et circulation
21.02 | Chapitre: Diagnostic in vitro: appareils pour prise de sang et analyses de sang
21.03 | Chapitre: Diagnostic in vitro: réactifs et consommables pour analyses de sang
21.04 | Chapitre: Diagnostic in vitro: réactifs pour analyses d'urine
21.05 | Chapitre: Système de mesure du glucose en continu (CGM) avec fonction d'alarme
21.06 | Chapitre: Système de mesure du glucose basé sur des capteurs précalibrés avec visualisation sur demande des valeurs


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01

21.01 | Respiration et circulation
 | Les moniteurs de fonctions vitales surveillent, au moyen de senseurs et d'électrodes, l'activité cardiaque et respiratoire, de même que l'oxygénation du sang. Il est recommandé d'acheter le moniteur de surveillance de l'oxygénation et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement, position 21.01.05) en cas de durée minimale de la surveillance de l'oxygénation et de l'activité cardiaque de 3 ans. Le débimètre de pointe (peak flow) mesure au niveau de la bouche le débit maximal d'expiration créé par une expiration forcée réalisée avec une force maximale après une inspiration profonde et maximale (volume expiratoire maximum/seconde (VEMS)). Le spiromètre permet, en parallèle au VEMS, de mesurer le volume pulmonaire obtenu après une expiration maximale précédée d'une inspiration maximale (capacité vitale).
21.01.05.00.1 | Prestation: Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
21.01.05.00.2 | Prestation: Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
21.01.05.01.1 | Prestation: Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
21.01.06.00.2 | Prestation: Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
21.01.06.01.1 | Prestation: Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
21.01.10.00.1 | Prestation: Débitmètre de pointe, achat
21.01.15.00.1 | Prestation: Spiromètre portable (incl. embout buccal)
21.01.15.01.1 | Prestation: Entretien, étalonnage et désinfection du spiromètre


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.05.00.1

21.01.05.00.1 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1382.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).
 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1377.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.05.00.2

21.01.05.00.2 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. syndrome de la mort subite du nourrisson, épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).
 | Moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. syndrome de la mort subite du nourrisson, épilepsie, malformation cardiaque). • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique(programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.05.01.1

21.01.05.01.1 | Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 21.01.05.00.1 et 21.01.05.00.2
 | Matériel à usage unique (senseurs) pour moniteur de surveillance de la saturation en oxygène et de l'activité cardiaque (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 21.01.05.00.1 et 21.01.05.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.06.00.2

21.01.06.00.2 | Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. sudden infant death syndrom, épilepsie, malformation cardiaque), pour lesquels la surveillance électrocardiographique est médicalement indiquée • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).
 | Moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incluant les fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme, location
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Uniquement pour les enfants en assistance ventilatoire, les enfants avec une oxygénothérapie ou les enfants avec un risque de mortalité accru (p. ex. sudden infant death syndrom, épilepsie, malformation cardiaque), pour lesquels la surveillance électrocardiographique est médicalement indiquée • Prescription uniquement par les médecins spécialistes en pédiatrie avec formation approfondie en pneumologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016), en néonatologie (programme de formation postgrade du 1 juillet 2015, révisé le 17 juin 2021) ou en cardiologie pédiatrique (programme de formation postgrade du 1er juillet 2004, révisé le 16 juin 2016).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.06.01.1

21.01.06.01.1 | Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 21.01.06.00.2
 | Matériel à usage unique (électrodes et senseurs) pour moniteur de surveillance de l'activité respiratoire, cardiaque et électrocardiographique (incl. fonctions d'alarme et d'enregistrement), avec pulsoxymètre externe et appareil à électrocardiogramme
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Applicable avec les pos. 21.01.06.00.2


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.10.00.1

21.01.10.00.1 | Débitmètre de pointe, achat
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 36.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 5 ans
 | Débitmètre de pointe, achat
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 36.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.15.00.1

21.01.15.00.1 | Spiromètre portable (incl. embout buccal)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 476.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • uniquement pour les assurés ayant subi une transplantation pulmonaire • max. 1 appareil tous les 5 ans
 | Spiromètre portable (incl. embout buccal)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 475.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • uniquement pour les assurés ayant subi une transplantation pulmonaire • max. 1 appareil tous les 5 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.01
  • 21.01.15.01.1

21.01.15.01.1 | Entretien, étalonnage et désinfection du spiromètre
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 114.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. une fois par année
 | Entretien, étalonnage et désinfection du spiromètre
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 114.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. une fois par année


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.02

21.02 | Diagnostic in vitro: appareils pour prise de sang et analyses de sang
21.02.03.00.1 | Prestation: Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
21.02.10.00.1 | Prestation: Lecteur de glycémie/système de mesure avec indicateur sonore
21.02.11.00.1 | Prestation: Appareil pour contrôler l'anticoagulation orale


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.02
  • 21.02.03.00.1

21.02.03.00.1 | Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 55.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 2 ans
 | Lecteur de glycémie et/ou système de mesure avec accessoire de prélèvement intégré
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 55.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 2 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.02
  • 21.02.10.00.1

21.02.10.00.1 | Lecteur de glycémie/système de mesure avec indicateur sonore
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 102.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: - personnes aveugles ou fortement handicapées de la vue - max. 1 appareil tous les 2 ans
 | Lecteur de glycémie/système de mesure avec indicateur sonore
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 102.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: - personnes aveugles ou fortement handicapées de la vue - max. 1 appareil tous les 2 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.02
  • 21.02.11.00.1

21.02.11.00.1 | Appareil pour contrôler l'anticoagulation orale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 810.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 5 ans; Chez les patients avec une anticoagulation orale à vie, avec: • valvule cardiaque artificielle • vaisseau sanguin artificiel • thromboses récidivantes / embolies • infarctus du myocarde ou pontage coronarien • fibrillation auriculaire Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Les patients doivent attester d'un certificat de formation conformément aux guides de la fondation CoagulationCare (version 2016).
 | Appareil pour contrôler l'anticoagulation orale
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 807.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 1 appareil tous les 5 ans; Chez les patients avec une anticoagulation orale à vie, avec: • valvule cardiaque artificielle • vaisseau sanguin artificiel • thromboses récidivantes / embolies • infarctus du myocarde ou pontage coronarien • fibrillation auriculaire Prise en charge uniquement sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil. Les patients doivent attester d'un certificat de formation conformément aux guides de la fondation CoagulationCare (version 2016).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03

21.03 | Diagnostic in vitro: réactifs et consommables pour analyses de sang
21.03.01.03.1 | Prestation: Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
21.03.05.00.1 | Prestation: Lancettes pour appareil Auto-piqueur
21.03.05.01.1 | Prestation: Lancettes de sécurité pour le prélèvement sanguin capillaire
21.03.10.00.1 | Prestation: Aiguille pour le prélèvement sanguin veineux (sous vide)
21.03.10.01.1 | Prestation: Aiguille de sécurité pour le prélèvement sanguin veineux (sous vide)
21.03.10.02.1 | Prestation: Aiguille pour le prélèvement sanguin veineux (mécanique)
21.03.10.03.1 | Prestation: Aiguille de sécurité pour le prélèvement sanguin veineux (mécanique)
21.03.10.04.1 | Prestation: Aiguille à ailettes pour le prélèvement sanguin veineux (sous vide)
21.03.10.05.1 | Prestation: Aiguille à ailettes de sécurité pour le prélèvement sanguin veineux (sous vide)
21.03.10.06.1 | Prestation: Aiguille à ailettes pour le prélèvement sanguin veineux (mécanique)
21.03.10.07.1 | Prestation: Aiguille à ailettes de sécurité pour le prélèvement sanguin veineux (mécanique)
21.03.10.08.1 | Prestation: Adaptateur pour le prélèvement sanguin via un cathéter à port
21.03.10.10.1 | Prestation: Tampons imprégnés (alcool)
21.03.20.00.1 | Prestation: Bandelettes de test pour déterminer le temps de thromboplastine
21.03.20.01.1 | Prestation: Bandelettes de test pour déterminer le temps de thromboplastine


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.01.03.1

21.03.01.03.1 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandelettes de test pour détermination et indication des corps cétoniques dans le sang au moyen d'un lecteur
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.05.00.1

21.03.05.00.1 | Lancettes pour appareil Auto-piqueur
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 0.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Usage unique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.05.01.1

21.03.05.01.1 | Lancettes de sécurité pour le prélèvement sanguin capillaire
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.00.1

21.03.10.00.1 | Aiguille pour le prélèvement sanguin veineux (sous vide)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.32
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.01.1

21.03.10.01.1 | Aiguille de sécurité pour le prélèvement sanguin veineux (sous vide)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 1.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.02.1

21.03.10.02.1 | Aiguille pour le prélèvement sanguin veineux (mécanique)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.03.1

21.03.10.03.1 | Aiguille de sécurité pour le prélèvement sanguin veineux (mécanique)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.04.1

21.03.10.04.1 | Aiguille à ailettes pour le prélèvement sanguin veineux (sous vide)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 1.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.05.1

21.03.10.05.1 | Aiguille à ailettes de sécurité pour le prélèvement sanguin veineux (sous vide)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 1.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.06.1

21.03.10.06.1 | Aiguille à ailettes pour le prélèvement sanguin veineux (mécanique)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.07.1

21.03.10.07.1 | Aiguille à ailettes de sécurité pour le prélèvement sanguin veineux (mécanique)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.66
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.08.1

21.03.10.08.1 | Adaptateur pour le prélèvement sanguin via un cathéter à port
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 0.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.10.10.1

21.03.10.10.1 | Tampons imprégnés (alcool)
 | 01.10.21 - 31.12.21 | Validité |
 |  | Pt | 0.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.20.00.1

21.03.20.00.1 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 115.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 24 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 114.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 24 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 48 pièces par an


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.03
  • 21.03.20.01.1

21.03.20.01.1 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 201.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 48 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 48 pièces par an
 | Bandelettes de test pour déterminer le temps de thromboplastine
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 201.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 48 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: max. 48 pièces par an


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.04

21.04 | Diagnostic in vitro: réactifs pour analyses d'urine
21.04.05.00.1 | Prestation: Bandelettes de test pour glycosurie
21.04.10.00.1 | Prestation: Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
21.04.20.00.1 | Prestation: Support réactif pour détection d'albumine dans l'urine


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.04
  • 21.04.05.00.1

21.04.05.00.1 | Bandelettes de test pour glycosurie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura
 | Bandelettes de test pour glycosurie
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 11.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.04
  • 21.04.10.00.1

21.04.10.00.1 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura
 | Bandelettes de test pour recherche combinée du sucre et des corps cétoniques dans l'urine
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 13.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.04
  • 21.04.20.00.1

21.04.20.00.1 | Support réactif pour détection d'albumine dans l'urine
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura
 | Support réactif pour détection d'albumine dans l'urine
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 50 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.05

21.05 | Système de mesure du glucose en continu (CGM) avec fonction d'alarme
 | Limitation: Uniquement chez les patients traités à l'insuline aux conditions suivantes (applicables avant de commencer avec le CGM): a) valeur de l'HbA1C égale ou supérieure à 8 % et/ou b) en cas d'hypoglycémie sévère de degré II ou III ou c) en cas de formes sévères de diabète instable ayant déjà nécessité une consultation d'urgence et/ou une hospitalisation - prise en charge uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecinconseil - prescription uniquement par un endocrinologue/diabétologue pouvant attester d'une expérience quant à l'utilisation de la technologie CGM - en cas de durée d'utilisation supérieure à 12 mois, une nouvelle demande de remboursement auprès de l'assurance-maladie, est nécessaire pour s'assurer d'un succès thérapeutique durable - un changement entre différents produits de marque / systèmes n'est possible qu'après un délai minimal de 6 mois
21.05.01.00.2 | Prestation: Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
21.05.02.00.3 | Prestation: Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
21.05.02.03.3 | Prestation: Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.05
  • 21.05.01.00.2

21.05.01.00.2 | Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 | Transmetteur pour le système de mesure du glucose en continu avec fonction d'alarme y c. logiciel nécessaire au fonctionnement du système et à la gestion des données
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.05
  • 21.05.02.00.3

21.05.02.00.3 | Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 | Matériel à usage unique pour mesurer le glucose en continu (capteurs de glucose, dispositif d'insertion)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.05
  • 21.05.02.03.3

21.05.02.03.3 | Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 |  | Cette position ne peut pas être remboursée pour les systèmes CGM sans moniteur
 | Moniteur (matériel informatique y c. logiciel nécessaire au fonctionnement du moniteur) pour le système de mesure du glucose en continu avec fonction d'alarme
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait/jour
 |  | Applicable par | Spitex e cura
 |  | Cette position ne peut pas être remboursée pour les systèmes CGM sans moniteur


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.06

21.06 | Système de mesure du glucose basé sur des capteurs précalibrés avec visualisation sur demande des valeurs
 | Limitation: - Prescription uniquement par un endocrinologue/diabétologue - Pour les personnes atteintes de diabète sucré traitées par insulinothérapie intensifiée (insulinothérapie par pompe ou basale/bolus, dans laquelle le bolus est calculé en fonction de la glycémie actuelle, de la quantité de glucides ingérés et de l'activité physique prévue)
21.06.01.00.1 | Prestation: Lecteur
21.06.02.00.1 | Prestation: Capteurs (sans calibration durant le port)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.06
  • 21.06.01.00.1

21.06.01.00.1 | Lecteur
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 65.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation : 1 appareil tous les 3 ans. En cas d'utilisation comme lecteur de glycémie la facturation de la position 21.03.01.01.1 pour les bandelettes est admissible.
 | Lecteur
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 65.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation : 1 appareil tous les 3 ans. En cas d'utilisation comme lecteur de glycémie la facturation de la position 21.03.01.01.1 pour les bandelettes est admissible.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 21
  • 21.06
  • 21.06.02.00.1

21.06.02.00.1 | Capteurs (sans calibration durant le port)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: Non applicable avec pos. 21.05
 | Capteurs (sans calibration durant le port)
 | 01.07.22 - 31.12.23 | Validité |
 |  | Pt | 4.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: Non applicable avec pos. 21.05
 | Capteurs (durée d'utilisation 14 jours sans calibration)
 | 01.10.21 - 30.06.22 | Validité |
 |  | Pt | 65.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation : maximum 27 capteurs par année (prorata)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22

22 | ORTHÈSES PRÉFABRIQUÉES
Les orthèses d'immobilisation sont utilisées en cas d'indication nécessitant l'immobilisation de la partie du corps concernée (p. ex. fracture, rupture de ligament). Les orthèses de stabilisation servent à stabiliser des articulations instables. Les orthèses de stabilisation de la cheville, par exemple, en préviennent les distorsions. Les orthèses de mobilisation permettent un retour contrôlé des articulations atteintes à une amplitude de mouvement physiologique.

Les produits avec position définie n'offrent pas de possibilités de réglage supplémentaires. Ils sont fabriqués généralement en coque (d'une seule pièce), selon l'anatomie humaine et les exigences de la médecine, et sont remis sans autre modification ou adaptation (prêts à l'emploi; p. ex. Attelles). Les produits avec position réglable peuvent être utilisés pour limiter le mouvement de façon ciblée. Suivant le déroulement du traitement, la mobilité de l'articulation peut être réglée de complètement bloquée à entièrement libre.

Prise en charge uniquement en cas de remise dans le cadre de soins au sens de l'art. 25a LAMal ou par un centre de remise ayant conclu avec l'assureur, conformément à l'art. 55 OAMal, un contrat stipulant les exigences de qualité requises, notamment mesurage, essayage et conseils personnalisés concernant le maniement et les effets secondaires (p. ex. Interactions avec d'autres moyens auxiliaires, allergies éventuelles) par du personnel qualifié. Les orthèses préfabriquées qui sont remises sur la base d'une mesure effectuée par l'assuré lui-même ne sont pas prises en charge.
22.01 | Chapitre: Avant-pied et métatarse
22.02 | Chapitre: Cheville (supérieure/inférieure)
22.03 | Chapitre: Pied / tibia
22.04 | Chapitre: Genou
22.05 | Chapitre: Hanche
22.06 | Chapitre: Doigts
22.07 | Chapitre: Main
22.08 | Chapitre: Coude
22.09 | Chapitre: Ceinture scapulaire
22.11 | Chapitre: Bassin
22.12 | Chapitre: Colonne cervicale
22.13 | Chapitre: Colonne thoracique et thorax
22.14 | Chapitre: Colonne lombaire
22.15 | Chapitre: Colonne vertébrale


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.01

22.01 | Avant-pied et métatarse
22.01.01.00.1 | Prestation: Orthèse corrective d'hallux valgus
22.01.02.00.1 | Prestation: Orthèse corrective d'hallux valgus avec articulation


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.01
  • 22.01.01.00.1

22.01.01.00.1 | Orthèse corrective d'hallux valgus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse corrective d'hallux valgus
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 24.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.01
  • 22.01.02.00.1

22.01.02.00.1 | Orthèse corrective d'hallux valgus avec articulation
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 108.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse corrective d'hallux valgus avec articulation
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 108.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02

22.02 | Cheville (supérieure/inférieure)
22.02.01.00.1 | Prestation: Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
22.02.02.00.1 | Prestation: Orthèse stabilisatrice de cheville, position définie
22.02.03.00.1 | Prestation: Orthèse stabilisatrice de cheville, position réglable
22.02.04.00.1 | Prestation: Orthèse d'immobilisation de la cheville, position définie
22.02.10.00.1 | Prestation: Orthèse de mobilisation de la cheville, position définie, démontable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02
  • 22.02.01.00.1

22.02.01.00.1 | Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 78.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de cheville (attelle en U: éléments de stabilisation rembourrés, reliés de façon flexible, fixation par sangle), position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 78.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02
  • 22.02.02.00.1

22.02.02.00.1 | Orthèse stabilisatrice de cheville, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 76.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de cheville, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 75.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02
  • 22.02.03.00.1

22.02.03.00.1 | Orthèse stabilisatrice de cheville, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 89.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de cheville, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 89.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02
  • 22.02.04.00.1

22.02.04.00.1 | Orthèse d'immobilisation de la cheville, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 158.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation de la cheville, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 158.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.02
  • 22.02.10.00.1

22.02.10.00.1 | Orthèse de mobilisation de la cheville, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 138.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de mobilisation de la cheville, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 138.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.03

22.03 | Pied / tibia
 | Les orthèses du pied incluent le pilon (tibia et péroné).
22.03.01.00.1 | Prestation: Orthèse de contention du pied (attelle de nuit), position définie ou réglable
22.03.03.00.1 | Prestation: Orthèse d'immobilisation du pied, position définie
22.03.04.00.1 | Prestation: Orthèse d'immobilisation du pied, position réglable
22.03.05.00.1 | Prestation: Releveur de pied


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.03
  • 22.03.01.00.1

22.03.01.00.1 | Orthèse de contention du pied (attelle de nuit), position définie ou réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 127.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de contention du pied (attelle de nuit), position définie ou réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 127.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.03
  • 22.03.03.00.1

22.03.03.00.1 | Orthèse d'immobilisation du pied, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 152.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du pied, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 152.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.03
  • 22.03.04.00.1

22.03.04.00.1 | Orthèse d'immobilisation du pied, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 178.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du pied, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 178.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.03
  • 22.03.05.00.1

22.03.05.00.1 | Releveur de pied
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 71.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Releveur de pied
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 71.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04

22.04 | Genou
22.04.01.00.1 | Prestation: Orthèse stabilisatrice de genou, position définie
22.04.02.00.1 | Prestation: Orthèse stabilisatrice de genou, position réglable
22.04.03.00.1 | Prestation: Orthèse d'immobilisation du genou, position définie
22.04.04.00.1 | Prestation: Orthèse d'immobilisation du genou, position réglable
22.04.05.00.1 | Prestation: Orthèse de mobilisation du genou, position définie, démontable
22.04.10.00.1 | Prestation: Bandage de compression du tendon rotulien, avec pelote(s)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.01.00.1

22.04.01.00.1 | Orthèse stabilisatrice de genou, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 145.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de genou, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 144.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.02.00.1

22.04.02.00.1 | Orthèse stabilisatrice de genou, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 197.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de genou, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 196.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.03.00.1

22.04.03.00.1 | Orthèse d'immobilisation du genou, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 96.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du genou, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 95.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.04.00.1

22.04.04.00.1 | Orthèse d'immobilisation du genou, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 94.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du genou, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 94.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.05.00.1

22.04.05.00.1 | Orthèse de mobilisation du genou, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 190.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de mobilisation du genou, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 189.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.04
  • 22.04.10.00.1

22.04.10.00.1 | Bandage de compression du tendon rotulien, avec pelote(s)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 43.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage de compression du tendon rotulien, avec pelote(s)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 43.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.05

22.05 | Hanche
22.05.02.00.1 | Prestation: Orthèse stabilisatrice de hanche, position réglable
22.05.04.00.1 | Prestation: Orthèse d'immobilisation de la hanche, position réglable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.05
  • 22.05.02.00.1

22.05.02.00.1 | Orthèse stabilisatrice de hanche, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 200.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de hanche, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 199.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.05
  • 22.05.04.00.1

22.05.04.00.1 | Orthèse d'immobilisation de la hanche, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 1303.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.06

22.06 | Doigts
 | Les attelles de pouce sont comprises dans les attelles de doigt. Les attelles pour le pouce et le poignet figurent au ch. 22.07 Main.
22.06.01.00.1 | Prestation: Attelle stabilisatrice du doigt, position définie
22.06.03.00.1 | Prestation: Attelle d'immobilisation du doigt, position définie
22.06.04.00.1 | Prestation: Attelle d'immobilisation du doigt, position réglable
22.06.05.00.1 | Prestation: Attelle de mobilisation du doigt


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.06
  • 22.06.01.00.1

22.06.01.00.1 | Attelle stabilisatrice du doigt, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 54.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Attelle stabilisatrice du doigt, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 54.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.06
  • 22.06.03.00.1

22.06.03.00.1 | Attelle d'immobilisation du doigt, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 51.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Attelle d'immobilisation du doigt, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 50.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.06
  • 22.06.04.00.1

22.06.04.00.1 | Attelle d'immobilisation du doigt, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 54.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Attelle d'immobilisation du doigt, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 53.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.06
  • 22.06.05.00.1

22.06.05.00.1 | Attelle de mobilisation du doigt
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 58.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Attelle de mobilisation du doigt
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 58.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07

22.07 | Main
22.07.01.00.1 | Prestation: Orthèse stabilisatrice de la main, position définie
22.07.02.00.1 | Prestation: Orthèse stabilisatrice de la main, position réglable
22.07.03.00.1 | Prestation: Orthèse d'immobilisation de la main, position définie
22.07.04.00.1 | Prestation: Orthèse d'immobilisation de la main, position réglable
22.07.05.00.1 | Prestation: Orthèse de mobilisation de la main, position définie, démontable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07
  • 22.07.01.00.1

22.07.01.00.1 | Orthèse stabilisatrice de la main, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 57.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la main, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 57.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07
  • 22.07.02.00.1

22.07.02.00.1 | Orthèse stabilisatrice de la main, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 42.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la main, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 41.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07
  • 22.07.03.00.1

22.07.03.00.1 | Orthèse d'immobilisation de la main, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 48.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation de la main, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 48.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07
  • 22.07.04.00.1

22.07.04.00.1 | Orthèse d'immobilisation de la main, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 77.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation de la main, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 77.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.07
  • 22.07.05.00.1

22.07.05.00.1 | Orthèse de mobilisation de la main, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 93.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de mobilisation de la main, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 93.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.08

22.08 | Coude
22.08.03.00.1 | Prestation: Orthèse d'immobilisation du coude, position définie
22.08.04.00.1 | Prestation: Orthèse d'immobilisation du coude, position réglable
22.08.05.00.1 | Prestation: Orthèse de mobilisation du coude, position définie, démontable
22.08.06.00.1 | Prestation: Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.08
  • 22.08.03.00.1

22.08.03.00.1 | Orthèse d'immobilisation du coude, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du coude, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 35.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.08
  • 22.08.04.00.1

22.08.04.00.1 | Orthèse d'immobilisation du coude, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 108.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation du coude, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 108.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.08
  • 22.08.05.00.1

22.08.05.00.1 | Orthèse de mobilisation du coude, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 278.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de mobilisation du coude, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 277.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.08
  • 22.08.06.00.1

22.08.06.00.1 | Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de coude avec pelote(s) pour réduire la charge supportée par l'insertion tendineuse (barrette pour épicondylite)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 49.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.09

22.09 | Ceinture scapulaire
22.09.01.00.1 | Prestation: Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
22.09.02.00.1 | Prestation: Orthèse stabilisatrice de la ceinture scapulaire, position définie
22.09.03.00.1 | Prestation: Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
22.09.05.00.1 | Prestation: Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.09
  • 22.09.01.00.1

22.09.01.00.1 | Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 82.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation de la ceinture scapulaire, ou de maintien de la ceinture scapulaire en position définie (p. ex. bandage Gilchrist)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 81.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.09
  • 22.09.02.00.1

22.09.02.00.1 | Orthèse stabilisatrice de la ceinture scapulaire, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 210.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la ceinture scapulaire, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 209.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.09
  • 22.09.03.00.1

22.09.03.00.1 | Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 150.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse pour réduction de la charge supportée par la ceinture scapulaire, orthèse ou forme pour abduction de l'épaule
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 150.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.09
  • 22.09.05.00.1

22.09.05.00.1 | Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 57.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandage pour clavicule (bandage «sac à dos») avec ceinture de bandage extensible et fermeture réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 57.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.11

22.11 | Bassin
22.11.01.00.1 | Prestation: Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.11
  • 22.11.01.00.1

22.11.01.00.1 | Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 122.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice du bassin, position définie (p. ex. ceinture pour symphyse)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 122.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.12

22.12 | Colonne cervicale
22.12.01.00.1 | Prestation: Minerve
22.12.02.00.1 | Prestation: Minerve avec renfort


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.12
  • 22.12.01.00.1

22.12.01.00.1 | Minerve
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 34.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Minerve
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 33.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.12
  • 22.12.02.00.1

22.12.02.00.1 | Minerve avec renfort
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 42.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Minerve avec renfort
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 42.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.13

22.13 | Colonne thoracique et thorax
22.13.01.00.1 | Prestation: Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
22.13.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne thoracique, position réglable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.13
  • 22.13.01.00.1

22.13.01.00.1 | Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 270.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: uniquement après des sternotomies
 | Orthèse stabilisatrice du thorax, position définie (p. ex. orthèse de soutien du sternum)
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 269.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: uniquement après des sternotomies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.13
  • 22.13.02.00.1

22.13.02.00.1 | Orthèse stabilisatrice de la colonne thoracique, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 82.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la colonne thoracique, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 82.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.14

22.14 | Colonne lombaire
22.14.01.00.1 | Prestation: Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
22.14.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
22.14.04.00.1 | Prestation: Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
22.14.06.00.1 | Prestation: Orthèse de mobilisation de la colonne lombaire, position définie, démontable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.14
  • 22.14.01.00.1

22.14.01.00.1 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 102.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 102.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.14
  • 22.14.02.00.1

22.14.02.00.1 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 181.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la colonne lombaire avec baguettes dorsales et pelote, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 180.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.14
  • 22.14.04.00.1

22.14.04.00.1 | Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 282.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse d'immobilisation de la colonne lombaire avec système à coque, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 281.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.14
  • 22.14.06.00.1

22.14.06.00.1 | Orthèse de mobilisation de la colonne lombaire, position définie, démontable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 249.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse de mobilisation de la colonne lombaire, position définie, démontable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 248.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.15

22.15 | Colonne vertébrale
 | Les orthèses de colonne vertébrale agissent à la fois sur la colonne lombaire et sur la colonne thoracique.
22.15.01.00.1 | Prestation: Orthèse stabilisatrice de la colonne vertébrale, position définie
22.15.02.00.1 | Prestation: Orthèse stabilisatrice de la colonne vertébrale, position réglable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.15
  • 22.15.01.00.1

22.15.01.00.1 | Orthèse stabilisatrice de la colonne vertébrale, position définie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 444.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la colonne vertébrale, position définie
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 443.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 22
  • 22.15
  • 22.15.02.00.1

22.15.02.00.1 | Orthèse stabilisatrice de la colonne vertébrale, position réglable
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 399.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Orthèse stabilisatrice de la colonne vertébrale, position réglable
 | 01.04.22 - 31.12.23 | Validité |
 |  | Pt | 397.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23

23 | ORTHÈSES SUR MESURE
 | Si aucun montant maximal n'est indiqué dans la position de la LiMA, rémunération selon les positions du tarif ASTO, version 1er octobre 2022, valeur du point 1.00, TVA en plus, ou selon les positions du tarif OSM, créé le 2 février 2021, valeur du point Fr. 1.00, TVA en plus.
23.01 | Chapitre: Orthèses du pied
23.02 | Chapitre: Cheville
23.03 | Chapitre: Tibia
23.04 | Chapitre: Genou
23.05 | Chapitre: Fémur
23.06 | Chapitre: Hanche
23.10 | Chapitre: Tronc
23.11 | Chapitre: Rachis
23.20 | Chapitre: Doigt
23.21 | Chapitre: Main
23.22 | Chapitre: Avant-bras
23.23 | Chapitre: Coude
23.24 | Chapitre: Bras
23.25 | Chapitre: Épaule
23.26 | Chapitre: Orthèses mandibulaires


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.01

23.01 | Orthèses du pied
23.01.10.00.1 | Prestation: Attelle pour hallux valgus


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.01
  • 23.01.10.00.1

23.01.10.00.1 | Attelle pour hallux valgus
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 27.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.02

23.02 Cheville


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.03

23.03 Tibia


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.04

23.04 Genou


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.05

23.05 Fémur


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.06

23.06 | Hanche
23.06.01.00.1 | Prestation: Orthèses de hanche
23.06.10.00.1 | Prestation: Attelle-guide de la hanche , modèle enfants


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.06
  • 23.06.01.00.1

23.06.01.00.1 | Orthèses de hanche
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement: voir chap. 23.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.06
  • 23.06.10.00.1

23.06.10.00.1 | Attelle-guide de la hanche , modèle enfants
 | 01.10.21 - 30.06.22 | Validité |
 |  | Pt | 243.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.10

23.10 | Tronc
23.10.01.00.1 | Prestation: Orthèses de tronc


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.10
  • 23.10.01.00.1

23.10.01.00.1 | Orthèses de tronc
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement: voir chap. 23.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.11

23.11 | Rachis
23.11.02.00.1 | Prestation: Minerve synthétique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.11
  • 23.11.02.00.1

23.11.02.00.1 | Minerve synthétique
 | 01.10.21 - 31.03.22 | Validité |
 |  | Pt | 97.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | (minerve en mousse: voir sous bandages)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.20

23.20 Doigt


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.21

23.21 Main


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.22

23.22 Avant-bras


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.23

23.23 Coude


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.24

23.24 Bras


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.25

23.25 Épaule


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 23
  • 23.26

23.26 Orthèses mandibulaires


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24

24 | PROTHÈSES
24.01 | Chapitre: Prothèses oculaires
24.02 | Chapitre: Prothèses mammaires externes
24.03 | Chapitre: Prothèses des extrémités


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.01

24.01 | Prothèses oculaires
 | Sont rémunérées soit une prothèse en verre, soit une prothèse en matière synthétique.
24.01.01.00.1 | Prestation: Prothèse oculaire en verre
24.01.01.01.1 | Prestation: Prothèse oculaire en matière synthétique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.01
  • 24.01.01.00.1

24.01.01.00.1 | Prothèse oculaire en verre
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 778.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce par année - Enfants jusqu'à 6 ans: tous les 6 mois Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en verre
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 775.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce par année - Enfants jusqu'à 6 ans: tous les 6 mois Remplacement dans un laps de temps plus court uniquement sur garantie spéciale de l'assureurmaladie qui prend en compte la recommandation du médecin-conseil.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.01
  • 24.01.01.01.1

24.01.01.01.1 | Prothèse oculaire en matière synthétique
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3628.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce tous les 5 ans - Enfants jusqu'à 6 ans: max. 1 pièce tous les 3 ans Remplacement dans un laps de temps plus court uniquement sur nouvelle garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.
 | Prothèse oculaire en matière synthétique
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3615.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Le montant maximal remboursable comprend les prestations pour l'adaptation, la fabrication, la remise et l'entretien.
 |  | Limitation: - Max. 1 pièce tous les 5 ans - Enfants jusqu'à 6 ans: max. 1 pièce tous les 3 ans Remplacement dans un laps de temps plus court uniquement sur nouvelle garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.02

24.02 | Prothèses mammaires externes
 | Après une ablation (totale ou partielle) du sein, les prothèses mammaires externes compensent aussi bien la différence de niveau du point de vue optique que l'équilibre physique et corporel. Les prothèses mammaires en silicone sont portées sur la peau (dans un soutien-gorge spécialement adapté).
24.02.01.00.1 | Prestation: Prothèse mammaire externe, définitive, par côté
24.02.01.01.1 | Prestation: Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
24.02.01.02.1 | Prestation: Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
24.02.01.03.1 | Prestation: Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.02
  • 24.02.01.00.1

24.02.01.00.1 | Prothèse mammaire externe, définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 171.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein
 | Prothèse mammaire externe, définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 171.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.02
  • 24.02.01.01.1

24.02.01.01.1 | Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 90.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 | Soutien-gorge pour prothèse mammaire externe (soutien-gorge avec poche) et accessoire
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 90.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.02
  • 24.02.01.02.1

24.02.01.02.1 | Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 143.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération: une seule fois par côté
 | Forfait de première consultation pour la prothèse mammaire externe définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 142.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération: une seule fois par côté


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.02
  • 24.02.01.03.1

24.02.01.03.1 | Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 35.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération en cas de nouvelle remise d'une prothèse mammaire externe
 | Forfait de consultation de suivi pour la prothèse mammaire externe définitive, par côté
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 35.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • après mastectomie totale ou partielle, ou en cas d'agénésie/aplasie du sein • rémunération en cas de nouvelle remise d'une prothèse mammaire externe


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.03

24.03 | Prothèses des extrémités
24.03.01.00.1 | Prestation: Prothèses des extrémités, y c. adaptations et accessoires (bas à moignon, etc.)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 24
  • 24.03
  • 24.03.01.00.1

24.03.01.00.1 | Prothèses des extrémités, y c. adaptations et accessoires (bas à moignon, etc.)
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Remboursement selon les positions du tarif ASTO, version du 1 ottobre 2022, valeur du point 1.00, TVA en plus ou selon les positions du tarif OSM, créé le 2 février 2021, valeur du point 1.00, TVA en plus.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25

25 | AIDES VISUELLES
25.01 | Chapitre: Verres de lunettes/lentilles de contact
25.02 | Chapitre: Cas spéciaux pour lunettes/lentilles de contact


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.01

25.01 | Verres de lunettes/lentilles de contact
25.01.01.00.1 | Prestation: Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.01
  • 25.01.01.00.1

25.01.01.00.1 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien
 | Verres de lunettes/lentilles de contact, jusqu'à 18 ans révolus
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Limitation: Une ordonnance par an doit être établie par un ophtalmologue pour la prescription de lunettes/lentilles de contact. Les éventuelles adaptations intervenant dans l'intervalle peuvent être effectuées par un opticien


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.02

25.02 | Cas spéciaux pour lunettes/lentilles de contact
25.02.01.00.1 | Prestation: Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
25.02.02.00.1 | Prestation: Cas spéciaux pour lentilles de contact I
25.02.03.00.1 | Prestation: Cas spéciaux pour les lentilles de contact II


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.02
  • 25.02.01.00.1

25.02.01.00.1 | Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 180.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge, une fois par an, par oeil.
 |  | Limitation: - modifications de la réfraction dues à une maladie, p. ex. cataracte, diabète, pathologies maculaires, troubles des muscles oculomoteurs, amblyopie, suites de la prise de médicaments; - nécessité après une opération (p. ex. cataracte, glaucome, décollement de la rétine).
 | Cas spéciaux pour verres de lunettes, lentilles de contact (y c. l'adaptation) ou verres protecteurs.
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 180.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge, une fois par an, par oeil.
 |  | Limitation: - modifications de la réfraction dues à une maladie, p. ex. cataracte, diabète, pathologies maculaires, troubles des muscles oculomoteurs, amblyopie, suites de la prise de médicaments; - nécessité après une opération (p. ex. cataracte, glaucome, décollement de la rétine).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.02
  • 25.02.02.00.1

25.02.02.00.1 | Cas spéciaux pour lentilles de contact I
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 271.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: tous les 2 ans, par oeil. En cas d 'amélioration de l'acuité visuelle de 2/10 par rapport aux lunettes; myopie > - 8.0; hypermétropie > +6.0, anisométropie dès 3 dioptries, en présence de troubles.
 | Cas spéciaux pour lentilles de contact I
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 270.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par 2 ans
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: tous les 2 ans, par oeil. En cas d 'amélioration de l'acuité visuelle de 2/10 par rapport aux lunettes; myopie > - 8.0; hypermétropie > +6.0, anisométropie dès 3 dioptries, en présence de troubles.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 25
  • 25.02
  • 25.02.03.00.1

25.02.03.00.1 | Cas spéciaux pour les lentilles de contact II
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 632.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge, sans limitation de temps, par oeil. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: En cas d'astigmatisme irrégulier, kératocône, pathologie ou lésion de la cornée, nécessité après une opération de la cornée, défauts de l'iris.
 | Cas spéciaux pour les lentilles de contact II
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 630.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Tous les groupes d'âge, sans limitation de temps, par oeil. Y c. les lentilles de contact et l'adaptation par l'opticien.
 |  | Limitation: En cas d'astigmatisme irrégulier, kératocône, pathologie ou lésion de la cornée, nécessité après une opération de la cornée, défauts de l'iris.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 26

26 CHAUSSURES ORTHOPÉDIQUES
Chaussures orthopédiques, en série ou sur mesure
Les chaussures orthopédiques fabriquées en série consistent en un produit semi-fini ou en modèles de chaussure spéciaux et sont confectionnées si des mesures plus simples (modifications de chaussures ou supports plantaires orthopédiques) n'aboutissent pas à un résultat satisfaisant.

Dans des cas d'une grande complexité, des chaussures orthopédiques sur mesure sont confectionnées à partir d'un moulage effectué sur le patient.

Chaussures orthopédiques spéciales
Les chaussures orthopédiques spéciales sont des chaussures confectionnées qui comprennent des éléments particuliers, par exemple pour le déroulement du pied, l'absorption des chocs, la réduction de la charge ou la stabilisation. Elles sont subdivisées dans les catégories suivantes:
• Les chaussures spéciales pour supports plantaires amovibles ont un contrefort surélevé et donc un volume plus important.
• Les chaussures spéciales pour orthèses ont elles aussi un contrefort surélevé et un volume plus important.
• Les chaussures spéciales pour pansements ne sont portées que de façon transitoire, en cas d'enflure aiguë, de plaie, d'ulcération ou de fracture.
• Les chaussures spéciales de stabilisation comportent une tige montant plus haut que la cheville ainsi que des éléments de stabilisation intégrés. Elles sont portées en cas de traitement fonctionnel après une lésion capsulo-ligamentaire de la cheville et pour immobiliser les articulations du pied. Elles sont également portées en cas d'insuffisance ligamentaire ou musculaire, de trouble fonctionnel du pied ou de la jambe, ou encore de paralysie.
• Les chaussures thérapeutiques pour enfants servent surtout au traitement du pied falciforme et du pied bot, ainsi qu'après une opération du pied bot ou en cas de démarche pathologique.

Supports plantaires orthopédiques
Les supports plantaires orthopédiques sont confectionnés individuellement pour décharger, guider ou soutenir le pied, selon ce qu'exige le traitement du problème physique. Ils peuvent être portés dans différentes chaussures.

Modifications orthopédiques de chaussures
Les modifications orthopédiques de chaussures (modifications ou adaptations apportées à des chaussures confectionnées) ont pour but de soulager des défaillances fonctionnelles, de permettre l'application de mesures thérapeutiques ou de s'adapter à des formes de pied pathologiques. Elles complètent aussi, dans des cas définis, le port de supports plantaires orthopédiques, de chaussons intérieurs, d'orthèses ou de prothèses.

Si aucun montant maximal de remboursement ne figure à la position correspondante de la LiMA, la prestation est prise en charge selon la position du tarif OSM, créé le 2 février 2021, avec une valeur du point de 1 fr. (hors TVA).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 29

29 | MATÉRIEL DE STOMATHÉRAPIE
 | Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
29.01 | Chapitre: Soins de stomie (colo-, iléo-urostomie, fistules)
29.02 | Chapitre: Iléostomie/fistule
29.03 | Chapitre: Urostomie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 29
  • 29.01

29.01 | Soins de stomie (colo-, iléo-urostomie, fistules)
29.01.01.00.1 | Prestation: Matériel pour soins de colostomie et de fistule, par stomie/fistule


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 29
  • 29.01
  • 29.01.01.00.1

29.01.01.00.1 | Matériel pour soins de colostomie et de fistule, par stomie/fistule
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4552.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | A) Groupe principal: • Plaques adhésives, protecteur cutané, poche à stomie B) Produits complémentaires en fonction des besoins: • Pâtes, anneaux, plaques, ceinture, valve pour stomie (irrigation de la stomie) • Protection et nettoyage de la peau: films médicaux perméables à l'air, lotions, crèmes et gels protecteurs, produits et lingettes pour le nettoyage de la peau, • Bandelettes de protection de la peau, compresses non-tissées pour stomie (non stériles), retrait d'adhésif, poudre pour stomie, textiles fonctionnels pour la stabilisation des hernies (stabilisateurs de paroi abdominale, ceintures pour hernies), produits gélifiants, fixateurs d'odeurs, pinces pour poches à stomie.
 | Matériel pour soins de colostomie et de fistule, par stomie/fistule
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4536.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par an (pro rata)
 |  | Applicable par | Spitex e cura
 |  | A) Groupe principal: • Plaques adhésives, protecteur cutané, poche à stomie B) Produits complémentaires en fonction des besoins: • Pâtes, anneaux, plaques, ceinture, valve pour stomie (irrigation de la stomie) • Protection et nettoyage de la peau: films médicaux perméables à l'air, lotions, crèmes et gels protecteurs, produits et lingettes pour le nettoyage de la peau, • Bandelettes de protection de la peau, compresses non-tissées pour stomie (non stériles), retrait d'adhésif, poudre pour stomie, textiles fonctionnels pour la stabilisation des hernies (stabilisateurs de paroi abdominale, ceintures pour hernies), produits gélifiants, fixateurs d'odeurs, pinces pour poches à stomie.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 29
  • 29.02

29.02 Iléostomie/fistule


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 29
  • 29.03

29.03 Urostomie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30

30 | APPAREILS DE MOBILISATION THÉRAPEUTIQUE
30.01 | Chapitre: Attelles de mobilisation, à traction externe
30.02 | Chapitre: Appareil de mobilisation à commande manuelle
30.03 | Chapitre: Attelles de mobilisation, active


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.01

30.01 | Attelles de mobilisation, à traction externe
 | Appareils de thérapie CPM (mobilisation passive continue ).
30.01.03.00.2 | Prestation: Attelle de mobilisation épaule, à traction externe
30.01.03.01.2 | Prestation: Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.01
  • 30.01.03.00.2

30.01.03.00.2 | Attelle de mobilisation épaule, à traction externe
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Applicable uniquement pour le traitement conservateur de l'épaule gelée idiopathique (capsulite rétractile de l'épaule d'origine indéterminée) • Durée de location maximale 60 jours
 | Attelle de mobilisation épaule, à traction externe
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Applicable uniquement pour le traitement conservateur de l'épaule gelée idiopathique (capsulite rétractile de l'épaule d'origine indéterminée) • Durée de location maximale 60 jours


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.01
  • 30.01.03.01.2

30.01.03.01.2 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 266.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle
 | Forfaits pour livraison (y compris enlèvement) et installation de l'attelle de mobilisation de l'épaule, avec instructions à domicile
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 266.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Rémunération uniquement en cas de l'application individuelle par le personnel technique de l'entreprise qui loue l'attelle


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.02

30.02 | Appareil de mobilisation à commande manuelle
30.02.01.00.1 | Prestation: Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
30.02.01.01.1 | Prestation: Tampon souple


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.02
  • 30.02.01.00.1

30.02.01.00.1 | Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 447.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 appareil tous les 3 ans
 | Appareil mobilisateur du maxillaire inférieur (pour enfants et adultes)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 445.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 Set
 |  | Applicable par | Spitex e cura
 |  | Limitation: 1 appareil tous les 3 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.02
  • 30.02.01.01.1

30.02.01.01.1 | Tampon souple
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set de 4 pièces
 |  | Applicable par | Spitex e cura
 | Tampon souple
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 14.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set de 4 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.03

30.03 | Attelles de mobilisation, active
 | Appareils de thérapie CAM (mobilisation active contrôlée) En évaluation jusqu'au 31.12.2025
30.03.01.00.2 | Prestation: Attelle de mobilisation active du genou


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 30
  • 30.03
  • 30.03.01.00.2

30.03.01.00.2 | Attelle de mobilisation active du genou
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Durée de location maximale 30 jours. Prolongation de 30 jours au maximum sur indication médicale.
 | Attelle de mobilisation active du genou
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location/jour
 |  | Applicable par | Spitex e cura
 |  | Limitation: • Durée de location maximale 30 jours. Prolongation de 30 jours au maximum sur indication médicale.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31

31 | ACCESSOIRES POUR TRACHÉOSTOMES
Le matériel auxiliaire de la trachéostomie est utilisé pour l'entretien de la trachéostomie.

Les canules pouvant être de différents matériaux (en argent, en silicone, en matière plastique) et leur durée de vie est variable. Les canules peuvent disposer ou non d'un manchon. Le manchon sert à l'étanchéification contre la fuite de gaz respiratoires sous ventilation et à la protection des voies aériennes inférieures et des poumons contre la salive et les restes alimentaires. Des courroies ou des plaques adhésives fixent la canule à la trachéostomie. Les canules sont nettoyées régulièrement avec l'eau, du savon et des produits de nettoyage spécifiques comme des brosses et/ou des solutions de nettoyage.

Des compresses non-tissées et des cotonstiges médicinaux servent au nettoyage de la région entourant la trachéostomie. Chez les assurés avec laryngectomie utilisant des plaques adhésives, sont utilisé du diluant à adhésif pour enlever les plaques adhésives, des lingettes de nettoyage et des produits de protection cutanée.

L'échangeur de chaleur et d'humidité (heat and moisture exchanger (HME)) est un système d'humidification passive qui compense l'humidification, le réchauffement et la filtration de l'air par le nez.

Les valves vocales (ou phoniques) sont placées sur les canules de trachéostomie ou, en cas de laryngectomie sans canule, fixés au moyen d'une plaque. La membrane est fermée par l'expiration (ou un doigt) et le flux d'air est orienté vers le larynx (en cas de trachéostomie) ou la prothèse phonique (en cas de laryngectomie).

Le forfait pour laryngectomie comprend le système mains libres (valve de trachéostomie pour la parole mains libres) et ses accessoires. Il existe une position séparée valable uniquement pour le set de départ du système mains libres pour une période probatoire de 6 mois après le début du traitement. Le recours au système mains libres ne constitue pas une raison médicale pour rehausser le forfait annuel pour le matériel d'entretien de la trachéostomie.

Les prothèses vocales (également appelées valves de shunt) sont implantées entre les voies aériennes et digestive chez les assurés avec laryngectomie. Elles permettent la vocalisation par l'occlusion de l'orifice de trachéostomie soit par un doigt soit par une valve et la respiration simultanée en direction de la voie digestive et la cavité buccale. Le nettoyage de la prothèse vocale est réalisé avec du matériel de nettoyage spécifique (brosse de nettoyage pour prothèse vocale ou pipette de rinçage (flush)). L'occlusion de la prothèse vocale (plug) est une solution d'urgence en cas de défaut d'étanchéité de la prothèse afin de prévenir une aspiration.

Des textiles (layettes, tissus de protection) permettent de couvrir la trachéostomie et préviennent l'entrée de corps étrangers. La protection de douche empêche l'entrée d'eau.
31.01 | Chapitre: Canules trachéales métalliques
31.02 | Chapitre: Canules trachéales en matière synthétique
31.03 | Chapitre: Canules intérieures séparées
31.04 | Chapitre: Accessoires de protection pour trachéostomes
31.05 | Chapitre: Humidificateur d'air
31.06 | Chapitre: Supports à canules trachéales
31.07 | Chapitre: Accessoires d'entretien pour canules trachéales
31.08 | Chapitre: Accessoires pour natation et hydrothérapie
31.09 | Chapitre: Fixation auto-adhésive au trachéostome pour échangeur de chaleur et d'humidité (HME) et valve phonatoire " mains libres"
31.10 | Chapitre: Entretien de la trachéostomie chez les trachéotomisés
31.20 | Chapitre: Entretien de la trachéostomie chez les laryngectomisés
31.30 | Chapitre: Accessoires pour l'entretien des trachéostomies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.01

31.01 Canules trachéales métalliques


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.02

31.02 Canules trachéales en matière synthétique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.03

31.03 Canules intérieures séparées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.04

31.04 Accessoires de protection pour trachéostomes


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.05

31.05 Humidificateur d'air


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.06

31.06 Supports à canules trachéales


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.07

31.07 Accessoires d'entretien pour canules trachéales


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.08

31.08 | Accessoires pour natation et hydrothérapie
 | Limitation: seulement lorsque le patient a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.09

31.09 | Fixation auto-adhésive au trachéostome pour échangeur de chaleur et d'humidité (HME) et valve phonatoire " mains libres"
 | Limitation: seulement lorsque le patient a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.10

31.10 | Entretien de la trachéostomie chez les trachéotomisés
31.10.00.01.1 | Prestation: Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
31.10.01.00.1 | Prestation: Appareil de mesure de la pression du manchon/ manomètre du manchon


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.10
  • 31.10.00.01.1

31.10.00.01.1 | Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6483.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année civile
 |  | Applicable par | Spitex e cura
 |  | Canules trachéales, valve phonique Échangeur de chaleur et d'humidité (HME), Couvercles occlusifs Système de fixation des canules et accessoires: compresses trachéales, courroies de canules Matériel de nettoyage et de soins pour canules trachéales: brosses de nettoyage, solutions de nettoyage, bains d'immersion pour l'argent Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10) Soins de la peau: compresses non-tissées (non cumulable avec la position 35.01.01), cotonstiges médicinaux Adaptateur, textiles de protection, protection de douche Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
 | Matériel pour l'entretien de la trachéostomie chez les trachéotomisés
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6460.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par année civile
 |  | Applicable par | Spitex e cura
 |  | Canules trachéales, valve phonique Échangeur de chaleur et d'humidité (HME), Couvercles occlusifs Système de fixation des canules et accessoires: compresses trachéales, courroies de canules Matériel de nettoyage et de soins pour canules trachéales: brosses de nettoyage, solutions de nettoyage, bains d'immersion pour l'argent Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10) Soins de la peau: compresses non-tissées (non cumulable avec la position 35.01.01), cotonstiges médicinaux Adaptateur, textiles de protection, protection de douche Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.10
  • 31.10.01.00.1

31.10.01.00.1 | Appareil de mesure de la pression du manchon/ manomètre du manchon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 257.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Max. 1 appareil tous les 10 ans
 | Appareil de mesure de la pression du manchon/ manomètre du manchon
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 256.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Max. 1 appareil tous les 10 ans


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.20

31.20 | Entretien de la trachéostomie chez les laryngectomisés
31.20.00.01.1 | Prestation: Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
31.20.01.00.1 | Prestation: Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
31.20.04.00.1 | Prestation: Aide à la voix électronique (y compris les accessoires et les piles)
31.20.05.00.1 | Prestation: Renforçateur de voix électronique (y compris les accessoires et les piles)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.20
  • 31.20.00.01.1

31.20.00.01.1 | Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
01.01.24 - 31.12.99 | Validité
Pt | 6398.68
Valeur Pt | 1.00 CHF/Pt
Quantité unité | par année civile
Applicable par | Spitex e cura
Canules trachéales (incluant les tubes et les buttons) Brosse de nettoyage des canules trachéales, pincette à croûtes Échangeur de chaleur et d'humidité (HME) Plaques adhésives, colle silicone, courroies de canules, couvercles en mousse Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10) Accessoires pour prothèse vocale: couvercle (plug), pipettes de rinçage (flush), brosses de nettoyage pour prothèse vocale Soins et nettoyage de la peau: lingettes de nettoyage, compresses non-tissées (non cumulables avec la position 35.01.01), films de protection cutanée, tampons de protection cutanée, cotonstiges médicinaux, diluant à adhésif Adaptateur, textiles de protection, protection de douche Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres) Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.
Matériel pour l'entretien de la trachéostomie chez les laryngectomisés
01.10.21 - 31.12.23 | Validité
Pt | 6375.0
Valeur Pt | 1.00 CHF/Pt
Quantité unité | par année civile
Applicable par | Spitex e cura
Canules trachéales (incluant les tubes et les buttons)

Brosse de nettoyage des canules trachéales, pincette à croûtes

Échangeur de chaleur et d'humidité (HME)

Plaques adhésives, colle silicone, courroies de canules, couvercles en mousse

Huile de stomie, spray de silicone, lubrifiant (non cumulable avec la position 99.10)

Accessoires pour prothèse vocale: couvercle (plug), pipettes de rinçage (flush), brosses de nettoyage pour prothèse vocale

Soins et nettoyage de la peau: lingettes de nettoyage, compresses non-tissées (non cumulables avec la position 35.01.01), films de protection cutanée, tampons de protection cutanée, cotonstiges médicinaux, diluant à adhésif

Adaptateur, textiles de protection, protection de douche

Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres)

Dans les cas spéciaux médicalement fondés et sur garantie spéciale de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil, des montants de remboursement plus élevés peuvent être remboursés pouvant aller au maximum jusqu'à concurrence du double du montant maximal remboursable à chaque fois pour une année.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.20
  • 31.20.01.00.1

31.20.01.00.1 | Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 526.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 | Valve de trachéostomie (incluant les accessoires) pour la parole mains libre pour laryngectomisés (système mains libres), set de départ pour phase test
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 524.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.20
  • 31.20.04.00.1

31.20.04.00.1 | Aide à la voix électronique (y compris les accessoires et les piles)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 848.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Aide à la voix électronique (y compris les accessoires et les piles)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 845.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.20
  • 31.20.05.00.1

31.20.05.00.1 | Renforçateur de voix électronique (y compris les accessoires et les piles)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 504.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Renforçateur de voix électronique (y compris les accessoires et les piles)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 502.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.30

31.30 | Accessoires pour l'entretien des trachéostomies
 | Les masques d'inhalation nécessaires aux assurés trachéotomisés sont facturés via la position 31.30.03.00.1. La prise en charge des appareils d'inhalation est réglée au chapitre 14.01.01. Le connecteur rotatif pour trachéostomie est un tube en forme d'accordéon, qui est fixé sur la canule trachéale pour faciliter la fixation d'une tubulure de ventilation, un set d'inhalation ou de tout autre appareil de thérapie respiratoire.
31.30.02.00.1 | Prestation: Appareil d'hydrothérapie avec embout buccal
31.30.02.01.1 | Prestation: Tuba pour appareil d'hydrothérapie
31.30.03.00.1 | Prestation: Masque d'inhalation par la trachéostomie
31.30.04.00.1 | Prestation: Connecteur rotatif pour trachéostomie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.30
  • 31.30.02.00.1

31.30.02.00.1 | Appareil d'hydrothérapie avec embout buccal
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 388.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
 | Appareil d'hydrothérapie avec embout buccal
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 386.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.30
  • 31.30.02.01.1

31.30.02.01.1 | Tuba pour appareil d'hydrothérapie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 51.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.
 | Tuba pour appareil d'hydrothérapie
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 51.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: seulement lorsque l'assuré a besoin d'une physiothérapie dans l'eau pour des raisons médicales.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.30
  • 31.30.03.00.1

31.30.03.00.1 | Masque d'inhalation par la trachéostomie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Masque d'inhalation par la trachéostomie
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 30.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 31
  • 31.30
  • 31.30.04.00.1

31.30.04.00.1 | Connecteur rotatif pour trachéostomie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Connecteur rotatif pour trachéostomie
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34

34 | MATÉRIEL DE PANSEMENT A
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
34.01 | Chapitre: Compresses de gaze
34.02 | Chapitre: Compresses de non-tissé
34.03 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives
34.04 | Chapitre: Compresses avec agent actif
34.05 | Chapitre: Coussinets vulnéraires pour thérapie en milieu humide
34.06 | Chapitre: Pansements hydrocolloïdes/hydro-actifs
34.07 | Chapitre: Pansements d'alginate de calcium
34.10 | Chapitre: Hydrogel
34.15 | Chapitre: Pansements transparents ou non transparents, avec ou sans compresse
34.16 | Chapitre: Pansements absorbants
34.17 | Chapitre: Compresses d'allaitement
34.20 | Chapitre: Bandes de gaze
34.21 | Chapitre: Bandes élastiques de fixation
34.22 | Chapitre: Bandes élastiques, compressives
34.23 | Chapitre: Emplâtres
34.24 | Chapitre: Bandes à la pâte de zinc
34.30 | Chapitre: Pansements tubulaires et pansements à dérouler
34.40 | Chapitre: Pansements rapides ou de fixation adhésifs, tape, nontissé
34.42 | Chapitre: Pansements rapides
34.43 | Chapitre: Coton
34.45 | Chapitre: Pansements oculaires
34.50 | Chapitre: Plâtres et accessoires pour plâtres
34.60 | Chapitre: Bandages thérapeutiques en forme de vêtement
34.70 | Chapitre: Pansements primaires sous forme de liquide ou de gel
34.90 | Chapitre: Système de traitement des plaies par pression négative
34.99 | Chapitre: Matériel de pansement divers


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01

34.01 | Compresses de gaze
34.01.01 | Chapitre: Compresses de gaze, coupées, stérilisées
34.01.02 | Chapitre: Compresses de gaze, pliées, stérilisées
34.01.03 | Chapitre: Compresses de gaze, pliées, stériles
34.01.04 | Chapitre: Compresses, ouatées, stérilisées
34.01.05 | Chapitre: Compresses de gaze, ouatées, stériles, pliées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01
  • 34.01.01

34.01.01 Compresses de gaze, coupées, stérilisées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01
  • 34.01.02

34.01.02 Compresses de gaze, pliées, stérilisées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01
  • 34.01.03

34.01.03 Compresses de gaze, pliées, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01
  • 34.01.04

34.01.04 Compresses, ouatées, stérilisées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.01
  • 34.01.05

34.01.05 Compresses de gaze, ouatées, stériles, pliées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.02

34.02 | Compresses de non-tissé
34.02.01 | Chapitre: Compresses de non-tissé, stériles
34.02.02 | Chapitre: Compresses de non-tissé, non stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.02
  • 34.02.01

34.02.01 Compresses de non-tissé, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.02
  • 34.02.02

34.02.02 Compresses de non-tissé, non stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.03

34.03 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives
34.03.01 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées
34.03.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.03
  • 34.03.01

34.03.01 Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stérilisées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.03
  • 34.03.02

34.03.02 Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.04

34.04 Compresses avec agent actif


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.05

34.05 | Coussinets vulnéraires pour thérapie en milieu humide
34.05.01 | Chapitre: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures)
34.05.02 | Chapitre: Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures)
34.05.03 | Chapitre: Coussinets vulnéaires pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement au max. tous les 3 jours (durée max. d'utilisation: 72 heures)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.05
  • 34.05.01

34.05.01 Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 2 x par jour (durée d'utilisation 12 heures)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.05
  • 34.05.02

34.05.02 Coussinets pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement 1 x par jour (durée d'utilisation 24 heures)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.05
  • 34.05.03

34.05.03 Coussinets vulnéaires pour thérapie en milieu humide, emballés séparément, stériles, changement de pansement au max. tous les 3 jours (durée max. d'utilisation: 72 heures)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.06

34.06 | Pansements hydrocolloïdes/hydro-actifs
34.06.01 | Chapitre: Pansements hydrocolloïdes/hydro-actifs, stériles
34.06.02 | Chapitre: Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.06
  • 34.06.01

34.06.01 | Pansements hydrocolloïdes/hydro-actifs, stériles
 | Limitation: en général prise en charge durant 3 mois et avec une attestation du médecin traitant durant 6 mois dans les cas suivants: ulcères de jambe, ulcères de décubitus des 1er et 2e degrés, brûlures des 1er et 2e degrés, greffe cutanée temporaire en cas de prélèvement partiel de peau.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.06
  • 34.06.02

34.06.02 | Pansements hydrocolloïdes/hydro-actifs (plaies cavitaires profondes), stériles
 | Limitation: au maximum durant 3 mois dans les cas suivants: ulcères de décubitus des 3e et 4e degrés, ulcères de jambe profond, plaies abdominales ouvertes, plaies profondes compliquées dont la cicatrisation tarde.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.07

34.07 | Pansements d'alginate de calcium
34.07.01 | Chapitre: Pansements d'alginate de calcium, compresses
34.07.02 | Chapitre: Pansements d'alginate de calcium, tamponnements


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.07
  • 34.07.01

34.07.01 Pansements d'alginate de calcium, compresses


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.07
  • 34.07.02

34.07.02 Pansements d'alginate de calcium, tamponnements


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.10

34.10 | Hydrogel
 | Limitation: plaies sèches, nécrotiques.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.15

34.15 Pansements transparents ou non transparents, avec ou sans compresse


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.16

34.16 | Pansements absorbants
34.16.01 | Chapitre: Pansements absorbants, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.16
  • 34.16.01

34.16.01 Pansements absorbants, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.17

34.17 Compresses d'allaitement


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.20

34.20 | Bandes de gaze
34.20.01 | Chapitre: Bandes de gaze élastiques, étirées
34.20.02 | Chapitre: Bandes de gaze élastiques, cohésives
34.20.03 | Chapitre: Bandes de gaze imprégnées (triclosan 2%, vioforme 5%)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.20
  • 34.20.01

34.20.01 Bandes de gaze élastiques, étirées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.20
  • 34.20.02

34.20.02 Bandes de gaze élastiques, cohésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.20
  • 34.20.03

34.20.03 Bandes de gaze imprégnées (triclosan 2%, vioforme 5%)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.21

34.21 | Bandes élastiques de fixation
34.21.01 | Chapitre: Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique
34.21.02 | Chapitre: Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable
34.21.03 | Chapitre: Bandes élastiques, cohésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.21
  • 34.21.01

34.21.01 Bandes élastiques de fixation (Idéal), 100% coton, étirées, tissu élastique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.21
  • 34.21.02

34.21.02 Bandes élastiques de fixation, tissu mélangé, étirées, à élasticité durable


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.21
  • 34.21.03

34.21.03 Bandes élastiques, cohésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.22

34.22 | Bandes élastiques, compressives
34.22.01 | Chapitre: Bandes élastiques, compressives, extensibilité courte
34.22.02 | Chapitre: Bandes élastiques, compressives, extensibilité longue


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.22
  • 34.22.01

34.22.01 Bandes élastiques, compressives, extensibilité courte


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.22
  • 34.22.02

34.22.02 Bandes élastiques, compressives, extensibilité longue


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.23

34.23 Emplâtres


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.24

34.24 Bandes à la pâte de zinc


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.30

34.30 | Pansements tubulaires et pansements à dérouler
34.30.01 | Chapitre: Pansement tubulaire
34.30.02 | Chapitre: Filet tubulaire


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.30
  • 34.30.01

34.30.01 Pansement tubulaire


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.30
  • 34.30.02

34.30.02 Filet tubulaire


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.40

34.40 | Pansements rapides ou de fixation adhésifs, tape, nontissé
34.40.01 | Chapitre: Adhésifs/textile, plastique, non-tissé
34.40.02 | Chapitre: Tape rigide
34.40.03 | Chapitre: Tape élastique
34.40.04 | Chapitre: Adhésif non-tissé


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.40
  • 34.40.01

34.40.01 Adhésifs/textile, plastique, non-tissé


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.40
  • 34.40.02

34.40.02 Tape rigide


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.40
  • 34.40.03

34.40.03 Tape élastique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.40
  • 34.40.04

34.40.04 Adhésif non-tissé


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.42

34.42 | Pansements rapides
34.42.01 | Chapitre: Pansements rapides/textile, plastique, non-tissé/non stériles
34.42.02 | Chapitre: Pansement rapide avec coussinet central, non-tissé/stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.42
  • 34.42.01

34.42.01 Pansements rapides/textile, plastique, non-tissé/non stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.42
  • 34.42.02

34.42.02 Pansement rapide avec coussinet central, non-tissé/stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.43

34.43 | Coton
34.43.01 | Chapitre: Coton à pansements
34.43.02 | Chapitre: Ouate de cellulose
34.43.03 | Chapitre: Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a
34.43.04 | Chapitre: Pansement/coton hémostatique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.43
  • 34.43.01

34.43.01 Coton à pansements


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.43
  • 34.43.02

34.43.02 Ouate de cellulose


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.43
  • 34.43.03

34.43.03 Coton à rembourrer écru (pour hôpitaux), sans agglutinant, qualité 1a


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.43
  • 34.43.04

34.43.04 Pansement/coton hémostatique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.45

34.45 Pansements oculaires


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50

34.50 | Plâtres et accessoires pour plâtres
34.50.01 | Chapitre: Bandes plâtrées
34.50.02 | Chapitre: Longuettes pour plâtre
34.50.03 | Chapitre: Bandes plâtrées synthétiques
34.50.05 | Chapitre: Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées)
34.50.06 | Chapitre: Bandes tubulaires en tricot
34.50.07 | Chapitre: Bandes tubulaires rembourrées en tissu éponge élastique
34.50.08 | Chapitre: Accessoires divers pour plâtres


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.01

34.50.01 Bandes plâtrées


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.02

34.50.02 Longuettes pour plâtre


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.03

34.50.03 Bandes plâtrées synthétiques


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.05

34.50.05 | Gouttières plâtrées synthétiques, prêtes à l'emploi (gainées)
 | Remarque: besoins approximatifs: environ 40 cm pour l'avant-bras/le bas de la jambe; environ 80 cm pour la jambe entière/le bras entier.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.06

34.50.06 Bandes tubulaires en tricot


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.07

34.50.07 Bandes tubulaires rembourrées en tissu éponge élastique


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.50
  • 34.50.08

34.50.08 Accessoires divers pour plâtres


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.60

34.60 Bandages thérapeutiques en forme de vêtement


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.70

34.70 Pansements primaires sous forme de liquide ou de gel


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.90

34.90 | Système de traitement des plaies par pression négative
 | Limitation: indications du traitement par pression négative: Traitement à domicile des plaies complexes, notamment : - ulcère de décubitus important - ulcère de jambe profond ne guérissant pas avec les traitements compressifs habituels. Prescription par un spécialiste (dermatologie, gériatrie, chirurgie vasculaire, chirurgie viscérale, chirurgie plastique, traumatologie/orthopédie, chirurgie générale)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99

34.99 | Matériel de pansement divers
34.99.01 | Chapitre: Bretelles pour soutenir le bras
34.99.02 | Chapitre: Draps triangulaires
34.99.03 | Chapitre: Doigtiers
34.99.04 | Chapitre: Agrafes à pansement
34.99.05 | Chapitre: Bandage pour le poignet
34.99.06 | Chapitre: Genouillère
34.99.07 | Chapitre: Chevillère
34.99.08 | Chapitre: Bandage du cou-de-pied


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.01

34.99.01 Bretelles pour soutenir le bras


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.02

34.99.02 Draps triangulaires


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.03

34.99.03 Doigtiers


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.04

34.99.04 Agrafes à pansement


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.05

34.99.05 Bandage pour le poignet


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.06

34.99.06 Genouillère


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.07

34.99.07 Chevillère


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 34
  • 34.99
  • 34.99.08

34.99.08 Bandage du cou-de-pied


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35

35 | MATÉRIEL DE PANSEMENT
 | Pour les formats / poids / volumes spéciaux non mentionnés, la contribution maximale est déterminée en fonction du format / poids / volume le plus proche. Les formats / poids / volumes situés entre deux positions sont assignés à la position inférieure.
35.01 | Chapitre: Pansements conventionnels sans composants agissant sur les plaies ou antibactériens
35.03 | Chapitre: Pansements à base de charbon actif, sans composants agissant sur les plaies ou antibactériens
35.05 | Chapitre: Préparations/produits vulnéraires hydro-actifs sans composants agissant sur les plaies ou antibactériens
35.06 | Chapitre: Préparations/produits hydroactifs pour les plaies avec antimicrobiens sans autre composant agissant sur les plaies
35.07 | Chapitre: Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et agents antimicrobiens
35.10 | Chapitre: Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et sans composants antibactériens
35.11 | Chapitre: Systèmes de traitement des plaies par pression négative
35.15 | Chapitre: Pansements conventionnels avec composants antimicrobiens sans autre composants agissant sur les plaies
35.20 | Chapitre: Protection des berges de la plaie
35.25 | Chapitre: Accessoires
35.30 | Chapitre: Asticothérapies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01

35.01 | Pansements conventionnels sans composants agissant sur les plaies ou antibactériens
35.01.01 | Chapitre: Compresses pliées et non-tissées
35.01.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, sans composants agissant sur les plaies ou antibactériens
35.01.04 | Chapitre: Pansements absorbants, stériles
35.01.05 | Chapitre: Compresses d'allaitement, non stériles
35.01.06 | Chapitre: Bandes de gaze
35.01.07 | Chapitre: Bandes élastiques
35.01.08 | Chapitre: Accessoires pour fixation
35.01.09 | Chapitre: Sparadraps non-tissés
35.01.10 | Chapitre: Pansements rapides
35.01.12 | Chapitre: Pansements oculaires
35.01.14 | Chapitre: Matériel de pansement divers


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01

35.01.01 | Compresses pliées et non-tissées
35.01.01a | Chapitre: Compresses pliées et non-tissées avec ou sans ouate, stériles
35.01.01b | Chapitre: Compresses pliées et non-tissées avec ou sans ouate, non stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a

35.01.01a | Compresses pliées et non-tissées avec ou sans ouate, stériles
 | Compresses pliées et non-tissées avec ou sans ouate (incl. tampons ronds), stériles
35.01.01.01.1 | Prestation: Compresses pliées et non-tissées, stériles 5x5 cm
35.01.01.02.1 | Prestation: Compresses pliées et non-tissées, stériles 7.5x7.5 cm
35.01.01.03.1 | Prestation: Compresses pliées et non-tissées, stériles 10x10 cm
35.01.01.04.1 | Prestation: Compresses pliées et non-tissées, stériles 10x20 cm
35.01.01.05.1 | Prestation: Compresses pliées et non-tissées, stériles 40x40 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.01.1

35.01.01.01.1 | Compresses pliées et non-tissées, stériles 5x5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.02.1

35.01.01.02.1 | Compresses pliées et non-tissées, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.03.1

35.01.01.03.1 | Compresses pliées et non-tissées, stériles 10x10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.22
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.04.1

35.01.01.04.1 | Compresses pliées et non-tissées, stériles 10x20 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01a
  • 35.01.01.05.1

35.01.01.05.1 | Compresses pliées et non-tissées, stériles 40x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Compresses pliées et non-tissées, stériles 40x40 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.01
  • 35.01.01b

35.01.01b | Compresses pliées et non-tissées avec ou sans ouate, non stériles
 | Compresses pliées et non-tissées avec ou sans ouate (incl. tampons ronds), non stériles (y compris produits stérilisés)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.02

35.01.02 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, sans composants agissant sur les plaies ou antibactériens
 | Compresses de coton ou de fibres synthétiques imprégnées et réticulées. L'exsudat peut circuler sans entrave dans un pansement secondaire. Compresses enduites avec corps absorbant. L'exsudat est absorbé par le corps absorbant. L'imprégnation et le revêtement réduisent l'adhérence à la surface de la plaie.
35.01.02.01.1 | Prestation: Compresses imprégnées/enduites, stériles, 5x5cm
35.01.02.02.1 | Prestation: Compresses imprégnées/enduites, stériles, 5x7.5cm
35.01.02.03.1 | Prestation: Compresses imprégnées/enduites, stériles, 7.5x10cm
35.01.02.04.1 | Prestation: Compresses imprégnées/enduites, stériles, 10x20cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.01.1

35.01.02.01.1 | Compresses imprégnées/enduites, stériles, 5x5cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.02.1

35.01.02.02.1 | Compresses imprégnées/enduites, stériles, 5x7.5cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.03.1

35.01.02.03.1 | Compresses imprégnées/enduites, stériles, 7.5x10cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.02
  • 35.01.02.04.1

35.01.02.04.1 | Compresses imprégnées/enduites, stériles, 10x20cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04

35.01.04 | Pansements absorbants, stériles
35.01.04.01.1 | Prestation: Pansements absorbants, stériles, 10x10 cm
35.01.04.02.1 | Prestation: Pansements absorbants, stériles, 10x20 cm
35.01.04.03.1 | Prestation: Pansements absorbants, stériles, 15x25 cm
35.01.04.04.1 | Prestation: Pansements absorbants, stériles, 20x20 cm
35.01.04.05.1 | Prestation: Pansements absorbants, stériles, 20x40 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.01.1

35.01.04.01.1 | Pansements absorbants, stériles, 10x10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.02.1

35.01.04.02.1 | Pansements absorbants, stériles, 10x20 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.03.1

35.01.04.03.1 | Pansements absorbants, stériles, 15x25 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.04.1

35.01.04.04.1 | Pansements absorbants, stériles, 20x20 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.04
  • 35.01.04.05.1

35.01.04.05.1 | Pansements absorbants, stériles, 20x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements absorbants, stériles, 20x40 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.05

35.01.05 | Compresses d'allaitement, non stériles
 | Compresses d'allaitement pour traiter les mamelons écorchés et / ou irrités.
35.01.05.01.1 | Prestation: Compresses d'allaitement, non stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.05
  • 35.01.05.01.1

35.01.05.01.1 | Compresses d'allaitement, non stériles
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06

35.01.06 | Bandes de gaze
35.01.06a | Chapitre: Bandes de gaze élastiques, étirées
35.01.06b | Chapitre: Bandes de gaze élastiques, cohésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a

35.01.06a | Bandes de gaze élastiques, étirées
 | Bandes de fixation élastiques, structure lisse ou crêpée.
35.01.06.01.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 4 m
35.01.06.02.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 10 m
35.01.06.03.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 4 m
35.01.06.04.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 10 m
35.01.06.05.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 4 m
35.01.06.06.1 | Prestation: Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.01.1

35.01.06.01.1 | Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 4 m
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.02.1

35.01.06.02.1 | Bandes de gaze élastiques, étirées; Largeur 4 cm, longueur 10 m
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.03.1

35.01.06.03.1 | Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 4 m
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.04.1

35.01.06.04.1 | Bandes de gaze élastiques, étirées; Largeur 6 cm, longueur 10 m
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.05.1

35.01.06.05.1 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 4 m
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06a
  • 35.01.06.06.1

35.01.06.06.1 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, étirées; Largeur 8 cm, longueur 10 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b

35.01.06b | Bandes de gaze élastiques, cohésives
 | Bandes de fixation élastiques et auto-adhésives avec une structure lisse ou crêpée.
35.01.06.10.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
35.01.06.11.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
35.01.06.12.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
35.01.06.13.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
35.01.06.14.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
35.01.06.15.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
35.01.06.16.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
35.01.06.17.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
35.01.06.18.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
35.01.06.19.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
35.01.06.20.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
35.01.06.21.1 | Prestation: Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.10.1

35.01.06.10.1 | Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 1.5 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.11.1

35.01.06.11.1 | Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 2.5 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.12.1

35.01.06.12.1 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.13.1

35.01.06.13.1 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 4 cm, longueur 20 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.14.1

35.01.06.14.1 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.15.1

35.01.06.15.1 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 6 cm, longueur 20 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.16.1

35.01.06.16.1 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.17.1

35.01.06.17.1 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 8 cm, longueur 20 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.18.1

35.01.06.18.1 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.19.1

35.01.06.19.1 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 10 cm, longueur 20 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.20.1

35.01.06.20.1 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 4 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.06
  • 35.01.06b
  • 35.01.06.21.1

35.01.06.21.1 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes de gaze élastiques, cohésives; Largeur 12 cm, longueur 20 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07

35.01.07 | Bandes élastiques
35.01.07a | Chapitre: Bandes élastiques de fixation
35.01.07b | Chapitre: Bandes élastiques, cohésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a

35.01.07a | Bandes élastiques de fixation
 | Bandes textiles à élasticité durable pour pansements de fixation, soutien et soulagement.
35.01.07.01.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
35.01.07.02.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
35.01.07.03.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
35.01.07.04.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
35.01.07.05.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
35.01.07.06.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
35.01.07.07.1 | Prestation: Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.01.1

35.01.07.01.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 4 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.02.1

35.01.07.02.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 6 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.03.1

35.01.07.03.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 8 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.04.1

35.01.07.04.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 10 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.05.1

35.01.07.05.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 12 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.06.1

35.01.07.06.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 15 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07a
  • 35.01.07.07.1

35.01.07.07.1 | Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Bandes élastiques de fixation (Idéal) étirées; Largeur 20 cm, longueur 5 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.07
  • 35.01.07b

35.01.07b | Bandes élastiques, cohésives
 | Bandes auto-adhésives à élasticité durable. Avec polyamide, élasthanne ou élastomère.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08

35.01.08 | Accessoires pour fixation
35.01.08a | Chapitre: Pansements tubulaires
35.01.08c | Chapitre: Filets tubulaires
35.01.08d | Chapitre: Accessoires pour la fixation de pansements sur le pied, prêt à l'emploi
35.01.08e | Chapitre: Accessoires pour la fixation sous forme de vêtements


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a

35.01.08a | Pansements tubulaires
 | Bandages en tricot, extensibles, à usage unique.
35.01.08.01.1 | Prestation: Pansement tubulaire; Largeur 2 cm, non étiré
35.01.08.02.1 | Prestation: Pansement tubulaire; Largeur 3 cm, non étiré
35.01.08.03.1 | Prestation: Pansement tubulaire; Largeur 4.5 cm, non étiré
35.01.08.04.1 | Prestation: Pansement tubulaire; Largeur 6 cm, non étiré
35.01.08.05.1 | Prestation: Pansement tubulaire; Largeur 8 cm, non étiré
35.01.08.06.1 | Prestation: Pansement tubulaire; Largeur 9.5 cm, non étiré
35.01.08.07.1 | Prestation: Pansement tubulaire; Largeur 17 cm, non étiré
35.01.08.08.1 | Prestation: Pansement tubulaire; Largeur 20 cm, non étiré


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.01.1

35.01.08.01.1 | Pansement tubulaire; Largeur 2 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.02.1

35.01.08.02.1 | Pansement tubulaire; Largeur 3 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.03.1

35.01.08.03.1 | Pansement tubulaire; Largeur 4.5 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.04.1

35.01.08.04.1 | Pansement tubulaire; Largeur 6 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.05.1

35.01.08.05.1 | Pansement tubulaire; Largeur 8 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.06.1

35.01.08.06.1 | Pansement tubulaire; Largeur 9.5 cm, non étiré
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.07.1

35.01.08.07.1 | Pansement tubulaire; Largeur 17 cm, non étiré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura
 | Pansement tubulaire; Largeur 17 cm, non étiré
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08a
  • 35.01.08.08.1

35.01.08.08.1 | Pansement tubulaire; Largeur 20 cm, non étiré
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura
 | Pansement tubulaire; Largeur 20 cm, non étiré
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08c

35.01.08c | Filets tubulaires
 | Filets hautement élastiques à mailles larges. Il n'y a pas des tailles standard sur le marché. Les dénominations des positions décrivent les régions du corps pour lesquelles le produit est habituellement utilisé.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d

35.01.08d | Accessoires pour la fixation de pansements sur le pied, prêt à l'emploi
 | Accessoires prêt à l'emploi pour la fixation de pansements, avec velcro, à usage unique.
35.01.08.30.1 | Prestation: Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08d
  • 35.01.08.30.1

35.01.08.30.1 | Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Accessoires pour la fixation de pansement sur le pied, prêt à l'emploi
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e

35.01.08e | Accessoires pour la fixation sous forme de vêtements
 | Dispositifs médicaux pour la fixation des pansements sous forme de vêtements (lavables): tee-shirts, pantalons, manchettes, casquettes/bonnets, chaussettes et gants En évaluation jusqu'au 31.12.2024
 | Limitations: • Remboursement réservé aux personnes présentant une forme d'épidermolyse bulleuse (EB) diagnostiquée au plan médical • Prescription uniquement par l'Hôpital pédiatrique universitaire de Zurich ou l'Hôpital universitaire de Berne. Si la prescription émane d'un autre centre, il convient de demander au préalable une garantie de prise en charge auprès de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil.
35.01.08.35.1 | Prestation: Accessoires de fixation pour pansements sous forme de vêtements


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.08
  • 35.01.08e
  • 35.01.08.35.1

35.01.08.35.1 | Accessoires de fixation pour pansements sous forme de vêtements
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 953.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / an
 |  | Applicable par | Spitex e cura
 | Accessoires de fixation pour pansements sous forme de vêtements
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 950.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | forfait / an
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09

35.01.09 | Sparadraps non-tissés
35.01.09a | Chapitre: Sparadraps textiles, plastiques, non-tissés
35.01.09b | Chapitre: Sparadraps textiles, plastiques, non-tissés, à adhérence douce
35.01.09c | Chapitre: Adhésifs non-tissés
35.01.09d | Chapitre: Adhésifs non tissés, à adhérence douce


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a

35.01.09a | Sparadraps textiles, plastiques, non-tissés
 | Rubans adhésifs en textile, plastique ou non-tissé, sans coussinet. Ceci en contrepartie des pansements rapides (35.01.10).
35.01.09.01.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 1.25 cm
35.01.09.03.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 2.5 cm
35.01.09.04.1 | Prestation: Sparadraps textiles, plastiques, non-tissés; Largeur 5 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.01.1

35.01.09.01.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 1.25 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.03.1

35.01.09.03.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 2.5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09a
  • 35.01.09.04.1

35.01.09.04.1 | Sparadraps textiles, plastiques, non-tissés; Largeur 5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b

35.01.09b | Sparadraps textiles, plastiques, non-tissés, à adhérence douce
 | Rubans à adhérence douce en textile, plastique ou non-tissé avec une base adhésive en silicone ou stratagel, sans coussinet. Ceci en contrepartie des pansements rapides (35.01.10). Les pansements en silicone pour cicatrices ne sont pas inclus.
35.01.09.10.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 1.25 cm
35.01.09.12.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 2.5 cm
35.01.09.13.1 | Prestation: Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 4 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.10.1

35.01.09.10.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 1.25 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.12.1

35.01.09.12.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 2.5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09b
  • 35.01.09.13.1

35.01.09.13.1 | Sparadraps textiles, plastiques, non-tissés, à adhérence douce; Largeur 4 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c

35.01.09c | Adhésifs non-tissés
 | Fixation des pansements adhésive et perméable à l'air.
35.01.09.30.1 | Prestation: Adhésif non-tissé; Largeur 2.5 cm
35.01.09.31.1 | Prestation: Adhésif non-tissé; Largeur 5 cm
35.01.09.32.1 | Prestation: Adhésif non-tissé; Largeur 10 cm
35.01.09.33.1 | Prestation: Adhésif non-tissé; Largeur 15 cm
35.01.09.34.1 | Prestation: Adhésif non-tissé; Largeur 20 cm
35.01.09.35.1 | Prestation: Adhésif non-tissé; Largeur 30 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.30.1

35.01.09.30.1 | Adhésif non-tissé; Largeur 2.5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.31.1

35.01.09.31.1 | Adhésif non-tissé; Largeur 5 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.32.1

35.01.09.32.1 | Adhésif non-tissé; Largeur 10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.33.1

35.01.09.33.1 | Adhésif non-tissé; Largeur 15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura
 | Adhésif non-tissé; Largeur 15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.34.1

35.01.09.34.1 | Adhésif non-tissé; Largeur 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura
 | Adhésif non-tissé; Largeur 20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09c
  • 35.01.09.35.1

35.01.09.35.1 | Adhésif non-tissé; Largeur 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura
 | Adhésif non-tissé; Largeur 30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par mètre
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d

35.01.09d | Adhésifs non tissés, à adhérence douce
 | Adhésifs non tissés à base adhésive en silicone. Lors du retrait du pansement, cette base adhésive exerce sur la couche cornée des contraintes faibles en opposition aux pansements rapides (35.01). Les pansements en silicone pour cicatrices ne sont pas inclus ici.
35.01.09.40.1 | Prestation: Adhésifs non tissés, à adhérence douce, largeur 5 cm
35.01.09.41.1 | Prestation: Adhésifs non tissés, à adhérence douce, largeur 10 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.40.1

35.01.09.40.1 | Adhésifs non tissés, à adhérence douce, largeur 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Spitex e cura
 | Adhésifs non tissés, à adhérence douce, largeur 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.09
  • 35.01.09d
  • 35.01.09.41.1

35.01.09.41.1 | Adhésifs non tissés, à adhérence douce, largeur 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Spitex e cura
 | Adhésifs non tissés, à adhérence douce, largeur 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par m
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10

35.01.10 | Pansements rapides
35.01.10b | Chapitre: Pansements rapides, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b

35.01.10b | Pansements rapides, stériles
 | (y compris des dispositifs de fixation de canule ou de cathéter) Pansements adhésifs avec coussinet, stériles, emballés individuellement.
35.01.10.10.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 7 cm
35.01.10.11.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 10 cm
35.01.10.12.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 10 cm
35.01.10.13.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 15 cm
35.01.10.14.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 20 cm
35.01.10.15.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 25 cm
35.01.10.16.1 | Prestation: Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.10.1

35.01.10.10.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 7 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.11.1

35.01.10.11.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 6 cm, longueur 10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.12.1

35.01.10.12.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 10 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.13.1

35.01.10.13.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 15 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.14.1

35.01.10.14.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 20 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.15.1

35.01.10.15.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 25 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.10
  • 35.01.10b
  • 35.01.10.16.1

35.01.10.16.1 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement rapide avec coussinet central, non-tissé, stérile; Largeur 9 cm, longueur 30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.12

35.01.12 | Pansements oculaires
 | Pansements de protection et pansements oculaires occlusifs avec forme adaptée à l'oeil
35.01.12.01.1 | Prestation: Compresses oculaires, stériles
35.01.12.03.1 | Prestation: Pansements oculaires occlusifs


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.01.1

35.01.12.01.1 | Compresses oculaires, stériles
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.12
  • 35.01.12.03.1

35.01.12.03.1 | Pansements oculaires occlusifs
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.14

35.01.14 | Matériel de pansement divers
35.01.14.10.1 | Prestation: Doigtiers; caoutchouc
35.01.14.11.1 | Prestation: Doigtiers; tissu / cuir
35.01.14.12.1 | Prestation: Doigtiers filet


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.10.1

35.01.14.10.1 | Doigtiers; caoutchouc
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.11.1

35.01.14.11.1 | Doigtiers; tissu / cuir
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Doigtiers; tissu / cuir
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.01
  • 35.01.14
  • 35.01.14.12.1

35.01.14.12.1 | Doigtiers filet
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | (Pansements tubulaires extensibles, tissés sans couture et n'ayant pas besoin d'être découpés. Ceci en comparaison avec les pansements tubulaires qui sont disponibles au mètre.)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03

35.03 | Pansements à base de charbon actif, sans composants agissant sur les plaies ou antibactériens
 | Le charbon actif intégré dans les pansements fixe les molécules odorantes ainsi que les bactéries et leurs toxines.
 | Limitation: Application en cas de fortes émissions d'odeurs
35.03.01.01.1 | Prestation: Pansements à base de charbon actif 5x5 cm
35.03.01.02.1 | Prestation: Pansements à base de charbon actif 7.5x7.5 cm
35.03.01.03.1 | Prestation: Pansements à base de charbon actif 10x10 cm
35.03.01.04.1 | Prestation: Pansements à base de charbon actif 10x20 cm
35.03.01.06.1 | Prestation: Pansements à base de charbon actif 15x20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03
  • 35.03.01.01.1

35.03.01.01.1 | Pansements à base de charbon actif 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements à base de charbon actif 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03
  • 35.03.01.02.1

35.03.01.02.1 | Pansements à base de charbon actif 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements à base de charbon actif 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03
  • 35.03.01.03.1

35.03.01.03.1 | Pansements à base de charbon actif 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements à base de charbon actif 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03
  • 35.03.01.04.1

35.03.01.04.1 | Pansements à base de charbon actif 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.09
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements à base de charbon actif 10x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.03
  • 35.03.01.06.1

35.03.01.06.1 | Pansements à base de charbon actif 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements à base de charbon actif 15x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 27.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05

35.05 | Préparations/produits vulnéraires hydro-actifs sans composants agissant sur les plaies ou antibactériens
 | Les produits sont destinés à une prise en charge physiologique des plaies en milieu humide.
35.05.01 | Chapitre: Coussinets vulnéraires pour thérapie en milieu humide
35.05.02 | Chapitre: Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
35.05.03 | Chapitre: Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
35.05.04 | Chapitre: Pansements hydropolymères avec excipients, stériles (adhésif, non adhésif, à adhérence douce)
35.05.05 | Chapitre: Pansements superabsorbants, stériles
35.05.06 | Chapitre: Pansements d'alginate, stériles
35.05.07 | Chapitre: Pansements gélifiants à base de fibres, stériles
35.05.08 | Chapitre: Pansements réticulés, stériles (excipients : silicone, hydrocolloïde, polyéthylène)
35.05.09 | Chapitre: Hydrogels sans composants agissant sur les plaies
35.05.10 | Chapitre: Pansements film


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01

35.05.01 | Coussinets vulnéraires pour thérapie en milieu humide
 | Coussinets vulnéraires prêts à l'emploi, imprégnés de solution de rinçage, fixant l'exsudat et les débris cellulaires
35.05.01.01.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
35.05.01.02.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
35.05.01.03.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
35.05.01.04.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
35.05.01.05.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
35.05.01.06.1 | Prestation: Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.01.1

35.05.01.01.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 4x4 cm, ø 4 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.77
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.02.1

35.05.01.02.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 5.5x5.5 cm, ø 5.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.03.1

35.05.01.03.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.04.1

35.05.01.04.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.05.1

35.05.01.05.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 8x14 cm ovale
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.01
  • 35.05.01.06.1

35.05.01.06.1 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Coussinets vulnéraires activés pour thérapie en milieu humide, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02

35.05.02 | Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
 | Pansements auto-adhésifs composés d'un film externe semiperméable étanche aux bactéries et d'une partie en contact avec la plaie possédant des propriétés hydrophiles et absorbantes, fixant l'exsudat, les bactéries et les débris cellulaires.
35.05.02.01.1 | Prestation: Pansements hydrocolloïdes, stériles 5x5 cm
35.05.02.02.1 | Prestation: Pansements hydrocolloïdes, stériles 7.5x7.5 cm
35.05.02.03.1 | Prestation: Pansements hydrocolloïdes, stériles 10x10 cm
35.05.02.04.1 | Prestation: Pansements hydrocolloïdes, stériles 15x15 cm
35.05.02.05.1 | Prestation: Pansements hydrocolloïdes, stériles 15x20 cm
35.05.02.06.1 | Prestation: Pansements hydrocolloïdes, stériles 20x20 cm
35.05.02.07.1 | Prestation: Pansements hydrocolloïdes, stériles 20x30 cm
35.05.02.08.1 | Prestation: Pansements hydrocolloïdes, stériles, Forme particulière sacrum
35.05.02.09.1 | Prestation: Pansements hydrocolloïdes, stériles, Forme particulière coude/talon


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.01.1

35.05.02.01.1 | Pansements hydrocolloïdes, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.84
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.02.1

35.05.02.02.1 | Pansements hydrocolloïdes, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.03.1

35.05.02.03.1 | Pansements hydrocolloïdes, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.04.1

35.05.02.04.1 | Pansements hydrocolloïdes, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.05.1

35.05.02.05.1 | Pansements hydrocolloïdes, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 15x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 21.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.06.1

35.05.02.06.1 | Pansements hydrocolloïdes, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 32.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.07.1

35.05.02.07.1 | Pansements hydrocolloïdes, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles 20x30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 55.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.08.1

35.05.02.08.1 | Pansements hydrocolloïdes, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles, Forme particulière sacrum
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 31.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.02
  • 35.05.02.09.1

35.05.02.09.1 | Pansements hydrocolloïdes, stériles, Forme particulière coude/talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01
 | Pansements hydrocolloïdes, stériles, Forme particulière coude/talon
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 21.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03

35.05.03 | Pansements hydrocolloïdes, stériles (toutes les épaisseurs, avec ou sans bord adhésif)
 | Les mousses de polyuréthane (PU) absorbent l'exsudat par capillarité et affichent une rétention limitée. Les produits sont disponibles avec différentes substances adhésives (polyacrylates, silicones, résines) et non adhésives. Les pansements hydropolymères sans film protecteur (remplissage / mèches pour plaies profondes, pansement de transfert) sont aussi compris dans cette position.
35.05.03.01.1 | Prestation: Pansements hydropolymères, stériles 5x5 cm
35.05.03.02.1 | Prestation: Pansements hydropolymères, stériles 7.5x7.5 cm
35.05.03.03.1 | Prestation: Pansements hydropolymères, stériles 10x10 cm
35.05.03.04.1 | Prestation: Pansements hydropolymères, stériles 15x15 cm
35.05.03.05.1 | Prestation: Pansements hydropolymères, stériles 15x20 cm
35.05.03.06.1 | Prestation: Pansements hydropolymères, stériles 20x20 cm
35.05.03.07.1 | Prestation: Pansements hydropolymères, stériles 20x30 cm
35.05.03.08.1 | Prestation: Pansements hydropolymères, stériles 20x60 cm
35.05.03.10.1 | Prestation: Pansements hydropolymères, stériles, Forme particulière sacrum
35.05.03.11.1 | Prestation: Pansements hydropolymères, stériles, Forme particulière coude/talon


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.01.1

35.05.03.01.1 | Pansements hydropolymères, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.02.1

35.05.03.02.1 | Pansements hydropolymères, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.03.1

35.05.03.03.1 | Pansements hydropolymères, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.04.1

35.05.03.04.1 | Pansements hydropolymères, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.05.1

35.05.03.05.1 | Pansements hydropolymères, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 15x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 27.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.06.1

35.05.03.06.1 | Pansements hydropolymères, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 31.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.07.1

35.05.03.07.1 | Pansements hydropolymères, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 41.01
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 40.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.08.1

35.05.03.08.1 | Pansements hydropolymères, stériles 20x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles 20x60 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 56.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.10.1

35.05.03.10.1 | Pansements hydropolymères, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles, Forme particulière sacrum
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 29.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.03
  • 35.05.03.11.1

35.05.03.11.1 | Pansements hydropolymères, stériles, Forme particulière coude/talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères, stériles, Forme particulière coude/talon
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 28.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04

35.05.04 | Pansements hydropolymères avec excipients, stériles (adhésif, non adhésif, à adhérence douce)
 | Les pansements hydropolymères avec excipients sont des mousses de polyuréthane (PU) dont les additifs suivants améliorent le nettoyage et/ou la rétention et/ou la capacité d'absorption: - agents tensio-actifs - couche de gel - carboxyméthylcellulose - polyacrylate de sodium
35.05.04.01.1 | Prestation: Pansements hydropolymères avec excipients, stériles 5x5 cm
35.05.04.02.1 | Prestation: Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
35.05.04.03.1 | Prestation: Pansements hydropolymères avec excipients, stériles 10x10 cm
35.05.04.04.1 | Prestation: Pansements hydropolymères avec excipients, stériles 15x15 cm
35.05.04.05.1 | Prestation: Pansements hydropolymères avec excipients, stériles 15x20 cm
35.05.04.06.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x20 cm
35.05.04.07.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x30 cm
35.05.04.08.1 | Prestation: Pansements hydropolymères avec excipients, stériles 20x60 cm
35.05.04.10.1 | Prestation: Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.01.1

35.05.04.01.1 | Pansements hydropolymères avec excipients, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.02.1

35.05.04.02.1 | Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.03.1

35.05.04.03.1 | Pansements hydropolymères avec excipients, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.04.1

35.05.04.04.1 | Pansements hydropolymères avec excipients, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 17.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.05.1

35.05.04.05.1 | Pansements hydropolymères avec excipients, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 15x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 29.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.06.1

35.05.04.06.1 | Pansements hydropolymères avec excipients, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 39.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 38.97
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.07.1

35.05.04.07.1 | Pansements hydropolymères avec excipients, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 61.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 61.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.08.1

35.05.04.08.1 | Pansements hydropolymères avec excipients, stériles 20x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 127.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles 20x60 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 126.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.04
  • 35.05.04.10.1

35.05.04.10.1 | Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements hydropolymères avec excipients, stériles, Forme particulière sacrum
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 32.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05

35.05.05 | Pansements superabsorbants, stériles
 | La catégorie des pansements superabsorbants comprend des produits ayant un noyau avec une forte proportion de polyacrylate de sodium. Ils peuvent capter et retenir une importante quantité d'exsudat, de bactéries et de débris cellulaires. Leur capacité d'absorption opère également sous compression
35.05.05a | Chapitre: Pansements réticulés et superabsorbants, stériles
35.05.05.01.1 | Prestation: Pansements superabsorbants, stériles 5x5 cm
35.05.05.02.1 | Prestation: Pansements superabsorbants, stériles 7.5x7.5 cm
35.05.05.03.1 | Prestation: Pansements superabsorbants, stériles 10x10 cm
35.05.05.04.1 | Prestation: Pansements superabsorbants, stériles 15x15 cm
35.05.05.05.1 | Prestation: Pansements superabsorbants, stériles 20x20 cm
35.05.05.06.1 | Prestation: Pansements superabsorbants, stériles 20x30 cm
35.05.05.08.1 | Prestation: Pansements superabsorbants, stériles 30x40 cm
35.05.05.09.1 | Prestation: Pansements superabsorbants, stériles 50x80 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a

35.05.05a | Pansements réticulés et superabsorbants, stériles
 | Produits composés d'une combinaison de pansements superabsorbants et de pansements réticulés.
35.05.05.10.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
35.05.05.11.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 10x10 cm
35.05.05.12.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 10x20 cm
35.05.05.13.1 | Prestation: Pansements superabsorbants et réticulés, stériles, 20x20 cm
35.05.05.14.1 | Prestation: Pansements superabsorbants et réticulés stériles, 30x40 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.10.1

35.05.05.10.1 | Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants et réticulés, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.11.1

35.05.05.11.1 | Pansements superabsorbants et réticulés, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants et réticulés, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.12.1

35.05.05.12.1 | Pansements superabsorbants et réticulés, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants et réticulés, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 16.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.13.1

35.05.05.13.1 | Pansements superabsorbants et réticulés, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants et réticulés, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 28.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05a
  • 35.05.05.14.1

35.05.05.14.1 | Pansements superabsorbants et réticulés stériles, 30x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 46.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants et réticulés stériles, 30x40 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 46.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.01.1

35.05.05.01.1 | Pansements superabsorbants, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.02.1

35.05.05.02.1 | Pansements superabsorbants, stériles 7.5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 7.5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.03.1

35.05.05.03.1 | Pansements superabsorbants, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.04.1

35.05.05.04.1 | Pansements superabsorbants, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.05.1

35.05.05.05.1 | Pansements superabsorbants, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.06.1

35.05.05.06.1 | Pansements superabsorbants, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 20x30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 21.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.08.1

35.05.05.08.1 | Pansements superabsorbants, stériles 30x40 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 33.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 30x40 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 33.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.05
  • 35.05.05.09.1

35.05.05.09.1 | Pansements superabsorbants, stériles 50x80 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 97.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02
 | Pansements superabsorbants, stériles 50x80 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 97.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.06.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06

35.05.06 | Pansements d'alginate, stériles
 | Compresses et tampons composés à 85-100 % de fibres d'alginate. Adjonction de carboxyméthylcellulose possible jusqu'à hauteur de 15 %. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir de l'alginate.
35.05.06.01.1 | Prestation: Pansements d'alginate, stériles 5x5 cm
35.05.06.02.1 | Prestation: Pansements d'alginate, stériles 10x10 cm
35.05.06.03.1 | Prestation: Pansements d'alginate, stériles 10x20 cm
35.05.06.04.1 | Prestation: Pansements d'alginate, stériles 15x15 cm
35.05.06.05.1 | Prestation: Pansements d'alginate, stériles 20x20 cm
35.05.06.07.1 | Prestation: Pansements d'alginate, stériles 30x60 cm
35.05.06.08.1 | Prestation: Pansements d'alginate, stériles Tampons


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.01.1

35.05.06.01.1 | Pansements d'alginate, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.02.1

35.05.06.02.1 | Pansements d'alginate, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.03.1

35.05.06.03.1 | Pansements d'alginate, stériles 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 10x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.04.1

35.05.06.04.1 | Pansements d'alginate, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.05.1

35.05.06.05.1 | Pansements d'alginate, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 24.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.07.1

35.05.06.07.1 | Pansements d'alginate, stériles 30x60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 54.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles 30x60 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 54.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.06
  • 35.05.06.08.1

35.05.06.08.1 | Pansements d'alginate, stériles Tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 15.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate, stériles Tampons
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 15.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07

35.05.07 | Pansements gélifiants à base de fibres, stériles
 | Compresses et tampons composés de carboxyméthylcellulose, d'alcool polyvinylique, de polyacrylate, de sulfonate d'éthylcellulose ou d'un mélange de ces fibres. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir des fibres. Le drainage vertical offre une protection supplémentaire des berges de la plaie.
35.05.07.01.1 | Prestation: Pansements gélifiants à base de fibres, stériles 5x5 cm
35.05.07.02.1 | Prestation: Pansements gélifiants à base de fibres, stériles 10x10 cm
35.05.07.04.1 | Prestation: Pansements gélifiants à base de fibres, stériles 15x15 cm
35.05.07.05.1 | Prestation: Pansements gélifiants à base de fibres, stériles 20x20 cm
35.05.07.09.1 | Prestation: Pansements gélifiants à base de fibres, tampons, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.01.1

35.05.07.01.1 | Pansements gélifiants à base de fibres, stériles 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants à base de fibres, stériles 5x5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.02.1

35.05.07.02.1 | Pansements gélifiants à base de fibres, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants à base de fibres, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 7.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.04.1

35.05.07.04.1 | Pansements gélifiants à base de fibres, stériles 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants à base de fibres, stériles 15x15 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 25.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.05.1

35.05.07.05.1 | Pansements gélifiants à base de fibres, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 45.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants à base de fibres, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 45.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.07
  • 35.05.07.09.1

35.05.07.09.1 | Pansements gélifiants à base de fibres, tampons, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants à base de fibres, tampons, stériles
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 23.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08

35.05.08 | Pansements réticulés, stériles (excipients : silicone, hydrocolloïde, polyéthylène)
 | Il s'agit de filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et enduites de pommade/onguent, la propriété de ces pansements est garantie plusieurs jours.
35.05.08.01.1 | Prestation: Pansements réticulés, stériles 5x7.5 cm
35.05.08.02.1 | Prestation: Pansements réticulés, stériles 7.5x10 cm
35.05.08.03.1 | Prestation: Pansements réticulés, stériles 10x18 cm
35.05.08.04.1 | Prestation: Pansements réticulés, stériles 15x25 cm
35.05.08.05.1 | Prestation: Pansements réticulés, stériles 20x30 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.01.1

35.05.08.01.1 | Pansements réticulés, stériles 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés, stériles 5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.02.1

35.05.08.02.1 | Pansements réticulés, stériles 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés, stériles 7.5x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.03.1

35.05.08.03.1 | Pansements réticulés, stériles 10x18 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés, stériles 10x18 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.04.1

35.05.08.04.1 | Pansements réticulés, stériles 15x25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés, stériles 15x25 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 18.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.08
  • 35.05.08.05.1

35.05.08.05.1 | Pansements réticulés, stériles 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 43.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés, stériles 20x30 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 43.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09

35.05.09 | Hydrogels sans composants agissant sur les plaies
 | Les hydrogels sont principalement composés d'eau gélifiée - sans adjonction d'autres substances agissant sur les plaies - et appliqués pour l'hydratation.
35.05.09a | Chapitre: Hydrogels, stériles
35.05.09b | Chapitre: Gel pour les plaies avec agent conservateur
35.05.09c | Chapitre: Pansements hydrogel sans composants agissant sur les plaies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a

35.05.09a | Hydrogels, stériles
 | Hydrogels sans composants agissant sur les plaies, adjonction possible d'agents humectants. Tous les produits sont destinés à un usage unique. La taille de l'emballage doit donc être adaptée à la quantité nécessaire pour un changement de pansement. Les produits avec agent conservateur réutilisables ne sont pas compris dans cette position.
35.05.09.01.1 | Prestation: Hydrogels, stériles 5 g
35.05.09.02.1 | Prestation: Hydrogels, stériles 15 g
35.05.09.03.1 | Prestation: Hydrogels, stériles 25 g


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.01.1

35.05.09.01.1 | Hydrogels, stériles 5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 5 g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.02.1

35.05.09.02.1 | Hydrogels, stériles 15 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 8.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 15 g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 8.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09a
  • 35.05.09.03.1

35.05.09.03.1 | Hydrogels, stériles 25 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Hydrogels, stériles 25 g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b

35.05.09b | Gel pour les plaies avec agent conservateur
 | Les gels pour les plaies à base d'agent conservateur sont composés d'eau à laquelle a été ajouté un agent conservateur (polyhexanide, octenidine, hypochlorite). Ils ne sont pas destinés à un usage unique.
 | Limitations: • Réservé aux plaies chroniques non infectées • Durée maximale d'utilisation par plaie: 12 semaines • Pas de remboursement de médicaments contenant des principes actifs (antiseptiques)
35.05.09.10.1 | Prestation: Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
35.05.09.11.1 | Prestation: Gel pour les plaies avec agent conservateur 50 g (ou ml)
35.05.09.12.1 | Prestation: Gel pour les plaies avec agent conservateur 250 g (ou ml)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.10.1

35.05.09.10.1 | Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Gel pour les plaies avec agent conservateur 25 g (ou ml), Minimum 20 g (ou ml)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 17.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.11.1

35.05.09.11.1 | Gel pour les plaies avec agent conservateur 50 g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 31.76
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Gel pour les plaies avec agent conservateur 50 g (ou ml)
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 31.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09b
  • 35.05.09.12.1

35.05.09.12.1 | Gel pour les plaies avec agent conservateur 250 g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 85.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Gel pour les plaies avec agent conservateur 250 g (ou ml)
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 85.02
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Gel pour les plaies avec agent conservateur 250 g (ou ml)
 | 01.10.22 - 30.06.23 | Validité |
 |  | Pt | 91.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c

35.05.09c | Pansements hydrogel sans composants agissant sur les plaies
 | Les pansements hydrogel sont des plaques de gel présentant une plus faible teneur en eau que les hydrogels. Ils ne contiennent aucune autre substance agissant sur les plaies.
35.05.09.15.1 | Prestation: Pansements hydrogel, stériles 5x7.5 cm
35.05.09.16.1 | Prestation: Pansements hydrogel, stériles 10x10 cm
35.05.09.17.1 | Prestation: Pansements hydrogel, stériles 12.5x12.5 cm
35.05.09.18.1 | Prestation: Pansements hydrogel, stériles 20x20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.15.1

35.05.09.15.1 | Pansements hydrogel, stériles 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 5x7.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 7.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.16.1

35.05.09.16.1 | Pansements hydrogel, stériles 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 10x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 10.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.17.1

35.05.09.17.1 | Pansements hydrogel, stériles 12.5x12.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 12.5x12.5 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 12.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.09
  • 35.05.09c
  • 35.05.09.18.1

35.05.09.18.1 | Pansements hydrogel, stériles 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1
 | Pansements hydrogel, stériles 20x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 22.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Applicable par | Spitex e cura
 |  | Limitation: voir pos. 34.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10

35.05.10 | Pansements film
35.05.10a | Chapitre: Pansements film avec ou sans compresse, stériles (y c. produits pour la fixation de canules et de cathéters)
35.05.10b | Chapitre: Pansements film, non stériles
35.05.10c | Chapitre: Pansements film avec ou sans compresse, stériles, à adhérence douce (y c. produits pour la fixation de canules et de cathéters)
35.05.10d | Chapitre: Pansements film, non stériles, à adhérence douce


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a

35.05.10a | Pansements film avec ou sans compresse, stériles (y c. produits pour la fixation de canules et de cathéters)
 | Pansements auto-adhésifs, semiperméables et étanches aux bactéries, avec ou sans compresse, qui sont emballés séparément et stériles.
35.05.10.01.1 | Prestation: Pansements film, stériles 6x8 cm
35.05.10.02.1 | Prestation: Pansements film, stériles 7.5x10 cm
35.05.10.03.1 | Prestation: Pansements film, stériles 10x12 cm
35.05.10.04.1 | Prestation: Pansements film, stériles 10x25 cm
35.05.10.05.1 | Prestation: Pansements film, stériles 15x20 cm
35.05.10.06.1 | Prestation: Pansements film, stériles 10x35 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.01.1

35.05.10.01.1 | Pansements film, stériles 6x8 cm
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 0.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.02.1

35.05.10.02.1 | Pansements film, stériles 7.5x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, stériles 7.5x10 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.03.1

35.05.10.03.1 | Pansements film, stériles 10x12 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, stériles 10x12 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.04.1

35.05.10.04.1 | Pansements film, stériles 10x25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, stériles 10x25 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.19
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.05.1

35.05.10.05.1 | Pansements film, stériles 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, stériles 15x20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 4.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10a
  • 35.05.10.06.1

35.05.10.06.1 | Pansements film, stériles 10x35 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, stériles 10x35 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b

35.05.10b | Pansements film, non stériles
 | Pansements auto-adhésifs, semiperméables et étanches aux bactéries. Ils permettent la couverture du pansement primaire tout en régulant l'évaporation.
35.05.10.10.1 | Prestation: Pansements non stériles 10 cm x 1 m
35.05.10.11.1 | Prestation: Pansements non stériles 10 cm x 2 m
35.05.10.12.1 | Prestation: Pansements non stériles 5 cm x 10m
35.05.10.13.1 | Prestation: Pansements non stériles 10 cm x 10 m
35.05.10.14.1 | Prestation: Pansements non stériles 15 cm x 10 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.10.1

35.05.10.10.1 | Pansements non stériles 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements non stériles 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 5.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.11.1

35.05.10.11.1 | Pansements non stériles 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements non stériles 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 9.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.12.1

35.05.10.12.1 | Pansements non stériles 5 cm x 10m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements non stériles 5 cm x 10m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.13.1

35.05.10.13.1 | Pansements non stériles 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements non stériles 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 28.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10b
  • 35.05.10.14.1

35.05.10.14.1 | Pansements non stériles 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 45.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements non stériles 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 45.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c

35.05.10c | Pansements film avec ou sans compresse, stériles, à adhérence douce (y c. produits pour la fixation de canules et de cathéters)
 | Pansements à adhérence douce, semi-perméables et étanches aux bactéries, avec ou sans compresse, qui sont emballés séparément et stériles. La base adhésive est formée de silicone ou de Stratagel. Elle entraîne de faibles contraintes pour la couche cornée lors du retrait du pansement.
35.05.10.20.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
35.05.10.22.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
35.05.10.23.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
35.05.10.24.1 | Prestation: Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.20.1

35.05.10.20.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 6 x 8 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.22.1

35.05.10.22.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.35
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 12 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.34
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.23.1

35.05.10.23.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 10 x 25 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10c
  • 35.05.10.24.1

35.05.10.24.1 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, avec ou sans compresse, stériles, à adhérence douce 15 x 20 cm
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 17.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d

35.05.10d | Pansements film, non stériles, à adhérence douce
 | Pansements à adhérence douce, semi-perméables et étanches aux bactéries. Ils permettent la couverture du pansement primaire tout en régulant l'évaporation. La base adhésive est formée de silicone ou de Stratagel. Elle entraîne de faibles contraintes pour la couche cornée lors du retrait du pansement.
35.05.10.30.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 1 m
35.05.10.31.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 2 m
35.05.10.32.1 | Prestation: Pansements film, non stériles, à adhérence douce 10 cm x 10 m
35.05.10.33.1 | Prestation: Pansements film, non stériles, à adhérence douce 15 cm x 10 m


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.30.1

35.05.10.30.1 | Pansements film, non stériles, à adhérence douce 10 cm x 1 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, non stériles, à adhérence douce 10 cm x 1 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 16.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.31.1

35.05.10.31.1 | Pansements film, non stériles, à adhérence douce 10 cm x 2 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 25.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, non stériles, à adhérence douce 10 cm x 2 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 25.65
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.32.1

35.05.10.32.1 | Pansements film, non stériles, à adhérence douce 10 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, non stériles, à adhérence douce 10 cm x 10 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 32.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.05
  • 35.05.10
  • 35.05.10d
  • 35.05.10.33.1

35.05.10.33.1 | Pansements film, non stériles, à adhérence douce 15 cm x 10 m
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 43.36
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements film, non stériles, à adhérence douce 15 cm x 10 m
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 43.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06

35.06 | Préparations/produits hydroactifs pour les plaies avec antimicrobiens sans autre composant agissant sur les plaies
35.06.04 | Chapitre: Pansements hydropolymères avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.06 | Chapitre: Alginate, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stérile
35.06.07 | Chapitre: Pansements gélifiants à base de fibres, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.08 | Chapitre: Pansements réticulés avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04

35.06.04 | Pansements hydropolymères avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.04a | Chapitre: Idropolimeri con argento, sterili


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a

35.06.04a | Idropolimeri con argento, sterili
 | Hydropolymères contenant de l'argent en tant qu'agent antimicrobien. Les hydropolymères sont des mousses de polyuréthane (PU) qui absorbent l'exsudat par capillarité et présentent une rétention limitée. Les produits disponibles ont différents types d'adhésif (polyacrylate, silicone, résines) et existent aussi sans adhésif. Cette position inclut aussi les hydropolymères sans revêtement (comblement des plaies, pansement de transfert).
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.04.20.1 | Prestation: Pansements hydropolymères avec argent, stériles, 5x5 cm
35.06.04.21.1 | Prestation: Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
35.06.04.22.1 | Prestation: Pansements hydropolymères avec argent, stériles, 10x10 cm
35.06.04.23.1 | Prestation: Pansements hydropolymères avec argent, stériles, 10x20 cm
35.06.04.24.1 | Prestation: Pansements hydropolymères avec argent, stériles, 15x15 cm
35.06.04.25.1 | Prestation: Pansements hydropolymères avec argent, stériles, 20x20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.20.1

35.06.04.20.1 | Pansements hydropolymères avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.29
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.21.1

35.06.04.21.1 | Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.06
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 7.03
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.22.1

35.06.04.22.1 | Pansements hydropolymères avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 11.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.23.1

35.06.04.23.1 | Pansements hydropolymères avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 17.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.24.1

35.06.04.24.1 | Pansements hydropolymères avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 26.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 26.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.04
  • 35.06.04a
  • 35.06.04.25.1

35.06.04.25.1 | Pansements hydropolymères avec argent, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec argent, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 37.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06

35.06.06 | Alginate, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stérile
35.06.06a | Chapitre: Alginate avec argent, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a

35.06.06a | Alginate avec argent, stérile
 | Alginate contenant de l'argent en tant qu'agent antimicrobien. Les alginates se présentent sous la forme de compresses et tampons composés à 85-100 % de fibres d'alginate. Adjonction de carboxyméthylcellulose possible jusqu'à hauteur de 15 %. Les fibres fixent l'exsudat, les bactéries et les débris cellulaires. Un gel se forme à partir de l'alginate.
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique. Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.06.20.1 | Prestation: Pansements d'alginate avec argent, stériles, 5x5 cm
35.06.06.21.1 | Prestation: Pansements d'alginate avec argent, stériles, 10x10 cm
35.06.06.22.1 | Prestation: Pansements d'alginate avec argent, stériles, 10x20 cm
35.06.06.23.1 | Prestation: Pansements d'alginate avec argent, stériles, 15x15 cm
35.06.06.26.1 | Prestation: Pansements d'alginate avec argent, stériles, tampons


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.20.1

35.06.06.20.1 | Pansements d'alginate avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.21.1

35.06.06.21.1 | Pansements d'alginate avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.38
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.22.1

35.06.06.22.1 | Pansements d'alginate avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.11
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.23.1

35.06.06.23.1 | Pansements d'alginate avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 23.68
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 23.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.06
  • 35.06.06a
  • 35.06.06.26.1

35.06.06.26.1 | Pansements d'alginate avec argent, stériles, tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements d'alginate avec argent, stériles, tampons
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 22.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07

35.06.07 | Pansements gélifiants à base de fibres, avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.07a | Chapitre: Pansements gélifiants avec argent à base de fibres, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a

35.06.07a | Pansements gélifiants avec argent à base de fibres, stériles
 | Pansements gélifiants à base de fibres, contenant de l'argent en tant qu'agent antimicrobien. Les pansements gélifiants à base de fibres sont des compresses et tampons composés de carboxyméthylcellulose, alcool de polyvinyle, polyacrylate, éthylsulfonate de cellulose ou d'un mélange de ces fibres. Les fibres captent l'exsudat, les bactéries et les débris cellulaires, ce qui conduit à la formation d'un gel. Les propriétés d'absorption verticale offrent une protection supplémentaire des berges de la plaie.
 | Limitations : • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.07.20.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
35.06.07.22.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
35.06.07.24.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
35.06.07.25.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
35.06.07.26.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
35.06.07.28.1 | Prestation: Pansements gélifiants avec argent à base de fibres, stériles, tampons


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.20.1

35.06.07.20.1 | Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.22.1

35.06.07.22.1 | Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 21.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 21.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.24.1

35.06.07.24.1 | Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 37.04
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 36.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.25.1

35.06.07.25.1 | Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 60.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, 20x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 60.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.26.1

35.06.07.26.1 | Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 56.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, 20x30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 56.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.07
  • 35.06.07a
  • 35.06.07.28.1

35.06.07.28.1 | Pansements gélifiants avec argent à base de fibres, stériles, tampons
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.67
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements gélifiants avec argent à base de fibres, stériles, tampons
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08

35.06.08 | Pansements réticulés avec excipients antimicrobiens sans autre composant agissant sur les plaies, stériles
35.06.08a | Chapitre: Pansements réticulés avec argent, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a

35.06.08a | Pansements réticulés avec argent, stériles
 | Pansements réticulés contenant de l'argent en tant qu'agent antimicrobien. Les pansements réticulés sont des filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et des gazes enduites de pommade/onguent, la fonctionnalité de ces pansements est garantie plusieurs jours.
 | Limitations: • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours pour tous les pansements contenant de l'argent (pos. 35.06.04a, 35.06.06a, 35.06.07a et 35.06.08a). Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.06.08.01.1 | Prestation: Pansements réticulés avec argent, stériles, 5x5 cm
35.06.08.02.1 | Prestation: Pansements réticulés avec argent, stériles, 10x10 cm
35.06.08.03.1 | Prestation: Pansements réticulés avec argent, stériles, 10x20 cm
35.06.08.04.1 | Prestation: Pansements réticulés avec argent, stériles, 15x15 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.01.1

35.06.08.01.1 | Pansements réticulés avec argent, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec argent, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.02.1

35.06.08.02.1 | Pansements réticulés avec argent, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec argent, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.03.1

35.06.08.03.1 | Pansements réticulés avec argent, stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec argent, stériles, 10x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 29.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.06
  • 35.06.08
  • 35.06.08a
  • 35.06.08.04.1

35.06.08.04.1 | Pansements réticulés avec argent, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.72
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec argent, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 30.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07

35.07 | Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et agents antimicrobiens
 | Pansements primaires influant activement sur la cicatrisation des plaies et contenant un composant antimicrobien. Ils sont utilisés en contact direct avec le lit de la plaie.
35.07.01 | Chapitre: Pansement avec composants agissant sur les plaies et agents antimicrobiens
35.07.09 | Chapitre: Hydrogel avec composants agissant sur les plaies et agents antimicrobiens
35.07.11 | Chapitre: Gel vulnéraire avec composants agissant sur les plaies et agents antimicrobiens


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01

35.07.01 | Pansement avec composants agissant sur les plaies et agents antimicrobiens
35.07.01a | Chapitre: Pansement avec miel médical (part de miel médical > 60%), stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a

35.07.01a | Pansement avec miel médical (part de miel médical > 60%), stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.01.10.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
35.07.01.11.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
35.07.01.12.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
35.07.01.13.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
35.07.01.14.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
35.07.01.15.1 | Prestation: Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.10.1

35.07.01.10.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.11.1

35.07.01.11.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.12.1

35.07.01.12.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 32.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 10 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 32.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.13.1

35.07.01.13.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 50.82
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 50.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.14.1

35.07.01.14.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 70.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 70.26
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.01
  • 35.07.01a
  • 35.07.01.15.1

35.07.01.15.1 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 107.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement avec miel médical (part de miel médical > 60 %), stérile, 30 x 60 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 107.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09

35.07.09 | Hydrogel avec composants agissant sur les plaies et agents antimicrobiens
35.07.09c | Chapitre: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c

35.07.09c | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.09.30.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
35.07.09.31.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
35.07.09.32.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
35.07.09.33.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
35.07.09.34.1 | Prestation: Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.30.1

35.07.09.30.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.2
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 5 x 5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 11.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.31.1

35.07.09.31.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.61
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 10 x 10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.32.1

35.07.09.32.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 27.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 15 x 15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 27.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.33.1

35.07.09.33.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 53.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 53.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.09
  • 35.07.09c
  • 35.07.09.34.1

35.07.09.34.1 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 72.27
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansement hydrogel avec miel médical (part de miel médical > 60 %), stérile, 20 x 30 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 72.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.11

35.07.11 | Gel vulnéraire avec composants agissant sur les plaies et agents antimicrobiens
35.07.11a | Chapitre: Miel médical (part de miel médical > 75 %), semi-solide, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a

35.07.11a | Miel médical (part de miel médical > 75 %), semi-solide, stérile
 | Miel médical: miel de Manuka, filtration avec filtre 50 µm et stérilisation par rayonnement gamma
35.07.11.10.1 | Prestation: Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
35.07.11.11.1 | Prestation: Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.10.1

35.07.11.10.1 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.73
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 5 g
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.71
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.07
  • 35.07.11
  • 35.07.11a
  • 35.07.11.11.1

35.07.11.11.1 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 18.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Miel médical (part de miel médical > 75 %), semi-solide, stérile, 20 g
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 18.81
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10

35.10 | Préparations/produits vulnéraires hydro-actifs avec composants agissant sur les plaies et sans composants antibactériens
 | Pansements primaires qui influent activement sur la cicatrisation des plaies. Ils sont utilisés en contact direct avec le lit de la plaie uniquement en cas de perte de substance cutanée.
35.10.03 | Chapitre: Pansements hydropolymères avec composants agissant sur les plaies sans composants antimicrobiens, stériles
35.10.05 | Chapitre: Pansements superabsorbants avec composants agissant sur les plaies qui favorisent la cicatrisation des plaies sans composants antimicrobiens, stériles
35.10.06 | Chapitre: Spray pour les plaies
35.10.08 | Chapitre: Pansements avec composants agissant sur les plaies et sans composant antimicrobien, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03

35.10.03 | Pansements hydropolymères avec composants agissant sur les plaies sans composants antimicrobiens, stériles
35.10.03a | Chapitre: Pansements hydropolymères avec inhibiteurs de protéases, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a

35.10.03a | Pansements hydropolymères avec inhibiteurs de protéases, stériles
 | (adhésif, non adhésif, à adhérence douce) Hydropolymères contenant des composants agissant sur les plaies et ayant un effet inhibiteur sur les protéases. Les pansements hydropolymères sont des mousses de polyuréthane (PU) permettant la réduction des matrices de métalloprotéinases présentes en excès sur les plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique.
 | Limitation: utilisation max. de 90 jours pour l'ensemble des positions 35.10.03a, 35.10.05a et 35.10.08a
35.10.03.01.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
35.10.03.02.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
35.10.03.03.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
35.10.03.04.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
35.10.03.05.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
35.10.03.06.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
35.10.03.07.1 | Prestation: Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.01.1

35.10.03.01.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.02.1

35.10.03.02.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.03.1

35.10.03.03.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.04.1

35.10.03.04.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.05.1

35.10.03.05.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 28.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.06.1

35.10.03.06.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière talon
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 30.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.03
  • 35.10.03a
  • 35.10.03.07.1

35.10.03.07.1 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements hydropolymères avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 29.28
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05

35.10.05 | Pansements superabsorbants avec composants agissant sur les plaies qui favorisent la cicatrisation des plaies sans composants antimicrobiens, stériles
35.10.05a | Chapitre: Pansements superabsorbants avec inhibiteur de protéases, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a

35.10.05a | Pansements superabsorbants avec inhibiteur de protéases, stériles
 | Pansements superabsorbants permettant la réduction des matrices de métalloprotéinases présentes en excès sur les plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique. La catégorie de pansements superabsorbants comprend des produits dont le noyau contient une forte proportion de polyacrylate de sodium. Ils sont capables de fixer une grande quantité d'exsudats, de bactéries et de débris cellulaires et les emprisonnent en toute sécurité. Ils se caractérisent par une capacité d'absorption très élevée et une très grande capacité de rétention, même sous compression.
 | Limitation: utilisation max. 90 jours pour l'ensemble des matériaux avec inhibiteur de protéases (pos. 35.10.03a, 35.10.05a et 35.10.08a)
35.10.05.01.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
35.10.05.02.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
35.10.05.03.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
35.10.05.04.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
35.10.05.05.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
35.10.05.06.1 | Prestation: Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.01.1

35.10.05.01.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 5.16
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 5.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.02.1

35.10.05.02.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 7,5x7,5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.03.1

35.10.05.03.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 10.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 10.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.04.1

35.10.05.04.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x15 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.05.1

35.10.05.05.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.9
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 28.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.05
  • 35.10.05a
  • 35.10.05.06.1

35.10.05.06.1 | Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 29.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements superabsorbants avec inhibiteur de protéases, stériles, forme particulière sacrum
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 29.33
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.06

35.10.06 | Spray pour les plaies
35.10.06.01.1 | Prestation: Spray à base d'huile pour les plaies, 10 ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.06
  • 35.10.06.01.1

35.10.06.01.1 | Spray à base d'huile pour les plaies, 10 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 22.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Spray à base d'huile pour les plaies, 10 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 22.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.08

35.10.08 | Pansements avec composants agissant sur les plaies et sans composant antimicrobien, stériles
35.10.08a | Chapitre: Pansements réticulés, avec inhibiteur de protéases, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a

35.10.08a | Pansements réticulés, avec inhibiteur de protéases, stériles
 | (Excipients: silicone, hydrocolloïde, polyéthylène) Pansements réticulés avec inhibiteur de protéases, stériles. Il s'agit de filets posés sur la plaie pour empêcher l'adhérence des produits vulnéraires. Ils sont recouverts d'une couche de silicone ou de particules hydrocolloïdes ou en polyéthylène. À la différence des gazes grasses et enduites de pommade/onguent, la fonctionnalité de ces pansements est garantie plusieurs jours. Utilisation pour des plaies chroniques comme les ulcères de la jambe, escarres et ulcères du pied diabétique.
 | Limitation: utilisation max. 90 jours pour l'ensemble des matériaux avec inhibiteur de protéases (pos.35.10.03a, 35.10.05a et 35.10.08a)
35.10.08.01.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
35.10.08.02.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
35.10.08.03.1 | Prestation: Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.01.1

35.10.08.01.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.96
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec inhibiteur de protéases, stériles, 5x5 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.94
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.02.1

35.10.08.02.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.52
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec inhibiteur de protéases, stériles, 10x10 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 6.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.10
  • 35.10.08
  • 35.10.08a
  • 35.10.08.03.1

35.10.08.03.1 | Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 9.44
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pansements réticulés avec inhibiteur de protéases, stériles, 15x20 cm
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 9.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.11

35.11 | Systèmes de traitement des plaies par pression négative
35.11.01 | Chapitre: Systèmes de traitement des plaies par pression négative, systèmes réutilisables


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.11
  • 35.11.01

35.11.01 | Systèmes de traitement des plaies par pression négative, systèmes réutilisables
 | Cette thérapie permet de traiter des plaies aigües et chroniques par l'application locale d'une pression plus faible que la pression atmosphérique.
35.11.01.01.2 | Prestation: Systèmes de traitement des plaies par pression négative, systèmes réutilisables incluant le matériel du système


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.11
  • 35.11.01
  • 35.11.01.01.2

35.11.01.01.2 | Systèmes de traitement des plaies par pression négative, systèmes réutilisables incluant le matériel du système
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 63.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | (ex.: réservoir, tuyau, sac de transport, pansement). Également inclus: la reprise de l'appareil, son nettoyage, sa remise en service, l'entretien y compris le matériel d'entretien, le remplacement d'appareils défectueux et la ligne d'assistance technique.
 |  | Limitation: location max. 30 jours. Pour une utilisation au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.
 | Systèmes de traitement des plaies par pression négative, systèmes réutilisables incluant le matériel du système
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 63.14
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | location / jour
 |  | Applicable par | Spitex e cura
 |  | (ex.: réservoir, tuyau, sac de transport, pansement). Également inclus: la reprise de l'appareil, son nettoyage, sa remise en service, l'entretien y compris le matériel d'entretien, le remplacement d'appareils défectueux et la ligne d'assistance technique.
 |  | Limitation: location max. 30 jours. Pour une utilisation au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie qui prend en compte la recommandation du médecin-conseil.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15

35.15 | Pansements conventionnels avec composants antimicrobiens sans autre composants agissant sur les plaies
35.15.02 | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, avec composants antimicrobiens sans autre composants agissant sur les plaies


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02

35.15.02 | Compresses imprégnées/enduites, absorbantes/non absorbantes, non adhésives, stériles, avec composants antimicrobiens sans autre composants agissant sur les plaies
 | Compresses de coton ou de fibres synthétiques imprégnées et réticulées. L'exsudat peut circuler sans entrave dans un pansement secondaire. Compresses enduites avec corps absorbant. L'exsudat est absorbé par le corps absorbant. L'imprégnation et le revêtement réduisent l'adhérence à la surface de la plaie et/ou contiennent des composants antimicrobiens.
35.15.02a | Chapitre: Compresses imprégnées/enduites, absorbantes/non absorbantes contenant du chlorure de dialkylcarbamoyl (DACC - dérivé d'acide gras), non adhésives


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a

35.15.02a | Compresses imprégnées/enduites, absorbantes/non absorbantes contenant du chlorure de dialkylcarbamoyl (DACC - dérivé d'acide gras), non adhésives
 | Limitation : • Utilisation réservée aux plaies infectées ou présentant une colonisation critique • Durée d'utilisation max. de 30 jours. Si l'utilisation est prolongée au-delà de 30 jours, prise en charge uniquement sur garantie préalable de l'assureur-maladie, qui prend en compte la recommandation du médecin-conseil
35.15.02.10.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
35.15.02.11.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
35.15.02.12.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
35.15.02.13.1 | Prestation: Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.10.1

35.15.02.10.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.56
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x5 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 4.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.11.1

35.15.02.11.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 5x7.5 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 7.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.12.1

35.15.02.12.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 7.95
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x10 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 7.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.15
  • 35.15.02
  • 35.15.02a
  • 35.15.02.13.1

35.15.02.13.1 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 14.51
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Compresses imprégnées/enduites contenant du chlorure de dialkyl carbamoyl (DACC - dérivé d'acide gras), stériles, 10x20 cm
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 14.46
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.20

35.20 | Protection des berges de la plaie
 | Limitations: • Utilisation réservée aux plaies suintantes afin de les protéger de la macération. • Ne pas associer à l'utilisation de pansements hydratants. • Pas de remboursement en cas d'utilisation pour la protection contre des lésions liées à des adhérences ou des frottements.
35.20.01.01.1 | Prestation: Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
35.20.01.02.1 | Prestation: Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.20
  • 35.20.01.01.1

35.20.01.01.1 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: ne pas associer au chapitre 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1
 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 1 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 1.98
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: ne pas associer au chapitre 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.20
  • 35.20.01.02.1

35.20.01.02.1 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: ne pas associer au 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1
 | Protection des berges de la plaie par les siloxanes, applicateur stérile, 3 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.12
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: ne pas associer au 15 et aux pos. 29.01.01.00.1 et 31.20.00.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25

35.25 | Accessoires
35.25.01 | Chapitre: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
35.25.02 | Chapitre: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes.


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.01

35.25.01 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | Indication : dermatite atopique modérée à sévère, nécessitant un traitement permanent ou périodique avec des émollients et / ou des stéroïdes topiques. Prescription uniquement par des médecins spécialistes en pédiatrie, en dermatologie ou en allergologie. Maximum 2 sets par an (ou 2 parties supérieures et/ou 2 parties inférieures) Si une taille plus grande devenait nécessaire en raison de la croissance de l'enfant, 2 sets supplémentaires (ou alternativement 2 parties supérieures et/ou 2 parties inférieures) pourraient être remboursées par an.
 | Limitation: Pour enfants de 0 à 12 ans
35.25.01.00.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
35.25.01.01.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
35.25.01.02.1 | Prestation: Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.00.1

35.25.01.00.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 156.57
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | 1 set comprenant 1 body (ou 1 haut) et 1 collant
 |  | Limitation : selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 155.99
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | 1 set comprenant 1 body (ou 1 haut) et 1 collant
 |  | Limitation : selon 35.25.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.01.1

35.25.01.01.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 93.93
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Body/haut
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 93.58
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 35.25.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.01
  • 35.25.01.02.1

35.25.01.02.1 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 64.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 35.25.01
 | Moyens thérapeutiques en forme de vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes Collant/leggins
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 64.13
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: selon 35.25.01


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.02

35.25.02 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes.
 | Limitations : • Indication : lichen scléreux • Prescription initiale par les médecins spécialistes en dermatologie • Maximum : 3 pièces par an
35.25.02.01.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
35.25.02.02.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
35.25.02.03.1 | Prestation: Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.01.1

35.25.02.01.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 48.1
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement homme
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 47.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.02.1

35.25.02.02.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 61.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement femme
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 61.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.25
  • 35.25.02
  • 35.25.02.03.1

35.25.02.03.1 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 30.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02
 | Moyens thérapeutiques en forme de sous-vêtement, en soie, à fonction antimicrobienne fixée par des liaisons covalentes; 1 sous-vêtement enfant
 | 01.07.23 - 31.12.23 | Validité |
 |  | Pt | 30.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation selon : 35.25.02


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.30

35.30 | Asticothérapies
 | Asticots vivants stériles du genre Lucilia sericata pour le traitement des plaies chroniques Poches de soin individuelles prêtes à l'emploi contenant 5-10 asticots/cm2, à usage unique
35.30.01.00.1 | Prestation: Asticothérapie, prête à l'emploi, poches de soin, Asticots par cm2
35.30.01.10.1 | Prestation: Coûts de transport forfaitaires (express) pour asticothérapie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.30
  • 35.30.01.00.1

35.30.01.00.1 | Asticothérapie, prête à l'emploi, poches de soin, Asticots par cm2
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 12.83
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pro cm2
 |  | Applicable par | Spitex e cura
 | Asticothérapie, prête à l'emploi, poches de soin, Asticots par cm2
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 12.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | pro cm2
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 35
  • 35.30
  • 35.30.01.10.1

35.30.01.10.1 | Coûts de transport forfaitaires (express) pour asticothérapie
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 24.59
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Spitex e cura
 | Coûts de transport forfaitaires (express) pour asticothérapie
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 24.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | par livraison
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99

99 | DIVERS
 | Les réparations d'appareils sont comprises dans la location. Réparation des appareils en cas d'achat: remboursement selon les frais, en cas d'utilisation soigneuse sans erreur de la part de l'assuré, après l'échéance de la garantie et uniquement si l'assureur-maladie en a préalablement garanti la prise en charge.
99.01 | Chapitre: Aides au positionnement pour les extrémités
99.02 | Chapitre: Aides en cas de dysphagie
99.10 | Chapitre: Lubrifiant
99.11 | Chapitre: Solutions de rinçage
99.12 | Chapitre: Solution de nettoyage des plaies
99.20 | Chapitre: Aide au retrait de pansements
99.30 | Chapitre: Kits jetables
99.31 | Chapitre: Instruments/accessoires jetables
99.50 | Chapitre: Aides pour la prise de médicaments


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.01

99.01 | Aides au positionnement pour les extrémités
99.01.01.01.1 | Prestation: Attelles de bras, complètes
99.01.01.02.1 | Prestation: Protection pour attelle de bras
99.01.01.03.1 | Prestation: Embout protecteur pour attelle de bras


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.01
  • 99.01.01.01.1

99.01.01.01.1 | Attelles de bras, complètes
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 359.48
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: hémiparésie légère et/ou spastique des extrémités supérieures
 | Attelles de bras, complètes
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 358.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 |  | Limitation: hémiparésie légère et/ou spastique des extrémités supérieures


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.01
  • 99.01.01.02.1

99.01.01.02.1 | Protection pour attelle de bras
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 66.75
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 | Protection pour attelle de bras
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 66.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.01
  • 99.01.01.03.1

99.01.01.03.1 | Embout protecteur pour attelle de bras
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura
 | Embout protecteur pour attelle de bras
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 19.0
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièces
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.02

99.02 | Aides en cas de dysphagie
99.02.01 | Chapitre: Aides en cas de dysphagie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.02
  • 99.02.01

99.02.01 | Aides en cas de dysphagie
 | Une portion correspond à la quantité permettant d'obtenir la consistance de niveau 2 selon l'IDDSI (International Dysphagia Diet Standardisation Initiative) pour 200 ml d'eau. En évaluation jusqu'au 31.12.2024
99.02.01.01.1 | Prestation: Épaississant en cas de dysphagie


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.02
  • 99.02.01
  • 99.02.01.01.1

99.02.01.01.1 | Épaississant en cas de dysphagie
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10

99.10 | Lubrifiant
99.10.01.02.1 | Prestation: Lubrifiant non stérile, sans anesthésiant, tube >= 80g
99.10.02.00.1 | Prestation: Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
99.10.02.01.1 | Prestation: Lubrifiant stérile sans anesthésiant, tube à 2.5 g
99.10.02.02.1 | Prestation: Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
99.10.02.03.1 | Prestation: Lubrifiant stérile avec anesthésiant, tube à 2.5 g
99.10.02.04.1 | Prestation: Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.01.02.1

99.10.01.02.1 | Lubrifiant non stérile, sans anesthésiant, tube >= 80g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Lubrifiant non stérile, sans anesthésiant, tube >= 80g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.02.00.1

99.10.02.00.1 | Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 1.54
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura
 | Lubrifiant stérile sans anesthésiant, portion à 10g (ou ml)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 1.53
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.02.01.1

99.10.02.01.1 | Lubrifiant stérile sans anesthésiant, tube à 2.5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura
 | Lubrifiant stérile sans anesthésiant, tube à 2.5 g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.02.02.1

99.10.02.02.1 | Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.25
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura
 | Lubrifiant stérile sans anesthésiant, portion à 20g (ou ml)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.24
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.02.03.1

99.10.02.03.1 | Lubrifiant stérile avec anesthésiant, tube à 2.5 g
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.4
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura
 | Lubrifiant stérile avec anesthésiant, tube à 2.5 g
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.10
  • 99.10.02.04.1

99.10.02.04.1 | Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.08
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura
 | Lubrifiant stérile avec anesthésiant, portion à 10g (ou ml)
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.07
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 par portion
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11

99.11 | Solutions de rinçage
 | Solutions électrolytiques stériles, isotoniques et à pH neutre pour le rinçage. Elles ne contiennent pas de conservateurs et sont destinées à un usage unique.
99.11.01.00.1 | Prestation: Solution de rinçage, stérile 1'000 ml
99.11.01.01.1 | Prestation: Solution de rinçage, stérile 250 ml
99.11.01.02.1 | Prestation: Solution de rinçage, stérile 100 ml
99.11.01.03.1 | Prestation: Solution de rinçage, stérile 500 ml
99.11.01.04.1 | Prestation: Solution de rinçage, stérile 40 ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11
  • 99.11.01.00.1

99.11.01.00.1 | Solution de rinçage, stérile 1'000 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 6.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de rinçage, stérile 1'000 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 6.21
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11
  • 99.11.01.01.1

99.11.01.01.1 | Solution de rinçage, stérile 250 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.89
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de rinçage, stérile 250 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.88
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11
  • 99.11.01.02.1

99.11.01.02.1 | Solution de rinçage, stérile 100 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.43
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de rinçage, stérile 100 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 2.42
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11
  • 99.11.01.03.1

99.11.01.03.1 | Solution de rinçage, stérile 500 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de rinçage, stérile 500 ml
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 3.69
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.11
  • 99.11.01.04.1

99.11.01.04.1 | Solution de rinçage, stérile 40 ml
 | 01.10.21 - 31.12.99 | Validité |
 |  | Pt | 1.23
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.12

99.12 | Solution de nettoyage des plaies
 | Solution de nettoyage des plaies avec agent conservateur (polyhexanide, hypochlorure, octénidine). Elles ne sont pas destinées à un usage unique.
 | Limitations: • Réservé aux plaies chroniques non infectées • Durée max. d'utilisation par plaie: 12 semaines • Pas de remboursement de médicaments contenant un principe actif (antiseptique)
99.12.03.00.1 | Prestation: Solution de nettoyage des plaies, Min.: 250 ml
99.12.04.00.1 | Prestation: Solution de nettoyage des plaies, 500 ml
99.12.05.00.1 | Prestation: Solution de nettoyage des plaies, 1000 ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.12
  • 99.12.03.00.1

99.12.03.00.1 | Solution de nettoyage des plaies, Min.: 250 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de nettoyage des plaies, Min.: 250 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 13.86
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.12
  • 99.12.04.00.1

99.12.04.00.1 | Solution de nettoyage des plaies, 500 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 17.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de nettoyage des plaies, 500 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 17.39
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.12
  • 99.12.05.00.1

99.12.05.00.1 | Solution de nettoyage des plaies, 1000 ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 28.91
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Solution de nettoyage des plaies, 1000 ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 28.8
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.20

99.20 | Aide au retrait de pansements
99.20.01 | Chapitre: Dissolvant d'adhésifs médicaux à base de silicone


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.20
  • 99.20.01

99.20.01 | Dissolvant d'adhésifs médicaux à base de silicone
 | Limitation: seulement pour l'indication de l'épidermolyse bulleuse
99.20.01.00.1 | Prestation: Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.20
  • 99.20.01
  • 99.20.01.00.1

99.20.01.00.1 | Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 20.45
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1
 | Dissolvant d'adhésifs médicaux à base de silicone, Spray, 50ml
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 20.37
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Non cumulable avec les positions 29.01.01.00.1 et 31.20.00.01.1


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30

99.30 | Kits jetables
 | Les produits mentionnés correspondent au contenu minimal du kit. Celui-ci peut renfermer d'autres composants, mais qui ne peuvent être facturés séparément.
99.30.02 | Chapitre: Kits de sonde vésicale
99.30.03 | Chapitre: Kits avec compresses fendues, stériles
99.30.04 | Chapitre: Kits de traitement
99.30.06 | Chapitre: Kits de perfusion, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.02

99.30.02 | Kits de sonde vésicale
 | Ces produits sont réservés à la mise en place stérile d'une sonde.
99.30.02.01.1 | Prestation: Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
99.30.02.02.1 | Prestation: Kit de sonde vésicale incluant un lubrifiant, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.01.1

99.30.02.01.1 | Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.18
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend au minimum: Compresses/tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).
 | Kit de sonde vésicale, stérile, sans désinfectant et sans lubrifiant
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.17
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend au minimum: Compresses/tampons et une alèse stérile
 |  | Limitation: pour le sondage stérile (sondage à usage unique intermittent ou mise en place d'une sonde à demeure).


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.02
  • 99.30.02.02.1

99.30.02.02.1 | Kit de sonde vésicale incluant un lubrifiant, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 16.47
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend au minimum: Compresses/tampons, champ, lubrifiant, seringue d'eau distillée/glycérine pour bloquer la sonde
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)
 | Kit de sonde vésicale incluant un lubrifiant, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 16.41
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Comprend au minimum: Compresses/tampons, champ, lubrifiant, seringue d'eau distillée/glycérine pour bloquer la sonde
 |  | Limitation: pour le sondage stérile (mise en place d'une sonde à demeure)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.03

99.30.03 | Kits avec compresses fendues, stériles
 | Kit à usage unique comprenant des compresses fendues utilisées pour relier les sites d'insertion de sondage/drainage. La compresse non fendue sert à recouvrir finalement l'ensemble.
99.30.03.01.1 | Prestation: Kit de compresses fendues, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.03
  • 99.30.03.01.1

99.30.03.01.1 | Kit de compresses fendues, stérile
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.62
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Contient au min.: Compresse fendue, compresse/tampon
 |  | Limitation: remboursement réservé à la jonction des sites d'insertion de sondage/drainage


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.04

99.30.04 | Kits de traitement
 | Kits destinés au traitement des plaies ou des fistules.
99.30.04.01.1 | Prestation: Kits de traitement simples, stériles


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.04
  • 99.30.04.01.1

99.30.04.01.1 | Kits de traitement simples, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Contient au min.: Compresse/tampon, 2 pinces en plastique, champ, récipient (ou emballage pouvant servir de récipient)
 |  | Limitation: remboursement réservé au traitement des plaies et des fistules
 | Kits de traitement simples, stériles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Contient au min.: Compresse/tampon, 2 pinces en plastique, champ, récipient (ou emballage pouvant servir de récipient)
 |  | Limitation: remboursement réservé au traitement des plaies et des fistules


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.06

99.30.06 | Kits de perfusion, stériles
 | Kit de perfusion, stérile, pour la pose d'une canule à demeure et l'administration de solutions de perfusion, avec la possibilité de rincer l'accès veineux ou d'injecter des médicaments.
99.30.06.02.1 | Prestation: Kit de perfusion, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.30
  • 99.30.06
  • 99.30.06.02.1

99.30.06.02.1 | Kit de perfusion, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 19.92
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Contient au min.: Champ, compresse/tampon, seringue, canule, cathéter veineux à demeure, instructions de perfusion, robinet 3 voies, gants d'examen stériles
 |  | Limitation : remboursement limité à l'administration d'une perfusion à l'aide d'une canule veineuse à demeure
 | Kit de perfusion, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 19.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 set
 |  | Applicable par | Spitex e cura
 |  | Contient au min.: Champ, compresse/tampon, seringue, canule, cathéter veineux à demeure, instructions de perfusion, robinet 3 voies, gants d'examen stériles
 |  | Limitation : remboursement limité à l'administration d'une perfusion à l'aide d'une canule veineuse à demeure


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31

99.31 | Instruments/accessoires jetables
99.31.01.01.1 | Prestation: Cotons-tiges, stériles
99.31.03.01.1 | Prestation: Canule à bouton jetable, stérile
99.31.04.01.1 | Prestation: Ciseaux jetables, métal, stériles
99.31.05.01.1 | Prestation: Pince jetable, plastique, stérile
99.31.05.02.1 | Prestation: Pince jetable, métal, stérile
99.31.07.01.1 | Prestation: Curette annulaire, stérile
99.31.08.01.1 | Prestation: Coupe-fil, stérile
99.31.09.01.1 | Prestation: Pince ôte-agrafe, stérile


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.01.01.1

99.31.01.01.1 | Cotons-tiges, stériles
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.15
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: Non utilisables avec 31.10 et 31.20


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.03.01.1

99.31.03.01.1 | Canule à bouton jetable, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.79
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Canule à bouton jetable, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.78
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.04.01.1

99.31.04.01.1 | Ciseaux jetables, métal, stériles
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 3.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Ciseaux jetables, métal, stériles
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 3.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.05.01.1

99.31.05.01.1 | Pince jetable, plastique, stérile
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.49
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.05.02.1

99.31.05.02.1 | Pince jetable, métal, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.64
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pince jetable, métal, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.63
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.07.01.1

99.31.07.01.1 | Curette annulaire, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 4.87
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: remboursement réservé aux personnes atteintes d'épidermolyse bulleuse (EB)
 | Curette annulaire, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 4.85
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: remboursement réservé aux personnes atteintes d'épidermolyse bulleuse (EB)


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.08.01.1

99.31.08.01.1 | Coupe-fil, stérile
 | 01.10.22 - 31.12.99 | Validité |
 |  | Pt | 0.6
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.31
  • 99.31.09.01.1

99.31.09.01.1 | Pince ôte-agrafe, stérile
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 2.31
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 | Pince ôte-agrafe, stérile
 | 01.10.22 - 31.12.23 | Validité |
 |  | Pt | 2.3
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.50

99.50 | Aides pour la prise de médicaments
99.50.01.00.1 | Prestation: Boîte à médicaments, semainier
99.50.15.00.1 | Prestation: Broyeur de comprimés
99.50.20.00.1 | Prestation: Coupe-comprimés


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.50
  • 99.50.01.00.1

99.50.01.00.1 | Boîte à médicaments, semainier
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 13.55
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 2 pièces par année
 | Boîte à médicaments, semainier
 | 01.10.21 - 31.12.23 | Validité |
 |  | Pt | 13.5
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation et de la facturation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 2 pièces par année


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.50
  • 99.50.15.00.1

99.50.15.00.1 | Broyeur de comprimés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 1 pièce par année
 | Broyeur de comprimés
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 1 pièce par année


 Browser pour le tarif 454

  • Tarif LiMA 454
  • 99
  • 99.50
  • 99.50.20.00.1

99.50.20.00.1 | Coupe-comprimés
 | 01.01.24 - 31.12.99 | Validité |
 |  | Pt | 11.74
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 1 pièce par année
 | Coupe-comprimés
 | 01.01.23 - 31.12.23 | Validité |
 |  | Pt | 11.7
 |  | Valeur Pt | 1.00 CHF/Pt
 |  | Quantité unité | 1 pièce
 |  | Applicable par | Spitex e cura
 |  | Limitation: • MMR soins: Prise en charge uniquement lors de l'utilisation par des infirmières et infirmiers qui exercent à titre indépendant et à leur compte ou lors de l'utilisation et de la facturation par des organisations de soins et d'aide à domicile • Max. 1 pièce par année